
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN">

<html dir="rtl" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content="نجمةٌ من سماء ! " />
<meta property="og:description" content="هأنذا مجددًا أجدني عاجزًا عن إخراس &quot;أناي&quot;. " />
<meta name="description" content="هأنذا مجددًا أجدني عاجزًا عن إخراس &quot;أناي&quot;. " />
<meta property="og:image" content="http://www.albaladonline.com/MenuImages/22082017-111739-1-220817041739.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.albaladonline.com/MenuImages/22082017-111739-1-220817041739.jpg" />
<meta property="og:url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=420699" />
<meta itemprop="identifier" content="420699" />
<meta itemprop="pageType" content="article" /><meta itemprop="url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=420699" />
<meta itemprop="datePublished" content="2017-08-22" />
<meta itemprop="dateModified" content="2017-08-22" />
<meta itemprop="inLanguage" content="ar" />
<meta itemprop="author" content="الياس قطار" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico" />
	<!--[if gte ie 9]>
	  <style type="text/css">
	    html { overflow-x: hidden; }
	  </style>  
	<![endif]-->	
    <link href="/custom/4282acc510130cdba2b4af98f72827b9.css" rel="stylesheet" type="text/css" /><script src="/custom/fe28a329adb350d367e7628270485719.js" type="text/javascript"></script>
	<script type="text/javascript">
        function mp_onload() {
            if (window.body_onload != null)
                window.body_onload();
        }
	</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-46013547-1']);
    _gaq.push(['_setDomainName', 'albaladonline.com']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
	
	
    <!--Horizontal Carousel-->
    
    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#relatedPhotos').jcarousel();
        });
    </script>
    <!--End Carousel-->
<link href="Styles/blueSkin.css" text="text/css" rel="stylesheet" />
<script language="javascript">
function body_onload() {MM_preloadImages('../MenuImages/Ibalad_3.png','../MenuImages/news-on_4.png','../MenuImages/Untitled-2e_90845_11751.png','../MenuImages/economy-on_0.png','../MenuImages/sports-on_5.png','../MenuImages/photos-videos-on_10.png','../MenuImages/lifestyle_7_11751.png','../MenuImages/arabsturbo-on_0.png','../MenuImages/rollover_11768.png');}
</script>
<link rel="alternate" type="application/rss+xml" title="الرئيسية" href="RSS.aspx?ID=11731&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار" href="RSS.aspx?ID=11735&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار البلد" href="RSS.aspx?ID=11737&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار عربية" href="RSS.aspx?ID=11738&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار دولية" href="RSS.aspx?ID=11739&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مقابلات" href="RSS.aspx?ID=11740&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تحقيقات" href="RSS.aspx?ID=11741&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="اقتصاد" href="RSS.aspx?ID=11742&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار اقتصادية" href="RSS.aspx?ID=11744&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="شركات" href="RSS.aspx?ID=11745&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="RSS.aspx?ID=11748&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="RSS.aspx?ID=11749&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عالمية" href="RSS.aspx?ID=11750&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="متفرقات" href="RSS.aspx?ID=11751&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون البلد" href="RSS.aspx?ID=11753&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مشاهير" href="RSS.aspx?ID=11754&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تكنولوجيا" href="RSS.aspx?ID=11760&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="صحة وجمال" href="RSS.aspx?ID=11761&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="بالدقيقة" href="RSS.aspx?ID=11978&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="جولة الصحافة" href="RSS.aspx?ID=13074&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ملفات" href="RSS.aspx?ID=13346&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ناس من البلد" href="RSS.aspx?ID=18548&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Kidz Mondo" href="RSS.aspx?ID=146925&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="غرائب وعجائب" href="RSS.aspx?ID=147081&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Mondial 2014" href="RSS.aspx?ID=171758&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="حملة إشتراكات جريدة البلد 2014" href="RSS.aspx?ID=196510&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="سيارات" href="RSS.aspx?ID=260528&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="موضة و أزياء " href="RSS.aspx?ID=260564&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ديكور " href="RSS.aspx?ID=260566&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون الطهو " href="RSS.aspx?ID=260930&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مال و أعمال" href="RSS.aspx?ID=260947&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أنا مع التمديد" href="RSS.aspx?ID=307298&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مهرجانات" href="RSS.aspx?ID=412165&amp;countryID=11730" /><link href="/WebResource.axd?d=qofJc33XGHi9stM_Z-YoabMNEVRG6TsE_HnwErwmBM5wmFegGSAgVNpVyA0CWdc0h3ITgC1lQJZ0sugxNzLYep64FmwbAcUEVy7r635s0USPTEZ0QOZVJ7w5yWRDLta_zSkB4XTidPFiLbkKNPoDyB7xqa01&amp;t=633804058340000000" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=sH5lOr89b7hBFIsXBLEAhklT5Y0RG8w5vGxYOXjvcJclpHaLUDRKDv3xrlBCyoEZNj6fIyaq6Gyjj7Xaj-wgr-ZtlVe0ZAzHR7Wv8zp_ifr5sQTmnnp0tFIJKS-RA1HHplKzjg2&amp;t=635083329623701281" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	نجمةٌ من سماء !  | البلد
</title></head>
<body onload="mp_onload();">

       <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      : '156599877731006',
            status     : true, 
            cookie     : true,
            xfbml      : true,
            oauth      : true,
          });
           FB.getLoginStatus(handleSessionResponse);

       $('#logout').bind('click', function () {
            FB.logout(handleSessionResponse);
        });

        function handleSessionResponse(response) {
            // if we dont have a session 
            if (!response.session) {
                // alert('no session')
                return;
            }
        }

        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=156599877731006";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
	<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
    <form name="aspnetForm" method="post" action="NewsDetails.aspx?pageid=420699" id="aspnetForm">
<input type="hidden" name="ctl00_BICMSContentManager1_RadScriptManager1_TSM" id="ctl00_BICMSContentManager1_RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){$("#commentsCount").text(0);});//]]>
</script>

<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ctl00_BICMSContentManager1_RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a7263e9c6-5962-41bc-b839-88b704bfcf0d%3aea597d4b%3bTelerik.Web.UI%2c+Version%3d2012.3.1205.35%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3aen-US%3a69df93e6-ba03-4e24-8c1c-73eb485148dc%3a16e4e7cd%3aed16cbdc%3af7645509%3bAjaxControlToolkit%2c+Version%3d3.0.30512.20315%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3a2a404968-beb9-41c5-98fb-26019e941d81%3ab14bb7d5%3acecc93f9%3adc2d6e36%3a5acd2e8e%3a13f47f54%3a4cda6429%3a35ff259d%3aefde3e73%3aca84c49e" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWFwKLkLq4AgLLq8ioBAK3xpzvAgL+xsayAgLLq/QfArfG2N0OAqGWyocKAuyoip4KArKs0OcMAo+fgNUKAtrR48MIAt6M2LoEAreilkMCs/jInAECkKbDjwUC7YO/7ggCs7qL+AcC0vLqxwgC5L7M5AYC6pHs4AcCs5e9wwwC3Yy8pAsCtuH/2A7yMX09btIH3nT72BMToVIyGe0Sdw==" />
  

 


 

  
  <script type="text/javascript">
	    function InitiateAsyncRequestHead(arguments) { 
			var ajaxPanel = $find('ctl00_ControlHeader1_Panel1');
			ajaxPanel.ajaxRequest(arguments);
		 } 
</script>

<div class="topHeaderHolder">
  








<span id="ctl00_ControlHeader1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH1_hidDropDownID" />
  <div class="flagHolder">
    
    
        <ul>
      
        <li><a href="javascript:;" id="ctl00_ControlHeader1_Rpcountries_ctl01_hlimg"><img src="../menuimages/lebanonflag_0.png" id="ctl00_ControlHeader1_Rpcountries_ctl01_img" alt="Lebanon" title="Lebanon" /></a></li>
      
        </ul>
      
    
    <div style="float:left;">
      <table cellpadding="0" cellspacing="0" border="0" dir="rtl">
        <tr>
          <td width="130" align="center"><span id="ctl00_ControlHeader1_lblNewspaper">تصفح جريدة البلد</span>
            </td>
        </tr>
        <tr id="ctl00_ControlHeader1_trPDFLink">
	<td width="130" align="center"><a href="http://albaladonline.com/currentissue.pdf" target="_blank"><img src="images/pdf.png" /></a></td>
</tr>

        
        <tr>
          <td><div class="clearBoth"></div></td>
        </tr>
      </table>
    </div>
  </div>
  <div class="logoHolder">
    <div class="topMenuHolder">
      
      <div id="ctl00_ControlHeader1_DivDate" class="dateHolder">الجمعة 25 آب 2017</div>
    </div>
    <div class="logo"><a href="/ar/Default.aspx?pageid=11730" id="ctl00_ControlHeader1_hlAlbaladLogo"><img src="images/logo.png" id="ctl00_ControlHeader1_imgLogo" alt="al balad" title="al balad" /></a></div>
  </div>
  <div class="topBannerHolder">
    
    <div class="searchHolder">
      
      <div class="rssIcon"><a href="RSS.aspx?id=0&ByMin=1&CountryID=11730" id="ctl00_ControlHeader1_hlRSS"><img src="images/rss.gif" alt="" /></a></div>
      <div class="topSearchHolder">
        <input name="ctl00$ControlHeader1$txtKeyword" type="text" value="ابحث" id="ctl00_ControlHeader1_txtKeyword" class="searchtextfield" onFocus="if(this.value=='ابحث'){this.value='';}" onBlur="if(this.value==''){this.value='ابحث';}" onKeydown="javascript: return submitFormWithEnter(this,event,11807);" />
      </div>
      <div class="searchBtnHolder"><a href="javascript:;" id="ctl00_ControlHeader1_aSearch" onclick="javascript:SubmitSearch(11807);"><img src="images/searchBtn.gif" alt="Search" title="Search" onclick="" style="cursor:hand;" border="0"></a></div>
      <div class="registerHolder">
        <div id="ctl00_ControlHeader1_ctl00_ControlHeader1_Panel1Panel">
	<div id="ctl00_ControlHeader1_Panel1">
		<!-- 2012.3.1205.35 -->
          
          <div id="ctl00_ControlHeader1_divLogin">
            <table border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td><a onclick="facebook_login_get_permission();" href="javascript:;" title="Connect using your facebook account"><img src="images/fConnect.gif" alt="" /></a></td>
                <td><a id="ctl00_ControlHeader1_hlLogin" class="memberLoginBtn" href="MembersLogin.aspx?pageid=11816">&nbsp;</a></td>
                <td>&nbsp;&nbsp;<img src="images/memberSep.png" alt="" />&nbsp;&nbsp;</td>
                <td><a id="ctl00_ControlHeader1_hlRegister" class="registerBtn" href="MembersRegister.aspx?pageid=11817">&nbsp;</a></td>
              </tr>
            </table>
          </div>
        
	</div>
</div>
      </div>
    </div>
    <div class="weatherHolder">
      <div id="ctl00_ControlHeader1_weatherHolder" class="weatherIcon-lebanon">
        <table border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td>
              <div class="cityTitle"><span id="ctl00_ControlHeader1_lblCityName">لبنان</span></div>
              <div class="tempContainer">
              <table width="100%" border="0" cellspacing="0" cellpadding="0">
              	  <tr>
                  	<td><div class="minTemp"><span id="ctl00_ControlHeader1_lblMinTemp">12</span>&deg;C</div></td>
                    <td><img src="images/trsp.gif" width="3" height="1" alt="" /></td>
                    <td><div class="maxTemp"><span id="ctl00_ControlHeader1_lblMaxTemp">19</span>&deg;C</div></td>
                  </tr>
                </table>
              </div>
              </td>
            <td>
            <img src="images/trsp.gif" width="3" height="1" alt="" /></td>
            <td valign="middle"><div style="padding:10px 10px 0 0"><img src="../WeatherImages/40.png" id="ctl00_ControlHeader1_imgWeather" height="32" /></div></td>
          </tr>
        </table>
      </div>
      
    </div>
    <div class="clearBoth"></div>
    
    
    
    <div style="float:left;height:120px;">
      <table cellpadding="0" cellspacing="0" border="0" style="height:100%">
        <tr>
          <td valign="middle" style="vertical-align:middle">








<span id="ctl00_ControlHeader1_HtmlPH2_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH2_hidDropDownID" />
          </td>
        </tr>
      </table>
    </div>
  </div>
  <div class="clearBoth"></div>
  
</div>
<div class="mainMenuBgRepeat">
  <div class="mainMenuBg">
    <div class="mainMenuHolder">
      <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="../ar/Default.aspx?pageid=11730" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image1','','../MenuImages/Ibalad_3.png',1);"><img src="../MenuImages/Ibalad-off_3.png" alt="الرئيسية" title="الرئيسية" id="Image1" name="Image1"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11735"><img src="../MenuImages/news-on_4_4.png" alt="أخبار" title="أخبار"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11751" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image3','','../MenuImages/Untitled-2e_90845_11751.png',1);"><img src="../MenuImages/Untitled-2_90845_11751.png" alt="متفرقات" title="متفرقات" id="Image3" name="Image3"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/Economy.aspx?pageid=11744" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image4','','../MenuImages/economy-on_0.png',1);"><img src="../MenuImages/economy_0.png" alt="اقتصاد" title="اقتصاد" id="Image4" name="Image4"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11746" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image5','','../MenuImages/sports-on_5.png',1);"><img src="../MenuImages/sports_5.png" alt="رياضة" title="رياضة" id="Image5" name="Image5"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/PhotosVideos.aspx?pageid=11794" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image6','','../MenuImages/photos-videos-on_10.png',1);"><img src="../MenuImages/photos-videos_10.png" alt="Photos/Videos" title="Photos/Videos" id="Image6" name="Image6"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.layalina.com" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image7','','../MenuImages/lifestyle_7_11751.png',1);"><img src="../MenuImages/lifestyle_6_11751.png" alt="Layalina" title="Layalina" id="Image7" name="Image7"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.arabsturbo.com/" target="_blank"  onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image8','','../MenuImages/arabsturbo-on_0.png',1);"><img src="../MenuImages/arabsturbo-off_0.png" alt="Arabsturbo" title="Arabsturbo" id="Image8" name="Image8"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://lb.waseet.albaladonline.com/" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image9','','../MenuImages/rollover_11768.png',1);"><img src="../MenuImages/off_11768.png" alt="إعلانات" title="إعلانات" id="Image9" name="Image9"></a></td></tr></table>
    </div>
  </div>
</div>
<div class="featuredBgRepeat"><div class="featuredBg"><div class="featuredHolder"><ul class="featuredMenu"><li><a href="../ar/NewsCategory.aspx?pageid=11737" class="selected">أخبار البلد</a></li><li><a href="../ar/NewsCategory.aspx?pageid=11738" >أخبار عربية</a></li><li><a href="../ar/NewsCategory.aspx?pageid=11739" >أخبار دولية</a></li><li><a href="../ar/NewsCategory.aspx?pageid=13346" >ملفات</a></li><li><a href="../ar/NewsCategory.aspx?pageid=307298" >أنا مع التمديد</a></li><li><a href="MembersLogin.aspx?pageid=11816&mypage=home">لوحة القيادة</a></li></ul><div class="clearBoth"></div></div></div></div>
<div id="ctl00_ControlHeader1_PanelMembers">
	
  
  <div class="dashBoardHolder">
    <div class="dashBoardContent">
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/moutaba3at-makala.png" alt="" /></div>
        <div id="ctl00_ControlHeader1_divArticles">
          <div class="listingHolder-TopArticles">
            
          </div>
          <div class="moreArticles">
            
          </div>
        </div>
        
      </div>
      
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/friends-events.png" alt="" /></div>
        <div>
          <iframe src="http://www.facebook.com/plugins/activity.php?site=http%3A%2F%2Fwww.albaladonline.com%2F&amp;width=450&amp;height=250&amp;header=false&amp;colorscheme=light&amp;font&amp;border_color=%23fff&amp;recommendations=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:250px;" allowTransparency="true"></iframe>
        </div>
      </div>
      <div class="clearBoth"></div>
    </div>
  </div>
  
</div>

<div id="ctl00_ControlHeader1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	 <img alt="Loading..." src="images/loader.gif" style="border: 0px;" /> 
</div>





  <div class="breadCrumbHolder">
    <div id="ctl00_CrumbsHolder" class="breadCrumbContent">
      <a href="Default.aspx?pageid=11730"  class="mainBtnCrumb">الرئيسية</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/News.aspx?pageid=11735">أخبار</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/NewsCategory.aspx?pageid=11737">أخبار البلد</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>نجمةٌ من سماء ! </span>
    </div>
  </div>
  <div class="subHolder">
      <h1 style="display:none;">نجمةٌ من سماء ! </h1>
    
    <div class="rightSideWide">
        <div id="changeFont">
            <div class="summaryNewsTitle" itemprop="headline">
                نجمةٌ من سماء ! </div>
            <div id="ctl00_PHMainContent_imgDiv" class="articleDetail"><div><img alt="نجمةٌ من سماء ! " title="نجمةٌ من سماء ! " src="../MenuImages/22082017-111739-1-220817041739.jpg" /></div></div>
            
<script type="text/javascript">
var addthis_share = {
    templates: { twitter: "{{title}} {{url}} via @AlBaladOnline"}
}
</script>
<div class="shareSocialMedia leftPosition">
  <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1">
		
    <div class="mediaList">
      <ul>
        <li><a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=joseph1133" class="addthis_button_compact"><img src="images/addthis.gif" alt="" /></a>&nbsp; <a href="javascript:;" class="addthis_button_facebook"><img src="images/facebook2.gif" alt="Facebook" /></a>&nbsp;<a href="javascript:;" class="addthis_button_twitter" tw:via="AlBaladkw"><img src="images/twitter2.gif" alt="Twitter" /></a></li>
                <li><a href="javascript:print_function('http://www.albaladonline.com/ar/images/logo.png');" class="print"></a></li>        
        <li><a href="SendToFriend.aspx?url=http%3a%2f%2fwww.albaladonline.com%2far%2fNewsDetails.aspx%3fpageid%3d420699" id="ctl00_PHMainContent_ControlSharingTools1_hlSendToFriend" class="sendToAFriend SendFriend"></a></li>
        <li><a id="saveArticle" href="javascript:SaveArticle();" class="attachedNews"></a></li>
      </ul>
    </div>
  
	</div>
</div>
  <div id="ctl00_PHMainContent_ControlSharingTools1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlSharingTools1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
  
</div>
  <!-- AddThis Button BEGIN -->
  <div style="width:100%;" align="left">
    <div class="tweet"><a class="addthis_button_tweet" tw:via='AlBaladOnline'></a></div>
    <div class="shareF">
     <fb:like send="false" layout="button_count" width="150" show_faces="false" font="segoe ui"></fb:like>
    </div>
    
    <script type="text/javascript">      var addthis_config = { "data_track_clickback": true };</script> 
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 
    <!-- AddThis Button END -->
    <div class="commentsContainer shareF">
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="30" align="center"><span id="commentsCount"></span></td>
          <td align="center">تعليق</td>
        </tr>
      </table>
    </div>
    
  </div>
</div>
<div style="display:none">
  <div id="inline_overlay" style="padding:10px; background:#fff;">
    <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1">
		
      <div id="ctl00_PHMainContent_ControlSharingTools1_divAsk">
        <div class="TitleColorBox" >هل أنت متأكد أنك تريد حفظ هذا الخبر؟</div>
        <div class="TitleColorBox">
          <a id="ctl00_PHMainContent_ControlSharingTools1_lnkbtnYes" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlSharingTools1$lnkbtnYes&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">نعم</a>
          &nbsp;&nbsp;&nbsp;<a href="javascript:;" onClick="javascript:$('#cboxClose').trigger('click');">لا</a></div>
      </div>
      
      
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
      <img id="ctl00_PHMainContent_ControlSharingTools1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
  </div>
</div>

            <div class="clearBoth"></div>
            <div class="mainArticleSummary fullArticleDetailed">
                <div class="dateListingHolder">
                    <ul class="dateArticleDetailed">
                        <li>
                            <div class="dateListing">
                                الياس قطار, الثلاثاء 22 اغسطس 2017 16:16 </div>
                        </li>
                        
                    </ul>
                </div>
                <div id="editorContent" itemprop="articleBody">
                    
<div style="text-align: right;"><span style="font-size: 11px;">&nbsp;</span><span style="font-size: 16pt;">الياس قطار</span><span style="font-size: 11px;"> </span></div>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;" dir="LTR">&nbsp;</span></p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 11px;"><span style="font-size: 16pt;">هأنذا مجددًا أجدني عاجزًا عن إخراس "أناي". أتخابطُ وإياها علّني أنتزع منها صمتًا عن الكلام والمِداد عبثًا. أكرّرُ نفسي. بعضُ كلماتي هي ذاتُها. لا أجدُ بدائلها في المناجد وإن فعلتُ تبدو تعجيزية. عنهم أجدني مرتين وثلاثًا ودهرًا كاتبًا. بسببهم أستسيغ التكرار رغم كرهي له في الأيام العادية. بسببهم أُغرَم في وجدانياتي التافهة التي تترامى على مقربةٍ من عقلانيةٍ تحاول ردعي من دون أن تفلح</span> <span dir="LTR" style="font-size: 16pt;"> .</span></span></p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 11px;"><span style="font-size: 16pt;">ارتأيتُ للحظاتٍ أن أكتبَ ترنيمة. تراجعت. ما الجديد الذي أقدّمه طالما أن ملايين الشفاه ترنّمُ لهم، لأحياء التراب وشهدائه. لجابليه بسير أقدامهم ولجابليه بعبق بخور دمائهم؟ ما الجديد في الصورة وما الغريب فيها طالما أن رجال الجبهات ما اعتادوا إلا أن يكونوا كما نراهم اليوم، يعرفون خير معرفةٍ أنهم أمام عودةٍ من اثنتين: إما محمّلين على الأكفّ أبطالًا يُرزقون، وإما محمّلين على الأكف أبطالًا يُبكون؟ ما الجديدُ في المشهدية سوى قبلةٍ رئاسيّة طبعها "باسلُ" القصر على جبين "باسل" الميدان الجريح الذي ما أراد سوى أن يعود الى رفقائه، حيثما الغبارُ يغطّي الوجوه؛ حيثما أنسجة الشمس تخترق بزّات المجد، تأتمنها على بعضٍ منها، على تسللاتٍ خفِرة تزيد من تعرّق القمصان التي تشتهي أمهاتٌ ضمّها وشمّها سرمدًا. الى هناك، حيثما المجدُ بلغ الزُبا؛ حيثما الدمُ يخصِّب، يُقيت، يغذّي ترابًا، يُخرِس شيطان القُحل والقُحط بكثيرٍ من ماء الشرف</span> <span dir="LTR" style="font-size: 16pt;"> .</span></span></p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;">أشِعْرٌ الاعترافُ بأننا ندين لهؤلاء بقلوبنا وعقولنا؟</span> </p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;">أشِعْرٌ الاعترافُ بأننا لا ننحني إلا لخالقنا ولهم؟</span> </p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;">أشِعْرٌ الاعترافُ بأننا لا نستحقُّ أن نلبس ما يلبسون ولا نأكل ما يأكلون في الجرود؟</span> </p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;">أشِعْرٌ الاعترافُ بأننا أبناء آدم وحوّاء، جبناء حدّ أننا لا نتمنّى أن نكون موضِعَهم لأننا نخاف على روحِنا وعلى حرقات من حولنا؟</span> </p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;">أشِعْرٌ الاعترافُ بأننا نبكي اليوم شهيدًا ونستفيقُ غدًا في يومٍ عاديٍّ ليعلَّمَ الجرحُ مطرحَه، في قلب أمٍّ تُسمِع وأبٍ يختنق؟</span> </p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;">أشِعْرٌ الاعترافُ بأننا أبناءُ تلك المؤسسة بجسدٍ فانٍ وروح أزليّة؟</span> </p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;">أشِعْرٌ الاعترافُ بأننا جماعةٌ تافهةٌ منّا من يجيد التعاطف الببغائي، ومنّا من يجيد رمي البغضاء والحقد بتقزيم التضحية، ومنّا من يجيد "التفذلك" ببعض العبارات الإنشائيّة؟</span> </p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;">أشِعْرٌ الاعترافُ بأننا نكرّس صلواتِنا لهم هذه الأيام، ولهم وحدهم، مع اعتذارٍ مسبَق من بارينا الذي قد يبدو لجؤونا المكثّف إليه في الساعات القليلة الفائتة ضربًا من ضروب المصلحة، ومع ذلك يسامحنا ويصغي ويحمي؟</span> </p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;">أشِعْرٌ الاعترافُ بأننا أبناءُ القصر الذي لا تغفو عينُ سيّده إلا بعد الاطمئنان الى سلامة أبطال مؤسسته؟</span> </p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;">أشِعرٌ الاعترافُ بأننا أبناءُ ذاك الرجل، أبناءُ قُبلته التي تشمخ بها الأجبنة، تحيا، تعتاش، تخجل بعض الجروح أمام تواضع حركته وكِبَرِها؟</span> </p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;">أشِعْرٌ الاعترافُ بأننا، نحن ذوي الأقلام المتواضعة، القادرة والمقتدرة، نعلنُ تسخير مدادِنا وصلواتنا لهم... ولهم وحدهم؟</span> </p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;" dir="LTR">&nbsp;</span></p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 11px;"><span style="font-size: 16pt;">لا حاجة الى الاعتذار عن تكرار متعمّد، عن "اجترار" فُكَر وكلُمٍ، عن عاطفةٍ تُقمَع في كلّ حين إلا عندما يكون الجيش بطلَ الحكاية... لا حاجة الى الاعتذار إلا من جنود الجرود، عن كلّ إساءةٍ، عن كلّ شطحةٍ فكريّة، عن كلّ شكٍّ بقدراتهم، عن كلّ تشكيكٍ بإيماننا فيهم، عن كلّ حبٍّ ناقص، عن كلٍّ لاصلاةٍ، عن كلّ زلةٍ، عن كلّ شهيدٍ من أجلنا يرحل... لا حاجة الى الاعتذار إلا من أمٍّ عن كلٍّ دمعةٍ زائفة، عن كلّ فلذةٍ تتلاشى، عن كلّ صورةٍ يحتضنها الجدار، عن كلٍّ روحٍ تسمو الى فوق، الى علِ، الى حيثما يسمع ويرى بمنظار من رجاء، ويحرس ببندقيةٍ من روح، ويترقّى بن<span style="font-size: 11px;"></span>جمةٍ من سماء</span> <span dir="LTR" style="font-size: 16pt;"> .</span></span></p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt;" dir="LTR">&nbsp;</span></p>
<span style="font-size: 11px;"> </span>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 11px;"><span dir="LTR" style="font-size: 16pt;">* </span><span style="font-size: 16pt;">الى أرواحهم الجميلة</span> <span dir="LTR" style="font-size: 16pt;"> .</span></span> </p>
<span style="font-size: 11px;"><br />
</span>







<span id="ctl00_PHMainContent_HtmlPH1_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH1_hidDropDownID" />
                </div>
            </div>
        </div>
         <div data-widget-id="recom_61-1"></div>
            
        
<script language="javascript" type="text/javascript">
    function upperMe(txt, MaxLen) {
        inputStr = txt.value;
        strlength = inputStr.length;
        if (strlength > MaxLen) txt.value = inputStr.substring(0, MaxLen);
        //form.num.value = (MaxLen - txt.value.length);
        txt.focus();
    }
</script>

<div class="clearBoth"></div>
<div class="commentsTabs tabsContainer">
    
    <div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_RadAjaxPanel1">
		
        
        
        <div class="paging">
            
        </div>
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
        <img id="ctl00_PHMainContent_ControlComments1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_UpdatePanel1">
		
    <a name="commentBlock" id="commentBlock"></a>
    <input type="hidden" name="ctl00$PHMainContent$ControlComments1$hfCommentID" id="ctl00_PHMainContent_ControlComments1_hfCommentID" value="0" />
    
    <div id="ctl00_PHMainContent_ControlComments1_CommentBox">
        <div class="addYourComments-Title">
            <img src="images/addYourComment.png" alt="" /></div>
        <div class="addYourComments-Form">
            
            <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                    <td>
                        <div>الاسم</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtName" type="text" id="ctl00_PHMainContent_ControlComments1_txtName" class="input" />
                            
                        </div>
                    </td>
                    <td width="20">
                        <img src="images/trsp.gif" width="20" alt="" /></td>
                    <td>
                        <div>البريد الإلكتروني *</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtEmailComment" type="text" id="ctl00_PHMainContent_ControlComments1_txtEmailComment" class="input" />
                            
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">
                        <div>التعليق</div>
                        <div>
                            <textarea name="ctl00$PHMainContent$ControlComments1$txtComments" rows="2" cols="20" id="ctl00_PHMainContent_ControlComments1_txtComments" Display="None" onChange="upperMe(this,1000)" onKeyDown="upperMe(this,1000)" onFocus="upperMe(this,1000);"></textarea>
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">كلمة التحقق
                        <table id="ctl00_PHMainContent_ControlComments1_tblCaptcha" border="0" cellpadding="0" cellspacing="0">
			<tr>
				<td class="captcha">
                                    2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=&nbsp;&nbsp;
                                </td>
				<td>
                                    <input name="ctl00$PHMainContent$ControlComments1$txtCaptcha" type="text" id="ctl00_PHMainContent_ControlComments1_txtCaptcha" class="contactFormTextField" style="width: 100px; margin: 0 0 10px 10px" />
                                    
                                </td>
				<td style="vertical-align: middle;"><span style="color:red"></span></td>
			</tr>
		</table>
		
                    </td>
                </tr>
            </table>
            <div style="font-size: 12px;">
                يحتفظ موقع
                البلد
                لنفسه بحق الامتناع عن نشر التعليقات التي تحتوي على شتائم أو غيرها من الآراء الخارجة عن حدود اللياقة. إنّ الآراء المنشورة كافّة تعبّر عن رأي المرسل ولا تمثّل آراء موقع البلد أو العاملين فيه.
        يرجى الإلتزام بـ ٢٠٠ كلمة لتجنب إصدار رد غير كامل.
            </div>
            
            <table width="100%" border="0" cellspacing="0" cellpadding="0" class="yourComment">
                <tr>
                    
                    <td align="left" valign="top">
                        <input type="button" name="ctl00$PHMainContent$ControlComments1$btnAddComment" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlComments1$btnAddComment&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, true))" id="ctl00_PHMainContent_ControlComments1_btnAddComment" class="sendComment" /></td>
                </tr>
            </table>
            <br />
            
            
        </div>
    </div>
    

	</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlComments1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />

</div>

    </div>
    <div class="centerSub clearLeftMargin">
        <div class="NewsDetailsMostPopular">
        


<div class="tabsContainer portlet topMargNull">

<div style="display:none;" class="tabsNavHolder">
  <table border="0" cellspacing="0" cellpadding="0" align="left">
    <tr>
      <td align="left"><ul   class="tabs navFader blueTabs">
          <li class="curvyTabs on"><a href="javascript:;" class="mostReading">&nbsp;</a></li>
          
        </ul></td>
    </tr>
  </table>
</div>
<div class="clearBoth"></div>
<div class="relativePosition">
  <div class="tabNewsBoxTitle tabNewsBoxTitleHP"><img src="images/mostRed.png" alt="" /></div>
</div>

    <div class="subtab">
    <div class="listingHolderTabs listingHolderTabsHP blueBg">
    <ul>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420699" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_hlimg"><img src="../menuimages/22082017-111739-2-220817041739.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_img" width="117" alt="نجمةٌ من سماء ! " title="نجمةٌ من سماء ! " /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420699">نجمةٌ من سماء ! </a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الثلاثاء 22 آب 2017
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420698" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_hlimg"><img src="../menuimages/22082017-040406-2-220817090406.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_img" width="117" alt="عن قديس &quot;يكبر&quot; في قلوبنا... وعلى جبالنا" title="عن قديس &quot;يكبر&quot; في قلوبنا... وعلى جبالنا" /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420698">عن قديس "يكبر" في قلوبنا... وعلى جبالنا</a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الثلاثاء 22 آب 2017
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    </ul>
    </div>
    </div>
  

</div>


            </div>
        
      
        <div class="tabsNewsHolder tabsContainer" style="padding-top:35px;">
            <div data-widget-id="rel_61-1"></div>
            
            </div>
        








<span id="ctl00_PHMainContent_HtmlPH2_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH2_hidDropDownID" />
        
        








<span id="ctl00_PHMainContent_HtmlPH3_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH3$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH3_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH3$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH3_hidDropDownID" />
        
    </div>
    
    
    


    <div class="clearBoth"></div>
  </div>
  
      <div class="footerHolder">
        <div class="footerBg">
          <div class="footerContent">
            <table width="100%" border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td width="750"><div class="footerMenu">
                    <ul><li><dt><a href="../ar/News.aspx?pageid=11735">أخبار</a></dt><a href="../ar/NewsCategory.aspx?pageid=11737">أخبار البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11738">أخبار عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11739">أخبار دولية</a> <a href="../ar/NewsCategory.aspx?pageid=13346">ملفات</a> <a href="../ar/NewsCategory.aspx?pageid=307298">أنا مع التمديد</a> </li><li><dt><a href="../ar/News.aspx?pageid=11751">متفرقات</a></dt><a href="../ar/NewsCategory.aspx?pageid=11753">فنون البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11754">مشاهير</a> <a href="../ar/NewsCategory.aspx?pageid=11761">صحة وجمال</a> <a href="../ar/NewsCategory.aspx?pageid=147081">غرائب وعجائب</a> <a href="../ar/NewsCategory.aspx?pageid=260564">موضة و أزياء </a> <a href="../ar/NewsCategory.aspx?pageid=260566">ديكور </a> <a href="../ar/NewsCategory.aspx?pageid=260930">فنون الطهو </a> <a href="../ar/NewsCategory.aspx?pageid=412165">مهرجانات</a> </li><li><dt><a href="../ar/Economy.aspx?pageid=11744">اقتصاد</a></dt><a href="../ar/Economy.aspx?pageid=11744">أخبار اقتصادية</a> <a href="../ar/Economy.aspx?pageid=11745">شركات</a> <a href="../ar/NewsCategory.aspx?pageid=11760">تكنولوجيا</a> <a href="../ar/NewsCategory.aspx?pageid=260947">مال و أعمال</a> </li><li><dt><a href="../ar/News.aspx?pageid=11746">رياضة</a></dt><a href="../ar/NewsCategory.aspx?pageid=11748">رياضة محلية</a> <a href="../ar/NewsCategory.aspx?pageid=11749">رياضة عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11750">رياضة عالمية</a> <a href="../ar/NewsCategory.aspx?pageid=260528">سيارات</a> </li><li><dt><a href="../ar/PhotosVideos.aspx?pageid=11794">Photos/Videos</a></dt><a href="../ar/Photos.aspx?pageid=11795">Photos</a> <a href="../ar/Videos.aspx?pageid=11796">Videos</a> </li><li><dt><a href="http://www.layalina.com">Layalina</a></dt></li><li><dt><a href="http://www.arabsturbo.com/" target="_blank" >Arabsturbo</a></dt></li><li style="margin-left:0px;"><dt><a href="http://lb.waseet.albaladonline.com/">إعلانات</a></dt><a href="../ar/ComingSoon.aspx?pageid=11769">مبوب</a> <a href="../ar/ComingSoon.aspx?pageid=11788">وفيات</a> <a href="../ar/ComingSoon.aspx?pageid=11790">إعلانات رسمية</a> <a href="../ar/ComingSoon.aspx?pageid=11792">معلنين</a> </li></ul>
                  </div>
                  <div class="clearBoth"></div>
               <div>








<span id="ctl00_ControlFooter1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlFooter1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlFooter1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlFooter1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlFooter1_HtmlPH1_hidDropDownID" /></div>
                  </td>
                <td align="right"><div><img src="images/followUs.png" alt="" /></div>
                  <div class="socialMediaLinks">
                  <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="http://www.facebook.com/AlBaladNewsAR"><img src="../MenuImages/facebook_201.png" title="Facebook" alt="Facebook" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://www.youtube.com/user/AlBaladNewsAR"><img src="../MenuImages/youtube_0.png" title="YouTube" alt="YouTube" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://twitter.com/intent/user?screen_name=AlBaladNewsAR"><img src="../MenuImages/twitter_0.png" title="Twitter" alt="Twitter" ></a></td></tr></table>
                  </div>
                  <div><img src="images/joinMailingList.png" alt="" /></div>
                  <div class="joinMailingList">
                   <div id="ctl00_ControlFooter1_ctl00_ControlFooter1_UPNewsletterPanel">
	<div id="ctl00_ControlFooter1_UPNewsletter">
		
                         <div id="ctl00_ControlFooter1_PanelNewsletter">
			
                    <table width="100%" border="0" cellspacing="0" cellpadding="0">
                      <tr>
                        <td><input name="ctl00$ControlFooter1$txtEmail" type="text" value="أدخل بريدك الإلكتروني" id="ctl00_ControlFooter1_txtEmail" onFocus="if(this.value=='أدخل بريدك الإلكتروني'){this.value='';}" onBlur="if(this.value==''){this.value='أدخل بريدك الإلكتروني';}" /></td>
                        <td><input type="button" name="ctl00$ControlFooter1$btnSubmit" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ControlFooter1$btnSubmit&quot;, &quot;&quot;, true, &quot;Newsletter&quot;, &quot;&quot;, false, true))" id="ctl00_ControlFooter1_btnSubmit" class="submitMailing" /></td>
                      </tr>
                      <tr><td></td></tr>
                    </table>
		</div>
               
	</div>
</div>
            <div id="ctl00_ControlFooter1_Loading" style="display:none;background-color:White;width:75px;text-align:center;">
	
            <img id="ctl00_ControlFooter1_img" src="images/loader.gif" alt="loading" style="border-width:0px;" />
        
</div>
                </div></td>
              </tr>
            </table>
          </div>
        </div>
        <div><img src="images/cornerFooter.gif" alt="" /></div>
      </div>
        <div class="copyrightsMenu">
        <a href="../ar/ContactUs.aspx?pageid=11826">اتصل بنا</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11827">عن البلد</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11828">شروط الإستخدام</a>
    	<br /> جميع حقوق الطبع محفوظة © 2011
    </div>


     <script src="http://magnetapi.klangoo.com/w/Widgets_61.js" type="text/javascript" async></script>
      


 <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-37904434-1']);
        _gaq.push(['_setDomainName', '.baladnaonline.net']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlHeader1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$ControlHeader1$Panel1"}, null, null, $get("ctl00_ControlHeader1_Panel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$ControlHeader1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_ControlHeader1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlFooter1_Loading","styles":[],"uniqueID":"ctl00$ControlFooter1$UPNewsletter"}, null, null, $get("ctl00_ControlFooter1_UPNewsletter"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":50,"uniqueID":"ctl00$ControlFooter1$Loading","zIndex":90000}, null, null, $get("ctl00_ControlFooter1_Loading"));
});
//]]>
</script>
</form>

</body>
</html>
