
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN">

<html dir="rtl" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content="د. نادر صعب: تقرير &quot;أم 6&quot; فخر وهذه مفاجأتي في أربيل!" />
<meta property="og:image" content="http://www.albaladonline.com/MenuImages/17052017-024000-1-170517074000.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.albaladonline.com/MenuImages/17052017-024000-1-170517074000.jpg" />
<meta property="og:url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=420658" />
<meta itemprop="identifier" content="420658" />
<meta itemprop="pageType" content="article" /><meta itemprop="url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=420658" />
<meta itemprop="datePublished" content="2017-05-17" />
<meta itemprop="dateModified" content="2017-05-17" />
<meta itemprop="inLanguage" content="ar" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico" />
	<!--[if gte ie 9]>
	  <style type="text/css">
	    html { overflow-x: hidden; }
	  </style>  
	<![endif]-->	
    <link href="/custom/4282acc510130cdba2b4af98f72827b9.css" rel="stylesheet" type="text/css" /><script src="/custom/fe28a329adb350d367e7628270485719.js" type="text/javascript"></script>
	<script type="text/javascript">
        function mp_onload() {
            if (window.body_onload != null)
                window.body_onload();
        }
	</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-46013547-1']);
    _gaq.push(['_setDomainName', 'albaladonline.com']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
	
	
    <!--Horizontal Carousel-->
    
    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#relatedPhotos').jcarousel();
        });
    </script>
    <!--End Carousel-->
<link href="styles/lightBlueSkin.css" text="text/css" rel="stylesheet" />
<script language="javascript">
function body_onload() {MM_preloadImages('../MenuImages/Ibalad_3.png','../MenuImages/news-on_4.png','../MenuImages/Untitled-2e_90845_11751.png','../MenuImages/economy-on_0.png','../MenuImages/sports-on_5.png','../MenuImages/photos-videos-on_10.png','../MenuImages/lifestyle_7_11751.png','../MenuImages/arabsturbo-on_0.png','../MenuImages/rollover_11768.png');}
</script>
<link rel="alternate" type="application/rss+xml" title="الرئيسية" href="RSS.aspx?ID=11731&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار" href="RSS.aspx?ID=11735&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار البلد" href="RSS.aspx?ID=11737&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار عربية" href="RSS.aspx?ID=11738&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار دولية" href="RSS.aspx?ID=11739&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مقابلات" href="RSS.aspx?ID=11740&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تحقيقات" href="RSS.aspx?ID=11741&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="اقتصاد" href="RSS.aspx?ID=11742&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار اقتصادية" href="RSS.aspx?ID=11744&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="شركات" href="RSS.aspx?ID=11745&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="RSS.aspx?ID=11748&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="RSS.aspx?ID=11749&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عالمية" href="RSS.aspx?ID=11750&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="متفرقات" href="RSS.aspx?ID=11751&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون البلد" href="RSS.aspx?ID=11753&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مشاهير" href="RSS.aspx?ID=11754&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تكنولوجيا" href="RSS.aspx?ID=11760&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="صحة وجمال" href="RSS.aspx?ID=11761&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="بالدقيقة" href="RSS.aspx?ID=11978&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="جولة الصحافة" href="RSS.aspx?ID=13074&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ملفات" href="RSS.aspx?ID=13346&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ناس من البلد" href="RSS.aspx?ID=18548&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Kidz Mondo" href="RSS.aspx?ID=146925&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="غرائب وعجائب" href="RSS.aspx?ID=147081&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Mondial 2014" href="RSS.aspx?ID=171758&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="حملة إشتراكات جريدة البلد 2014" href="RSS.aspx?ID=196510&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="سيارات" href="RSS.aspx?ID=260528&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="موضة و أزياء " href="RSS.aspx?ID=260564&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ديكور " href="RSS.aspx?ID=260566&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون الطهو " href="RSS.aspx?ID=260930&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مال و أعمال" href="RSS.aspx?ID=260947&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أنا مع التمديد" href="RSS.aspx?ID=307298&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مهرجانات" href="RSS.aspx?ID=412165&amp;countryID=11730" /><link href="/WebResource.axd?d=qofJc33XGHi9stM_Z-YoabMNEVRG6TsE_HnwErwmBM5wmFegGSAgVNpVyA0CWdc0h3ITgC1lQJZ0sugxNzLYep64FmwbAcUEVy7r635s0USPTEZ0QOZVJ7w5yWRDLta_zSkB4XTidPFiLbkKNPoDyB7xqa01&amp;t=633804058340000000" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=sH5lOr89b7hBFIsXBLEAhklT5Y0RG8w5vGxYOXjvcJclpHaLUDRKDv3xrlBCyoEZNj6fIyaq6Gyjj7Xaj-wgr-ZtlVe0ZAzHR7Wv8zp_ifr5sQTmnnp0tFIJKS-RA1HHplKzjg2&amp;t=635083329623701281" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	د. نادر صعب: تقرير "أم 6" فخر وهذه مفاجأتي في أربيل! | البلد
</title></head>
<body onload="mp_onload();">

       <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      : '156599877731006',
            status     : true, 
            cookie     : true,
            xfbml      : true,
            oauth      : true,
          });
           FB.getLoginStatus(handleSessionResponse);

       $('#logout').bind('click', function () {
            FB.logout(handleSessionResponse);
        });

        function handleSessionResponse(response) {
            // if we dont have a session 
            if (!response.session) {
                // alert('no session')
                return;
            }
        }

        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=156599877731006";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
	<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
    <form name="aspnetForm" method="post" action="NewsDetails.aspx?pageid=420658" id="aspnetForm">
<input type="hidden" name="ctl00_BICMSContentManager1_RadScriptManager1_TSM" id="ctl00_BICMSContentManager1_RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){$("#commentsCount").text(0);});//]]>
</script>

<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ctl00_BICMSContentManager1_RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a7263e9c6-5962-41bc-b839-88b704bfcf0d%3aea597d4b%3bTelerik.Web.UI%2c+Version%3d2012.3.1205.35%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3aen-US%3a69df93e6-ba03-4e24-8c1c-73eb485148dc%3a16e4e7cd%3aed16cbdc%3af7645509%3bAjaxControlToolkit%2c+Version%3d3.0.30512.20315%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3a2a404968-beb9-41c5-98fb-26019e941d81%3ab14bb7d5%3acecc93f9%3adc2d6e36%3a5acd2e8e%3a13f47f54%3a4cda6429%3a35ff259d%3aefde3e73%3aca84c49e" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWFwK3m8GbDALLq8ioBAK3xpzvAgL+xsayAgLLq/QfArfG2N0OAqGWyocKAuyoip4KArKs0OcMAo+fgNUKAtrR48MIAt6M2LoEAreilkMCs/jInAECkKbDjwUC7YO/7ggCs7qL+AcC0vLqxwgC5L7M5AYC6pHs4AcCs5e9wwwC3Yy8pAsCtuH/2A4cyacUsyk6rmQ3/70md26dadEIhw==" />
  

 


 

  
  <script type="text/javascript">
	    function InitiateAsyncRequestHead(arguments) { 
			var ajaxPanel = $find('ctl00_ControlHeader1_Panel1');
			ajaxPanel.ajaxRequest(arguments);
		 } 
</script>

<div class="topHeaderHolder">
  








<span id="ctl00_ControlHeader1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH1_hidDropDownID" />
  <div class="flagHolder">
    
    
        <ul>
      
        <li><a href="javascript:;" id="ctl00_ControlHeader1_Rpcountries_ctl01_hlimg"><img src="../menuimages/lebanonflag_0.png" id="ctl00_ControlHeader1_Rpcountries_ctl01_img" alt="Lebanon" title="Lebanon" /></a></li>
      
        </ul>
      
    
    <div style="float:left;">
      <table cellpadding="0" cellspacing="0" border="0" dir="rtl">
        <tr>
          <td width="130" align="center"><span id="ctl00_ControlHeader1_lblNewspaper">تصفح جريدة البلد</span>
            </td>
        </tr>
        <tr id="ctl00_ControlHeader1_trPDFLink">
	<td width="130" align="center"><a href="http://albaladonline.com/currentissue.pdf" target="_blank"><img src="images/pdf.png" /></a></td>
</tr>

        
        <tr>
          <td><div class="clearBoth"></div></td>
        </tr>
      </table>
    </div>
  </div>
  <div class="logoHolder">
    <div class="topMenuHolder">
      
      <div id="ctl00_ControlHeader1_DivDate" class="dateHolder">الخميس 18 أيار 2017</div>
    </div>
    <div class="logo"><a href="/ar/Default.aspx?pageid=11730" id="ctl00_ControlHeader1_hlAlbaladLogo"><img src="images/logo.png" id="ctl00_ControlHeader1_imgLogo" alt="al balad" title="al balad" /></a></div>
  </div>
  <div class="topBannerHolder">
    
    <div class="searchHolder">
      
      <div class="rssIcon"><a href="RSS.aspx?id=0&ByMin=1&CountryID=11730" id="ctl00_ControlHeader1_hlRSS"><img src="images/rss.gif" alt="" /></a></div>
      <div class="topSearchHolder">
        <input name="ctl00$ControlHeader1$txtKeyword" type="text" value="ابحث" id="ctl00_ControlHeader1_txtKeyword" class="searchtextfield" onFocus="if(this.value=='ابحث'){this.value='';}" onBlur="if(this.value==''){this.value='ابحث';}" onKeydown="javascript: return submitFormWithEnter(this,event,11807);" />
      </div>
      <div class="searchBtnHolder"><a href="javascript:;" id="ctl00_ControlHeader1_aSearch" onclick="javascript:SubmitSearch(11807);"><img src="images/searchBtn.gif" alt="Search" title="Search" onclick="" style="cursor:hand;" border="0"></a></div>
      <div class="registerHolder">
        <div id="ctl00_ControlHeader1_ctl00_ControlHeader1_Panel1Panel">
	<div id="ctl00_ControlHeader1_Panel1">
		<!-- 2012.3.1205.35 -->
          
          <div id="ctl00_ControlHeader1_divLogin">
            <table border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td><a onclick="facebook_login_get_permission();" href="javascript:;" title="Connect using your facebook account"><img src="images/fConnect.gif" alt="" /></a></td>
                <td><a id="ctl00_ControlHeader1_hlLogin" class="memberLoginBtn" href="MembersLogin.aspx?pageid=11816">&nbsp;</a></td>
                <td>&nbsp;&nbsp;<img src="images/memberSep.png" alt="" />&nbsp;&nbsp;</td>
                <td><a id="ctl00_ControlHeader1_hlRegister" class="registerBtn" href="MembersRegister.aspx?pageid=11817">&nbsp;</a></td>
              </tr>
            </table>
          </div>
        
	</div>
</div>
      </div>
    </div>
    <div class="weatherHolder">
      <div id="ctl00_ControlHeader1_weatherHolder" class="weatherIcon-lebanon">
        <table border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td>
              <div class="cityTitle"><span id="ctl00_ControlHeader1_lblCityName">لبنان</span></div>
              <div class="tempContainer">
              <table width="100%" border="0" cellspacing="0" cellpadding="0">
              	  <tr>
                  	<td><div class="minTemp"><span id="ctl00_ControlHeader1_lblMinTemp">12</span>&deg;C</div></td>
                    <td><img src="images/trsp.gif" width="3" height="1" alt="" /></td>
                    <td><div class="maxTemp"><span id="ctl00_ControlHeader1_lblMaxTemp">19</span>&deg;C</div></td>
                  </tr>
                </table>
              </div>
              </td>
            <td>
            <img src="images/trsp.gif" width="3" height="1" alt="" /></td>
            <td valign="middle"><div style="padding:10px 10px 0 0"><img src="../WeatherImages/40.png" id="ctl00_ControlHeader1_imgWeather" height="32" /></div></td>
          </tr>
        </table>
      </div>
      
    </div>
    <div class="clearBoth"></div>
    
    
    
    <div style="float:left;height:120px;">
      <table cellpadding="0" cellspacing="0" border="0" style="height:100%">
        <tr>
          <td valign="middle" style="vertical-align:middle">








<span id="ctl00_ControlHeader1_HtmlPH2_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH2_hidDropDownID" />
          </td>
        </tr>
      </table>
    </div>
  </div>
  <div class="clearBoth"></div>
  
</div>
<div class="mainMenuBgRepeat">
  <div class="mainMenuBg">
    <div class="mainMenuHolder">
      <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="../ar/Default.aspx?pageid=11730" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image1','','../MenuImages/Ibalad_3.png',1);"><img src="../MenuImages/Ibalad-off_3.png" alt="الرئيسية" title="الرئيسية" id="Image1" name="Image1"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11735" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image2','','../MenuImages/news-on_4.png',1);"><img src="../MenuImages/new_4.png" alt="أخبار" title="أخبار" id="Image2" name="Image2"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11751"><img src="../MenuImages/news-on_5_4_90845_11751.png" alt="متفرقات" title="متفرقات"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/Economy.aspx?pageid=11744" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image4','','../MenuImages/economy-on_0.png',1);"><img src="../MenuImages/economy_0.png" alt="اقتصاد" title="اقتصاد" id="Image4" name="Image4"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11746" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image5','','../MenuImages/sports-on_5.png',1);"><img src="../MenuImages/sports_5.png" alt="رياضة" title="رياضة" id="Image5" name="Image5"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/PhotosVideos.aspx?pageid=11794" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image6','','../MenuImages/photos-videos-on_10.png',1);"><img src="../MenuImages/photos-videos_10.png" alt="Photos/Videos" title="Photos/Videos" id="Image6" name="Image6"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.layalina.com" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image7','','../MenuImages/lifestyle_7_11751.png',1);"><img src="../MenuImages/lifestyle_6_11751.png" alt="Layalina" title="Layalina" id="Image7" name="Image7"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.arabsturbo.com/" target="_blank"  onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image8','','../MenuImages/arabsturbo-on_0.png',1);"><img src="../MenuImages/arabsturbo-off_0.png" alt="Arabsturbo" title="Arabsturbo" id="Image8" name="Image8"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://lb.waseet.albaladonline.com/" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image9','','../MenuImages/rollover_11768.png',1);"><img src="../MenuImages/off_11768.png" alt="إعلانات" title="إعلانات" id="Image9" name="Image9"></a></td></tr></table>
    </div>
  </div>
</div>
<div class="featuredBgRepeat"><div class="featuredBg"><div class="featuredHolder"><ul class="featuredMenu"><li><a href="../ar/NewsCategory.aspx?pageid=11753" >فنون البلد</a></li><li><a href="../ar/NewsCategory.aspx?pageid=11754" class="selected">مشاهير</a></li><li><a href="../ar/NewsCategory.aspx?pageid=11761" >صحة وجمال</a></li><li><a href="../ar/NewsCategory.aspx?pageid=147081" >غرائب وعجائب</a></li><li><a href="../ar/NewsCategory.aspx?pageid=260564" >موضة و أزياء </a></li><li><a href="../ar/NewsCategory.aspx?pageid=260566" >ديكور </a></li><li><a href="../ar/NewsCategory.aspx?pageid=260930" >فنون الطهو </a></li><li><a href="../ar/NewsCategory.aspx?pageid=412165" >مهرجانات</a></li><li><a href="MembersLogin.aspx?pageid=11816&mypage=home">لوحة القيادة</a></li></ul><div class="clearBoth"></div></div></div></div>
<div id="ctl00_ControlHeader1_PanelMembers">
	
  
  <div class="dashBoardHolder">
    <div class="dashBoardContent">
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/moutaba3at-makala.png" alt="" /></div>
        <div id="ctl00_ControlHeader1_divArticles">
          <div class="listingHolder-TopArticles">
            
          </div>
          <div class="moreArticles">
            
          </div>
        </div>
        
      </div>
      
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/friends-events.png" alt="" /></div>
        <div>
          <iframe src="http://www.facebook.com/plugins/activity.php?site=http%3A%2F%2Fwww.albaladonline.com%2F&amp;width=450&amp;height=250&amp;header=false&amp;colorscheme=light&amp;font&amp;border_color=%23fff&amp;recommendations=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:250px;" allowTransparency="true"></iframe>
        </div>
      </div>
      <div class="clearBoth"></div>
    </div>
  </div>
  
</div>

<div id="ctl00_ControlHeader1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	 <img alt="Loading..." src="images/loader.gif" style="border: 0px;" /> 
</div>





  <div class="breadCrumbHolder">
    <div id="ctl00_CrumbsHolder" class="breadCrumbContent">
      <a href="Default.aspx?pageid=11730"  class="mainBtnCrumb">الرئيسية</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/News.aspx?pageid=11751">متفرقات</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/NewsCategory.aspx?pageid=11754">مشاهير</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>د. نادر صعب: تقرير "أم 6" فخر وهذه مفاجأتي في أربيل!</span>
    </div>
  </div>
  <div class="subHolder">
      <h1 style="display:none;">د. نادر صعب: تقرير "أم 6" فخر وهذه مفاجأتي في أربيل!</h1>
    
    <div class="rightSideWide">
        <div id="changeFont">
            <div class="summaryNewsTitle" itemprop="headline">
                د. نادر صعب: تقرير "أم 6" فخر وهذه مفاجأتي في أربيل!</div>
            <div id="ctl00_PHMainContent_imgDiv" class="articleDetail"><div><img alt="د. نادر صعب: تقرير "أم 6" فخر وهذه مفاجأتي في أربيل!" title="د. نادر صعب: تقرير "أم 6" فخر وهذه مفاجأتي في أربيل!" src="../MenuImages/17052017-024000-1-170517074000.jpg" /></div></div>
            
<script type="text/javascript">
var addthis_share = {
    templates: { twitter: "{{title}} {{url}} via @AlBaladOnline"}
}
</script>
<div class="shareSocialMedia leftPosition">
  <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1">
		
    <div class="mediaList">
      <ul>
        <li><a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=joseph1133" class="addthis_button_compact"><img src="images/addthis.gif" alt="" /></a>&nbsp; <a href="javascript:;" class="addthis_button_facebook"><img src="images/facebook2.gif" alt="Facebook" /></a>&nbsp;<a href="javascript:;" class="addthis_button_twitter" tw:via="AlBaladkw"><img src="images/twitter2.gif" alt="Twitter" /></a></li>
                <li><a href="javascript:print_function('http://www.albaladonline.com/ar/images/logo.png');" class="print"></a></li>        
        <li><a href="SendToFriend.aspx?url=http%3a%2f%2fwww.albaladonline.com%2far%2fNewsDetails.aspx%3fpageid%3d420658" id="ctl00_PHMainContent_ControlSharingTools1_hlSendToFriend" class="sendToAFriend SendFriend"></a></li>
        <li><a id="saveArticle" href="javascript:SaveArticle();" class="attachedNews"></a></li>
      </ul>
    </div>
  
	</div>
</div>
  <div id="ctl00_PHMainContent_ControlSharingTools1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlSharingTools1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
  
</div>
  <!-- AddThis Button BEGIN -->
  <div style="width:100%;" align="left">
    <div class="tweet"><a class="addthis_button_tweet" tw:via='AlBaladOnline'></a></div>
    <div class="shareF">
     <fb:like send="false" layout="button_count" width="150" show_faces="false" font="segoe ui"></fb:like>
    </div>
    
    <script type="text/javascript">      var addthis_config = { "data_track_clickback": true };</script> 
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 
    <!-- AddThis Button END -->
    <div class="commentsContainer shareF">
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="30" align="center"><span id="commentsCount"></span></td>
          <td align="center">تعليق</td>
        </tr>
      </table>
    </div>
    
  </div>
</div>
<div style="display:none">
  <div id="inline_overlay" style="padding:10px; background:#fff;">
    <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1">
		
      <div id="ctl00_PHMainContent_ControlSharingTools1_divAsk">
        <div class="TitleColorBox" >هل أنت متأكد أنك تريد حفظ هذا الخبر؟</div>
        <div class="TitleColorBox">
          <a id="ctl00_PHMainContent_ControlSharingTools1_lnkbtnYes" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlSharingTools1$lnkbtnYes&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">نعم</a>
          &nbsp;&nbsp;&nbsp;<a href="javascript:;" onClick="javascript:$('#cboxClose').trigger('click');">لا</a></div>
      </div>
      
      
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
      <img id="ctl00_PHMainContent_ControlSharingTools1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
  </div>
</div>

            <div class="clearBoth"></div>
            <div class="mainArticleSummary fullArticleDetailed">
                <div class="dateListingHolder">
                    <ul class="dateArticleDetailed">
                        <li>
                            <div class="dateListing">
                                الاربعاء 17 مايو 2017 07:37 </div>
                        </li>
                        
                    </ul>
                </div>
                <div id="editorContent" itemprop="articleBody">
                    
<div style="text-align: center;">
<table width="100%" cellspacing="0" cellpadding="0" border="0" style="width: 100%;">
    <tbody>
        <tr>
            <td style="padding: 0in;">
            <div style="text-align: center;">
            <table width="99%" cellspacing="0" cellpadding="0" border="1" style="width: 99%; border: 1pt solid gainsboro;">
                <tbody>
                    <tr>
                        <td style="border: medium none; padding: 7.5pt;">
                        <p style="text-align: right; direction: rtl; unicode-bidi: embed;" dir="RTL"><span style="font-size: 18pt; font-family: Times New Roman,serif;"><br />
                        </span><span style="font-size: 18pt; font-family: Times New Roman,serif;">وليد فريجي </span></p>
                        <p style="text-align: right; direction: rtl; unicode-bidi: embed;" dir="RTL"><span style="font-size: 18pt; font-family: Times New Roman,serif;">تواعد مع النجاح حتى بات حليفه في سراء المهنة وضرائها. رفع نخب الانجازات التي ما عادت بحجم وطن إنما على مستوى العالم العربي والعالم. <br />
                        بصماته في عالم التجميل واضحة للعيان، وللعيان الدكتور نادر صعب إلى مزيد من الاستحقاقات العالمية وليس بآخر الغيث إنما موسم قطاف النجاحات وذلك من خلال تقرير عالمي بثته قناة </span><span style="font-size: 18pt; font-family: Times New Roman,serif;" dir="LTR">M6</span> <span style="font-size: 18pt; font-family: Times New Roman,serif;"> الفرنسية يلقي الضوء على انجازات ونجاحات في عالم التجميل. <br />
                        <br />
                        فقد بثت محطة </span><span style="font-size: 18pt; font-family: Times New Roman,serif;" dir="LTR">M6</span> <span style="font-size: 18pt; font-family: Times New Roman,serif;"> الفرنسية الشهيرة ضمن برنامج 66 </span><span style="font-size: 18pt; font-family: Times New Roman,serif;" dir="LTR">Minutes</span><span style="font-size: 18pt; font-family: Times New Roman,serif;">الذي يحقق نسبة مشاهدة عالية في أوروبا، تقريراً مفصلاً مساء الأحد، عن الجراح د. نادر صعب ، في حلقة خاصة عن عالم التجميل ونجوم هذا المجال من أبرز وأهم أطباء التجميل من جنسيات مختلفة ومن عواصم عالمية عدّة. وتم اختيار د. نادر صعب من العالم العربي، كمثال عن أشهر طبيب لبناني عربي في المنطقة، وزار فريق عمل البرنامج بيروت وصوّر مع د. نادر صعب تقريراً مفصلاً في المستشفى الخاص به، كما رافقوه في بيروت في زيارات لسيدات مجتمع يقمن بزيارته، وأخذ شهادات منهنّ بحقه بشكل عفويّ، كما أعلنوا في التقرير عن زيارة شخصيات خليجية كبيرة له، وعن افتتاحه مستشفى خاصًا جديدا في دبي.<br />
                        ومعه كان لنا هذا الحوار <br />
                        <br />
                        وليد فريجي <br />
                        <br />
                        نبارك لك اختيارك كأفضل طبيب تجميل للظهورعلى قناة </span><span style="font-size: 18pt; font-family: Times New Roman,serif;" dir="LTR">M6</span> <span style="font-size: 18pt; font-family: Times New Roman,serif;"> الفرنسية من خلال تقرير طبي يظهر كفاءاتك في عالم التجميل. ما هو تعليقك؟<br />
                        لقد تشرفت باختياري من بين كافة الاطباء العرب لتمثيلهم من خلال هذه القناة الفرنسية </span><span style="font-size: 18pt; font-family: Times New Roman,serif;" dir="LTR">M6</span> <span style="font-size: 18pt; font-family: Times New Roman,serif;"> وبرنامج 66 </span><span style="font-size: 18pt; font-family: Times New Roman,serif;" dir="LTR">minutes</span> <span style="font-size: 18pt; font-family: Times New Roman,serif;"> الذي يحظى بنسبة مشاهدة عالية في فرنسا واوروبا. اشعر بالفخر والاعتزاز. <br />
                        <br />
                        كيف تم التواصل معك للظهور من خلال هذا التحقيق عبر </span><span style="font-size: 18pt; font-family: Times New Roman,serif;" dir="LTR">M6</span> <span style="font-size: 18pt; font-family: Times New Roman,serif;"> ؟ <br />
                        لقد تم التواصل معي اكثر من مرة للتصوير في بيروت بعدما لاحظوا الانجازات التي حققتها في مجال السياحة التجميلية في لبنان وذلك من خلال المستشفى المتخصص العالمي في الجراحة التجميلية الذي أملكهاوالفندق الذي يجاوره ويقيم فيه النزلاء فضلا عن الجولات السياحية التي ينظمها المستشفى للمرضى وفي النهاية الحصول على النتيجة المرجوة للجراحات التجميلية. <br />
                        هل لك ان تضعنا في صورة التقرير الذي عرض وماذا تضمن؟<br />
                        تضمن الاضاءة على المستشفى التجميلي الذي املكه والشق الخاص بالدكتور نادر صعب والعمليات الجراحية وتصوير البعض منها والقاء الضوء على بعض العمليات المصورة والنتائج التي تم الحصول عليها بعد خضوع المرضى للجراحة بالاضافة الى وجود الفنانة ميريام كلينك التي استحوذت على حيز من التصوير لأنني اهتم بها منذ سنوات دون مبالغة وكذلك تواجدي في العراق ودبي.<br />
                        <br />
                        كيف تصف الاصداء التي وصلتك بعد عرض هذا التقرير على </span><span style="font-size: 18pt; font-family: Times New Roman,serif;" dir="LTR">M6</span> <span style="font-size: 18pt; font-family: Times New Roman,serif;"> ؟<br />
                        الاصداء تفوق التصور ولم اكن اتصور يوما ان اصل لما حققته اليوم. لقد تلقيت العديد من اتصالات التهنئة والرسائل التي اثنت على هذا الانجاز. فضلا عن تداول نشرات الاخبار للتقرير وخصوصا شاشة </span><span style="font-size: 18pt; font-family: Times New Roman,serif;" dir="LTR">OTV</span> <span style="font-size: 18pt; font-family: Times New Roman,serif;"> وكذلك ضمن برنامج "منا وجر" مع بيار رباط فضلا عن الصحافة الالكترونية. وهذا يحثني على التقدم المستمر والمتواصل لأبقى رائدا وعند حدود المسؤولية التي اشعر بها تجاه مهنتي والمرضى.<br />
                        تم استدعاؤك إلى اربيل من قبل الحكومة الكردستانية لتنفيذ مشروع كبير جدا. هل لك ان تطلعنا على تفاصيله؟<br />
                        صحيح لقد تم استدعائي من قبل الحكومة الكردستانية التي منحتني ارضا لتشييد مستشفى الدكتور نادر صعب وفندق إلى جانب المستشفى في اربيل عاصمة اقليم كردستان العراق لجعلها عاصمة تجميلية في العراق. لذلك تواجدت 3 ايام لوضع الاسس والمصادقات. كذلك افتتحت مركزا جديدا في اربيل الذي أحدث وقعا ايجابي على العراقيين الذين قدموا من البصرة والموصل وبغداد والنجف وكربلاء والدهوق والسليمانية وخلقوا حركة سياحية تجميلية في اربيل لم يسبق لها مثيل. <br />
                        هل من مشاريع جديدة في لبنان؟<br />
                        من لبنان ابتدأ المشوار ومعه تحول الحلم إلى الحقيقة...لبنان قطعة مني وعلى الرغم من نجاحي في الخارج وتقديري هناك بشكل كبير قررت العودة. ولولا محبتي للبنان لكنت رحلت منذ زمن... ايماني بهذا البلد كبير جدا لأنني اعشقه واعبده... في رحابه لا ينتهي الحلم ولا حتى المغامرات.<br />
                        <br />
                        وماذ عن اختيارك لتكون عضوا في لجنة تحكيم انتخاب ملكة جمال العراق؟<br />
                        صحيح، سأتواجد في بغداد في الخامس والعشرين من الشهر الجاري للمشاركة في انتخاب ملكة جمال العراق وهنا ستبدأ قصة جديدة تتمثل بإنشاء مجمع سيحمل اسم الدكتور نادر صعب في بغداد. <br />
                        <br />
                        بعد كل هذه الانجازات والنجاحات التي حققتها هل من احلام جديدة؟<br />
                        في كل مرة تعتلي فيها قمة تتراءى امام ناظريك قمم أخرى تحلم في الوصول اليها. هذا واقع الانسان العصامي... وتعييني من قبل الشيخ <br />
                        محمد بن راشد المكتوم سفير دبي للسياحة العلاجية والتجميلية كان بمثابة دفع للبقاء في دبي لكن هذا لم يؤثر على حبي للبنان والنجاحات التي احققها هنا. ناهيك عن العروض التي تلقيتها في اربيل والتي تحثني على المغادرة فورا من لبنان، لكن ذلك يدفعني إلى التشبث بالجذور أكثر فأكثر.</span> </p>
                        </td>
                    </tr>
                </tbody>
            </table>
            </div>
            </td>
        </tr>
        <tr style="height: 7.5pt;">
            <td style="padding: 0in; height: 7.5pt;"></td>
        </tr>
        <tr>
            <td style="padding: 0in;">
            <div style="text-align: right;">
            <table width="100%" cellpadding="0" border="0" style="width: 100%;" dir="rtl">
                <tbody>
                    <tr>
                        <td valign="top" style="width: 24pt; padding: 0in;"></td>
                    </tr>
                </tbody>
            </table>
            </div>
            </td>
        </tr>
    </tbody>
</table>
</div>
<p><span style="font-size: 18pt; line-height: 115%;">&nbsp;</span></p>







<span id="ctl00_PHMainContent_HtmlPH1_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH1_hidDropDownID" />
                </div>
            </div>
        </div>
         <div data-widget-id="recom_61-1"></div>
            
        
<script language="javascript" type="text/javascript">
    function upperMe(txt, MaxLen) {
        inputStr = txt.value;
        strlength = inputStr.length;
        if (strlength > MaxLen) txt.value = inputStr.substring(0, MaxLen);
        //form.num.value = (MaxLen - txt.value.length);
        txt.focus();
    }
</script>

<div class="clearBoth"></div>
<div class="commentsTabs tabsContainer">
    
    <div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_RadAjaxPanel1">
		
        
        
        <div class="paging">
            
        </div>
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
        <img id="ctl00_PHMainContent_ControlComments1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_UpdatePanel1">
		
    <a name="commentBlock" id="commentBlock"></a>
    <input type="hidden" name="ctl00$PHMainContent$ControlComments1$hfCommentID" id="ctl00_PHMainContent_ControlComments1_hfCommentID" value="0" />
    
    <div id="ctl00_PHMainContent_ControlComments1_CommentBox">
        <div class="addYourComments-Title">
            <img src="images/addYourComment.png" alt="" /></div>
        <div class="addYourComments-Form">
            
            <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                    <td>
                        <div>الاسم</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtName" type="text" id="ctl00_PHMainContent_ControlComments1_txtName" class="input" />
                            
                        </div>
                    </td>
                    <td width="20">
                        <img src="images/trsp.gif" width="20" alt="" /></td>
                    <td>
                        <div>البريد الإلكتروني *</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtEmailComment" type="text" id="ctl00_PHMainContent_ControlComments1_txtEmailComment" class="input" />
                            
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">
                        <div>التعليق</div>
                        <div>
                            <textarea name="ctl00$PHMainContent$ControlComments1$txtComments" rows="2" cols="20" id="ctl00_PHMainContent_ControlComments1_txtComments" Display="None" onChange="upperMe(this,1000)" onKeyDown="upperMe(this,1000)" onFocus="upperMe(this,1000);"></textarea>
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">كلمة التحقق
                        <table id="ctl00_PHMainContent_ControlComments1_tblCaptcha" border="0" cellpadding="0" cellspacing="0">
			<tr>
				<td class="captcha">
                                    1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=&nbsp;&nbsp;
                                </td>
				<td>
                                    <input name="ctl00$PHMainContent$ControlComments1$txtCaptcha" type="text" id="ctl00_PHMainContent_ControlComments1_txtCaptcha" class="contactFormTextField" style="width: 100px; margin: 0 0 10px 10px" />
                                    
                                </td>
				<td style="vertical-align: middle;"><span style="color:red"></span></td>
			</tr>
		</table>
		
                    </td>
                </tr>
            </table>
            <div style="font-size: 12px;">
                يحتفظ موقع
                البلد
                لنفسه بحق الامتناع عن نشر التعليقات التي تحتوي على شتائم أو غيرها من الآراء الخارجة عن حدود اللياقة. إنّ الآراء المنشورة كافّة تعبّر عن رأي المرسل ولا تمثّل آراء موقع البلد أو العاملين فيه.
        يرجى الإلتزام بـ ٢٠٠ كلمة لتجنب إصدار رد غير كامل.
            </div>
            
            <table width="100%" border="0" cellspacing="0" cellpadding="0" class="yourComment">
                <tr>
                    
                    <td align="left" valign="top">
                        <input type="button" name="ctl00$PHMainContent$ControlComments1$btnAddComment" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlComments1$btnAddComment&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, true))" id="ctl00_PHMainContent_ControlComments1_btnAddComment" class="sendComment" /></td>
                </tr>
            </table>
            <br />
            
            
        </div>
    </div>
    

	</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlComments1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />

</div>

    </div>
    <div class="centerSub clearLeftMargin">
        <div class="NewsDetailsMostPopular">
        


<div class="tabsContainer portlet topMargNull">

<div style="display:none;" class="tabsNavHolder">
  <table border="0" cellspacing="0" cellpadding="0" align="left">
    <tr>
      <td align="left"><ul   class="tabs navFader blueTabs">
          <li class="curvyTabs on"><a href="javascript:;" class="mostReading">&nbsp;</a></li>
          
        </ul></td>
    </tr>
  </table>
</div>
<div class="clearBoth"></div>
<div class="relativePosition">
  <div class="tabNewsBoxTitle tabNewsBoxTitleHP"><img src="images/mostRed.png" alt="" /></div>
</div>

    <div class="subtab">
    <div class="listingHolderTabs listingHolderTabsHP blueBg">
    <ul>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420651" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_hlimg"><img src="../menuimages/14052017-022325-2-140517072325.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_img" width="117" alt="قبل أن يغادرَ لحّام ... " title="قبل أن يغادرَ لحّام ... " /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420651">قبل أن يغادرَ لحّام ... </a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الاحد 14 أيار 2017
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420655" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_hlimg"><img src="../menuimages/16052017-012937-2-160517062937.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_img" width="117" alt="برّي يتعالى على الحساسيّات... إرجاءٌ يخدم الحسم!" title="برّي يتعالى على الحساسيّات... إرجاءٌ يخدم الحسم!" /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420655">برّي يتعالى على الحساسيّات... إرجاءٌ يخدم الحسم!</a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الثلاثاء 16 أيار 2017
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    </ul>
    </div>
    </div>
  

</div>


            </div>
        
      
        <div class="tabsNewsHolder tabsContainer" style="padding-top:35px;">
            <div data-widget-id="rel_61-1"></div>
            
            </div>
        








<span id="ctl00_PHMainContent_HtmlPH2_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH2_hidDropDownID" />
        
        








<span id="ctl00_PHMainContent_HtmlPH3_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH3$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH3_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH3$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH3_hidDropDownID" />
        
    </div>
    
    
    


    <div class="clearBoth"></div>
  </div>
  
      <div class="footerHolder">
        <div class="footerBg">
          <div class="footerContent">
            <table width="100%" border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td width="750"><div class="footerMenu">
                    <ul><li><dt><a href="../ar/News.aspx?pageid=11735">أخبار</a></dt><a href="../ar/NewsCategory.aspx?pageid=11737">أخبار البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11738">أخبار عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11739">أخبار دولية</a> <a href="../ar/NewsCategory.aspx?pageid=13346">ملفات</a> <a href="../ar/NewsCategory.aspx?pageid=307298">أنا مع التمديد</a> </li><li><dt><a href="../ar/News.aspx?pageid=11751">متفرقات</a></dt><a href="../ar/NewsCategory.aspx?pageid=11753">فنون البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11754">مشاهير</a> <a href="../ar/NewsCategory.aspx?pageid=11761">صحة وجمال</a> <a href="../ar/NewsCategory.aspx?pageid=147081">غرائب وعجائب</a> <a href="../ar/NewsCategory.aspx?pageid=260564">موضة و أزياء </a> <a href="../ar/NewsCategory.aspx?pageid=260566">ديكور </a> <a href="../ar/NewsCategory.aspx?pageid=260930">فنون الطهو </a> <a href="../ar/NewsCategory.aspx?pageid=412165">مهرجانات</a> </li><li><dt><a href="../ar/Economy.aspx?pageid=11744">اقتصاد</a></dt><a href="../ar/Economy.aspx?pageid=11744">أخبار اقتصادية</a> <a href="../ar/Economy.aspx?pageid=11745">شركات</a> <a href="../ar/NewsCategory.aspx?pageid=11760">تكنولوجيا</a> <a href="../ar/NewsCategory.aspx?pageid=260947">مال و أعمال</a> </li><li><dt><a href="../ar/News.aspx?pageid=11746">رياضة</a></dt><a href="../ar/NewsCategory.aspx?pageid=11748">رياضة محلية</a> <a href="../ar/NewsCategory.aspx?pageid=11749">رياضة عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11750">رياضة عالمية</a> <a href="../ar/NewsCategory.aspx?pageid=260528">سيارات</a> </li><li><dt><a href="../ar/PhotosVideos.aspx?pageid=11794">Photos/Videos</a></dt><a href="../ar/Photos.aspx?pageid=11795">Photos</a> <a href="../ar/Videos.aspx?pageid=11796">Videos</a> </li><li><dt><a href="http://www.layalina.com">Layalina</a></dt></li><li><dt><a href="http://www.arabsturbo.com/" target="_blank" >Arabsturbo</a></dt></li><li style="margin-left:0px;"><dt><a href="http://lb.waseet.albaladonline.com/">إعلانات</a></dt><a href="../ar/ComingSoon.aspx?pageid=11769">مبوب</a> <a href="../ar/ComingSoon.aspx?pageid=11788">وفيات</a> <a href="../ar/ComingSoon.aspx?pageid=11790">إعلانات رسمية</a> <a href="../ar/ComingSoon.aspx?pageid=11792">معلنين</a> </li></ul>
                  </div>
                  <div class="clearBoth"></div>
               <div>








<span id="ctl00_ControlFooter1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlFooter1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlFooter1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlFooter1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlFooter1_HtmlPH1_hidDropDownID" /></div>
                  </td>
                <td align="right"><div><img src="images/followUs.png" alt="" /></div>
                  <div class="socialMediaLinks">
                  <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="http://www.facebook.com/AlBaladNewsAR"><img src="../MenuImages/facebook_201.png" title="Facebook" alt="Facebook" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://www.youtube.com/user/AlBaladNewsAR"><img src="../MenuImages/youtube_0.png" title="YouTube" alt="YouTube" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://twitter.com/intent/user?screen_name=AlBaladNewsAR"><img src="../MenuImages/twitter_0.png" title="Twitter" alt="Twitter" ></a></td></tr></table>
                  </div>
                  <div><img src="images/joinMailingList.png" alt="" /></div>
                  <div class="joinMailingList">
                   <div id="ctl00_ControlFooter1_ctl00_ControlFooter1_UPNewsletterPanel">
	<div id="ctl00_ControlFooter1_UPNewsletter">
		
                         <div id="ctl00_ControlFooter1_PanelNewsletter">
			
                    <table width="100%" border="0" cellspacing="0" cellpadding="0">
                      <tr>
                        <td><input name="ctl00$ControlFooter1$txtEmail" type="text" value="أدخل بريدك الإلكتروني" id="ctl00_ControlFooter1_txtEmail" onFocus="if(this.value=='أدخل بريدك الإلكتروني'){this.value='';}" onBlur="if(this.value==''){this.value='أدخل بريدك الإلكتروني';}" /></td>
                        <td><input type="button" name="ctl00$ControlFooter1$btnSubmit" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ControlFooter1$btnSubmit&quot;, &quot;&quot;, true, &quot;Newsletter&quot;, &quot;&quot;, false, true))" id="ctl00_ControlFooter1_btnSubmit" class="submitMailing" /></td>
                      </tr>
                      <tr><td></td></tr>
                    </table>
		</div>
               
	</div>
</div>
            <div id="ctl00_ControlFooter1_Loading" style="display:none;background-color:White;width:75px;text-align:center;">
	
            <img id="ctl00_ControlFooter1_img" src="images/loader.gif" alt="loading" style="border-width:0px;" />
        
</div>
                </div></td>
              </tr>
            </table>
          </div>
        </div>
        <div><img src="images/cornerFooter.gif" alt="" /></div>
      </div>
        <div class="copyrightsMenu">
        <a href="../ar/ContactUs.aspx?pageid=11826">اتصل بنا</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11827">عن البلد</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11828">شروط الإستخدام</a>
    	<br /> جميع حقوق الطبع محفوظة © 2011
    </div>


     <script src="http://magnetapi.klangoo.com/w/Widgets_61.js" type="text/javascript" async></script>
      


 <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-37904434-1']);
        _gaq.push(['_setDomainName', '.baladnaonline.net']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlHeader1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$ControlHeader1$Panel1"}, null, null, $get("ctl00_ControlHeader1_Panel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$ControlHeader1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_ControlHeader1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlFooter1_Loading","styles":[],"uniqueID":"ctl00$ControlFooter1$UPNewsletter"}, null, null, $get("ctl00_ControlFooter1_UPNewsletter"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":50,"uniqueID":"ctl00$ControlFooter1$Loading","zIndex":90000}, null, null, $get("ctl00_ControlFooter1_Loading"));
});
//]]>
</script>
</form>

</body>
</html>
