
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN">

<html dir="rtl" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content="مشرِّعون لجنبلاط: “تِخْنِت”!" />
<meta property="og:description" content="لدى وليد جنبلاط الكثير من الوقت الضائع" />
<meta name="description" content="لدى وليد جنبلاط الكثير من الوقت الضائع" />
<meta property="og:image" content="http://www.albaladonline.com/MenuImages/20042017-123030-1-200417053030.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.albaladonline.com/MenuImages/20042017-123030-1-200417053030.jpg" />
<meta property="og:url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=420620" />
<meta itemprop="identifier" content="420620" />
<meta itemprop="pageType" content="article" /><meta itemprop="url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=420620" />
<meta itemprop="datePublished" content="2017-04-20" />
<meta itemprop="dateModified" content="2017-04-20" />
<meta itemprop="inLanguage" content="ar" />
<meta itemprop="author" content="الياس قطار" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico" />
	<!--[if gte ie 9]>
	  <style type="text/css">
	    html { overflow-x: hidden; }
	  </style>  
	<![endif]-->	
    <link href="/custom/4282acc510130cdba2b4af98f72827b9.css" rel="stylesheet" type="text/css" /><script src="/custom/fe28a329adb350d367e7628270485719.js" type="text/javascript"></script>
	<script type="text/javascript">
        function mp_onload() {
            if (window.body_onload != null)
                window.body_onload();
        }
	</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-46013547-1']);
    _gaq.push(['_setDomainName', 'albaladonline.com']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
	
	
    <!--Horizontal Carousel-->
    
    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#relatedPhotos').jcarousel();
        });
    </script>
    <!--End Carousel-->
<link href="Styles/blueSkin.css" text="text/css" rel="stylesheet" />
<script language="javascript">
function body_onload() {MM_preloadImages('../MenuImages/Ibalad_3.png','../MenuImages/news-on_4.png','../MenuImages/Untitled-2e_90845_11751.png','../MenuImages/economy-on_0.png','../MenuImages/sports-on_5.png','../MenuImages/photos-videos-on_10.png','../MenuImages/lifestyle_7_11751.png','../MenuImages/arabsturbo-on_0.png','../MenuImages/rollover_11768.png');}
</script>
<link rel="alternate" type="application/rss+xml" title="الرئيسية" href="RSS.aspx?ID=11731&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار" href="RSS.aspx?ID=11735&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار البلد" href="RSS.aspx?ID=11737&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار عربية" href="RSS.aspx?ID=11738&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار دولية" href="RSS.aspx?ID=11739&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مقابلات" href="RSS.aspx?ID=11740&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تحقيقات" href="RSS.aspx?ID=11741&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="اقتصاد" href="RSS.aspx?ID=11742&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار اقتصادية" href="RSS.aspx?ID=11744&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="شركات" href="RSS.aspx?ID=11745&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="RSS.aspx?ID=11748&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="RSS.aspx?ID=11749&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عالمية" href="RSS.aspx?ID=11750&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="متفرقات" href="RSS.aspx?ID=11751&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون البلد" href="RSS.aspx?ID=11753&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مشاهير" href="RSS.aspx?ID=11754&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تكنولوجيا" href="RSS.aspx?ID=11760&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="صحة وجمال" href="RSS.aspx?ID=11761&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="بالدقيقة" href="RSS.aspx?ID=11978&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="جولة الصحافة" href="RSS.aspx?ID=13074&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ملفات" href="RSS.aspx?ID=13346&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ناس من البلد" href="RSS.aspx?ID=18548&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Kidz Mondo" href="RSS.aspx?ID=146925&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="غرائب وعجائب" href="RSS.aspx?ID=147081&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Mondial 2014" href="RSS.aspx?ID=171758&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="حملة إشتراكات جريدة البلد 2014" href="RSS.aspx?ID=196510&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="سيارات" href="RSS.aspx?ID=260528&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="موضة و أزياء " href="RSS.aspx?ID=260564&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ديكور " href="RSS.aspx?ID=260566&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون الطهو " href="RSS.aspx?ID=260930&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مال و أعمال" href="RSS.aspx?ID=260947&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أنا مع التمديد" href="RSS.aspx?ID=307298&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مهرجانات" href="RSS.aspx?ID=412165&amp;countryID=11730" /><link href="/WebResource.axd?d=qofJc33XGHi9stM_Z-YoabMNEVRG6TsE_HnwErwmBM5wmFegGSAgVNpVyA0CWdc0h3ITgC1lQJZ0sugxNzLYep64FmwbAcUEVy7r635s0USPTEZ0QOZVJ7w5yWRDLta_zSkB4XTidPFiLbkKNPoDyB7xqa01&amp;t=633804058340000000" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=sH5lOr89b7hBFIsXBLEAhklT5Y0RG8w5vGxYOXjvcJclpHaLUDRKDv3xrlBCyoEZNj6fIyaq6Gyjj7Xaj-wgr-ZtlVe0ZAzHR7Wv8zp_ifr5sQTmnnp0tFIJKS-RA1HHplKzjg2&amp;t=635083329623701281" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	مشرِّعون لجنبلاط: “تِخْنِت”! | البلد
</title></head>
<body onload="mp_onload();">

       <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      : '156599877731006',
            status     : true, 
            cookie     : true,
            xfbml      : true,
            oauth      : true,
          });
           FB.getLoginStatus(handleSessionResponse);

       $('#logout').bind('click', function () {
            FB.logout(handleSessionResponse);
        });

        function handleSessionResponse(response) {
            // if we dont have a session 
            if (!response.session) {
                // alert('no session')
                return;
            }
        }

        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=156599877731006";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
	<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
    <form name="aspnetForm" method="post" action="NewsDetails.aspx?pageid=420620" id="aspnetForm">
<input type="hidden" name="ctl00_BICMSContentManager1_RadScriptManager1_TSM" id="ctl00_BICMSContentManager1_RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){$("#commentsCount").text(0);});//]]>
</script>

<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ctl00_BICMSContentManager1_RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a7263e9c6-5962-41bc-b839-88b704bfcf0d%3aea597d4b%3bTelerik.Web.UI%2c+Version%3d2012.3.1205.35%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3aen-US%3a69df93e6-ba03-4e24-8c1c-73eb485148dc%3a16e4e7cd%3aed16cbdc%3af7645509%3bAjaxControlToolkit%2c+Version%3d3.0.30512.20315%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3a2a404968-beb9-41c5-98fb-26019e941d81%3ab14bb7d5%3acecc93f9%3adc2d6e36%3a5acd2e8e%3a13f47f54%3a4cda6429%3a35ff259d%3aefde3e73%3aca84c49e" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWFwK0xexEAsuryKgEArfGnO8CAv7GxrICAsur9B8Ct8bY3Q4CoZbKhwoC7KiKngoCsqzQ5wwCj5+A1QoC2tHjwwgC3ozYugQCt6KWQwKz+MicAQKQpsOPBQLtg7/uCAKzuov4BwLS8urHCALkvszkBgLqkezgBwKzl73DDALdjLykCwK24f/YDq5rqRdyYpwcGX6PBQ63ZxsIdBq4" />
  

 


 

  
  <script type="text/javascript">
	    function InitiateAsyncRequestHead(arguments) { 
			var ajaxPanel = $find('ctl00_ControlHeader1_Panel1');
			ajaxPanel.ajaxRequest(arguments);
		 } 
</script>

<div class="topHeaderHolder">
  








<span id="ctl00_ControlHeader1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH1_hidDropDownID" />
  <div class="flagHolder">
    
    
        <ul>
      
        <li><a href="javascript:;" id="ctl00_ControlHeader1_Rpcountries_ctl01_hlimg"><img src="../menuimages/lebanonflag_0.png" id="ctl00_ControlHeader1_Rpcountries_ctl01_img" alt="Lebanon" title="Lebanon" /></a></li>
      
        </ul>
      
    
    <div style="float:left;">
      <table cellpadding="0" cellspacing="0" border="0" dir="rtl">
        <tr>
          <td width="130" align="center"><span id="ctl00_ControlHeader1_lblNewspaper">تصفح جريدة البلد</span>
            </td>
        </tr>
        <tr id="ctl00_ControlHeader1_trPDFLink">
	<td width="130" align="center"><a href="http://albaladonline.com/currentissue.pdf" target="_blank"><img src="images/pdf.png" /></a></td>
</tr>

        
        <tr>
          <td><div class="clearBoth"></div></td>
        </tr>
      </table>
    </div>
  </div>
  <div class="logoHolder">
    <div class="topMenuHolder">
      
      <div id="ctl00_ControlHeader1_DivDate" class="dateHolder">السبت 22 نيسان 2017</div>
    </div>
    <div class="logo"><a href="/ar/Default.aspx?pageid=11730" id="ctl00_ControlHeader1_hlAlbaladLogo"><img src="images/logo.png" id="ctl00_ControlHeader1_imgLogo" alt="al balad" title="al balad" /></a></div>
  </div>
  <div class="topBannerHolder">
    
    <div class="searchHolder">
      
      <div class="rssIcon"><a href="RSS.aspx?id=0&ByMin=1&CountryID=11730" id="ctl00_ControlHeader1_hlRSS"><img src="images/rss.gif" alt="" /></a></div>
      <div class="topSearchHolder">
        <input name="ctl00$ControlHeader1$txtKeyword" type="text" value="ابحث" id="ctl00_ControlHeader1_txtKeyword" class="searchtextfield" onFocus="if(this.value=='ابحث'){this.value='';}" onBlur="if(this.value==''){this.value='ابحث';}" onKeydown="javascript: return submitFormWithEnter(this,event,11807);" />
      </div>
      <div class="searchBtnHolder"><a href="javascript:;" id="ctl00_ControlHeader1_aSearch" onclick="javascript:SubmitSearch(11807);"><img src="images/searchBtn.gif" alt="Search" title="Search" onclick="" style="cursor:hand;" border="0"></a></div>
      <div class="registerHolder">
        <div id="ctl00_ControlHeader1_ctl00_ControlHeader1_Panel1Panel">
	<div id="ctl00_ControlHeader1_Panel1">
		<!-- 2012.3.1205.35 -->
          
          <div id="ctl00_ControlHeader1_divLogin">
            <table border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td><a onclick="facebook_login_get_permission();" href="javascript:;" title="Connect using your facebook account"><img src="images/fConnect.gif" alt="" /></a></td>
                <td><a id="ctl00_ControlHeader1_hlLogin" class="memberLoginBtn" href="MembersLogin.aspx?pageid=11816">&nbsp;</a></td>
                <td>&nbsp;&nbsp;<img src="images/memberSep.png" alt="" />&nbsp;&nbsp;</td>
                <td><a id="ctl00_ControlHeader1_hlRegister" class="registerBtn" href="MembersRegister.aspx?pageid=11817">&nbsp;</a></td>
              </tr>
            </table>
          </div>
        
	</div>
</div>
      </div>
    </div>
    <div class="weatherHolder">
      <div id="ctl00_ControlHeader1_weatherHolder" class="weatherIcon-lebanon">
        <table border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td>
              <div class="cityTitle"><span id="ctl00_ControlHeader1_lblCityName">لبنان</span></div>
              <div class="tempContainer">
              <table width="100%" border="0" cellspacing="0" cellpadding="0">
              	  <tr>
                  	<td><div class="minTemp"><span id="ctl00_ControlHeader1_lblMinTemp">12</span>&deg;C</div></td>
                    <td><img src="images/trsp.gif" width="3" height="1" alt="" /></td>
                    <td><div class="maxTemp"><span id="ctl00_ControlHeader1_lblMaxTemp">19</span>&deg;C</div></td>
                  </tr>
                </table>
              </div>
              </td>
            <td>
            <img src="images/trsp.gif" width="3" height="1" alt="" /></td>
            <td valign="middle"><div style="padding:10px 10px 0 0"><img src="../WeatherImages/40.png" id="ctl00_ControlHeader1_imgWeather" height="32" /></div></td>
          </tr>
        </table>
      </div>
      
    </div>
    <div class="clearBoth"></div>
    
    
    
    <div style="float:left;height:120px;">
      <table cellpadding="0" cellspacing="0" border="0" style="height:100%">
        <tr>
          <td valign="middle" style="vertical-align:middle">








<span id="ctl00_ControlHeader1_HtmlPH2_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH2_hidDropDownID" />
          </td>
        </tr>
      </table>
    </div>
  </div>
  <div class="clearBoth"></div>
  
</div>
<div class="mainMenuBgRepeat">
  <div class="mainMenuBg">
    <div class="mainMenuHolder">
      <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="../ar/Default.aspx?pageid=11730" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image1','','../MenuImages/Ibalad_3.png',1);"><img src="../MenuImages/Ibalad-off_3.png" alt="الرئيسية" title="الرئيسية" id="Image1" name="Image1"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11735"><img src="../MenuImages/news-on_4_4.png" alt="أخبار" title="أخبار"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11751" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image3','','../MenuImages/Untitled-2e_90845_11751.png',1);"><img src="../MenuImages/Untitled-2_90845_11751.png" alt="متفرقات" title="متفرقات" id="Image3" name="Image3"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/Economy.aspx?pageid=11744" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image4','','../MenuImages/economy-on_0.png',1);"><img src="../MenuImages/economy_0.png" alt="اقتصاد" title="اقتصاد" id="Image4" name="Image4"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11746" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image5','','../MenuImages/sports-on_5.png',1);"><img src="../MenuImages/sports_5.png" alt="رياضة" title="رياضة" id="Image5" name="Image5"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/PhotosVideos.aspx?pageid=11794" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image6','','../MenuImages/photos-videos-on_10.png',1);"><img src="../MenuImages/photos-videos_10.png" alt="Photos/Videos" title="Photos/Videos" id="Image6" name="Image6"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.layalina.com" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image7','','../MenuImages/lifestyle_7_11751.png',1);"><img src="../MenuImages/lifestyle_6_11751.png" alt="Layalina" title="Layalina" id="Image7" name="Image7"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.arabsturbo.com/" target="_blank"  onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image8','','../MenuImages/arabsturbo-on_0.png',1);"><img src="../MenuImages/arabsturbo-off_0.png" alt="Arabsturbo" title="Arabsturbo" id="Image8" name="Image8"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://lb.waseet.albaladonline.com/" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image9','','../MenuImages/rollover_11768.png',1);"><img src="../MenuImages/off_11768.png" alt="إعلانات" title="إعلانات" id="Image9" name="Image9"></a></td></tr></table>
    </div>
  </div>
</div>
<div class="featuredBgRepeat"><div class="featuredBg"><div class="featuredHolder"><ul class="featuredMenu"><li><a href="../ar/NewsCategory.aspx?pageid=11737" class="selected">أخبار البلد</a></li><li><a href="../ar/NewsCategory.aspx?pageid=11738" >أخبار عربية</a></li><li><a href="../ar/NewsCategory.aspx?pageid=11739" >أخبار دولية</a></li><li><a href="../ar/NewsCategory.aspx?pageid=13346" >ملفات</a></li><li><a href="../ar/NewsCategory.aspx?pageid=307298" >أنا مع التمديد</a></li><li><a href="MembersLogin.aspx?pageid=11816&mypage=home">لوحة القيادة</a></li></ul><div class="clearBoth"></div></div></div></div>
<div id="ctl00_ControlHeader1_PanelMembers">
	
  
  <div class="dashBoardHolder">
    <div class="dashBoardContent">
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/moutaba3at-makala.png" alt="" /></div>
        <div id="ctl00_ControlHeader1_divArticles">
          <div class="listingHolder-TopArticles">
            
          </div>
          <div class="moreArticles">
            
          </div>
        </div>
        
      </div>
      
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/friends-events.png" alt="" /></div>
        <div>
          <iframe src="http://www.facebook.com/plugins/activity.php?site=http%3A%2F%2Fwww.albaladonline.com%2F&amp;width=450&amp;height=250&amp;header=false&amp;colorscheme=light&amp;font&amp;border_color=%23fff&amp;recommendations=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:250px;" allowTransparency="true"></iframe>
        </div>
      </div>
      <div class="clearBoth"></div>
    </div>
  </div>
  
</div>

<div id="ctl00_ControlHeader1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	 <img alt="Loading..." src="images/loader.gif" style="border: 0px;" /> 
</div>





  <div class="breadCrumbHolder">
    <div id="ctl00_CrumbsHolder" class="breadCrumbContent">
      <a href="Default.aspx?pageid=11730"  class="mainBtnCrumb">الرئيسية</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/News.aspx?pageid=11735">أخبار</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/NewsCategory.aspx?pageid=11737">أخبار البلد</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>مشرِّعون لجنبلاط: “تِخْنِت”!</span>
    </div>
  </div>
  <div class="subHolder">
      <h1 style="display:none;">مشرِّعون لجنبلاط: “تِخْنِت”!</h1>
    
    <div class="rightSideWide">
        <div id="changeFont">
            <div class="summaryNewsTitle" itemprop="headline">
                مشرِّعون لجنبلاط: “تِخْنِت”!</div>
            <div id="ctl00_PHMainContent_imgDiv" class="articleDetail"><div><img alt="مشرِّعون لجنبلاط: “تِخْنِت”!" title="مشرِّعون لجنبلاط: “تِخْنِت”!" src="../MenuImages/20042017-123030-1-200417053030.jpg" /></div></div>
            
<script type="text/javascript">
var addthis_share = {
    templates: { twitter: "{{title}} {{url}} via @AlBaladOnline"}
}
</script>
<div class="shareSocialMedia leftPosition">
  <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1">
		
    <div class="mediaList">
      <ul>
        <li><a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=joseph1133" class="addthis_button_compact"><img src="images/addthis.gif" alt="" /></a>&nbsp; <a href="javascript:;" class="addthis_button_facebook"><img src="images/facebook2.gif" alt="Facebook" /></a>&nbsp;<a href="javascript:;" class="addthis_button_twitter" tw:via="AlBaladkw"><img src="images/twitter2.gif" alt="Twitter" /></a></li>
                <li><a href="javascript:print_function('http://www.albaladonline.com/ar/images/logo.png');" class="print"></a></li>        
        <li><a href="SendToFriend.aspx?url=http%3a%2f%2fwww.albaladonline.com%2far%2fNewsDetails.aspx%3fpageid%3d420620" id="ctl00_PHMainContent_ControlSharingTools1_hlSendToFriend" class="sendToAFriend SendFriend"></a></li>
        <li><a id="saveArticle" href="javascript:SaveArticle();" class="attachedNews"></a></li>
      </ul>
    </div>
  
	</div>
</div>
  <div id="ctl00_PHMainContent_ControlSharingTools1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlSharingTools1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
  
</div>
  <!-- AddThis Button BEGIN -->
  <div style="width:100%;" align="left">
    <div class="tweet"><a class="addthis_button_tweet" tw:via='AlBaladOnline'></a></div>
    <div class="shareF">
     <fb:like send="false" layout="button_count" width="150" show_faces="false" font="segoe ui"></fb:like>
    </div>
    
    <script type="text/javascript">      var addthis_config = { "data_track_clickback": true };</script> 
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 
    <!-- AddThis Button END -->
    <div class="commentsContainer shareF">
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="30" align="center"><span id="commentsCount"></span></td>
          <td align="center">تعليق</td>
        </tr>
      </table>
    </div>
    
  </div>
</div>
<div style="display:none">
  <div id="inline_overlay" style="padding:10px; background:#fff;">
    <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1">
		
      <div id="ctl00_PHMainContent_ControlSharingTools1_divAsk">
        <div class="TitleColorBox" >هل أنت متأكد أنك تريد حفظ هذا الخبر؟</div>
        <div class="TitleColorBox">
          <a id="ctl00_PHMainContent_ControlSharingTools1_lnkbtnYes" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlSharingTools1$lnkbtnYes&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">نعم</a>
          &nbsp;&nbsp;&nbsp;<a href="javascript:;" onClick="javascript:$('#cboxClose').trigger('click');">لا</a></div>
      </div>
      
      
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
      <img id="ctl00_PHMainContent_ControlSharingTools1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
  </div>
</div>

            <div class="clearBoth"></div>
            <div class="mainArticleSummary fullArticleDetailed">
                <div class="dateListingHolder">
                    <ul class="dateArticleDetailed">
                        <li>
                            <div class="dateListing">
                                الياس قطار, الخميس 20 ابريل 2017 17:29 </div>
                        </li>
                        
                    </ul>
                </div>
                <div id="editorContent" itemprop="articleBody">
                    
<br />
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">الياس قطار</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">لدى وليد جنبلاط الكثير من الوقت الضائع. لدى الرجل الكثير من الفراغات الحياتية التي تتيح له تمضية وقته على &ldquo;تويتر&rdquo; في تغريداتٍ خارجة عن سياق الصيغ المبحوث فيها انتخابيًا كاعتزازه بطيران الشرق الأوسط، وحتى استقباله سفيرة إسبانيا طبعًا لا لتعرض عليه مشروع قانون انتخابي بل لتدردش وإياه في بعض الملفات العمومية</span> <span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;"> .</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">تجاوز النائب وليد جنبلاط بأشواط &ldquo;المعارضة&rdquo; الكتائبية المائلة الى أن تكون &ldquo;اعتراضًا&rdquo; اعتباطيًا على كل ما يُطرَح. لم يعد أحدٌ من الأفرقاء السياسيين يفهم على الرجل وما فعلوا يومًا.</span> <span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;"> . </span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">شيفرة العصر</span> </p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">ماذا يريد جنبلاط؟ هي أشبه بشيفرة العصر التي قد يحتاج تفكيكها سنوات العمر كلّها من دون ضمان الوصول الى جوابٍ شافٍ، إلا إذا فهم الجميع ما فهمته أقلية واعية سياسيًا: الرجل ببساطةٍ على ما تؤكد مصادر نيابية زميلة، خائفٌ على وجوده كأقلية في لبنان والمنطقة، وبالتالي يعشق أن يستظلّ بلقب &ldquo;بيضة القبّان&rdquo;، لذا تجده يرفض كلّ ما هو غير مفصّل على قياسه، وللأسف معظم المشاريع المطروحة بحكم الجغرافيا والديموغرافيا الدرزيتين لا تناسبه أو قلْ لا تسمح له بتوسيع كتلته أو بإبقائها على ما هي عليه في أحسن الأحوال. ولكن أيًا يكن السبب، واضحٌ أن هناك تململًا كبيرًا من سلبيّة الرجل في التعاطي مع الملف الانتخابي وواضحٌ أن زملاء كثيرين باتوا يهمسون ويجاهرون بأن جنبلاط &ldquo;تخّنها&rdquo; وليقلْ إنه لا يريد الانتخابات في الأساس أفضل من هذا &ldquo;الغنج&rdquo; المُضيِّع للوقت.</span> </p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><strong><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">حالتان تناسبانه</span></strong><strong> </strong></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">في تشريح بسيط وسريع للقوانين المطروحة، يتبيّن بجلاء أن حالتين لا أكثر تناسبان وليد جنبلاط أو تستجيبان لطموحاته الشخصية: القانون الساري والتمديد، وحظوظ كليهما مرتفعة حتى الساعة طالما أن 15 أيار يقترب من دون أن ينتصر قانون أو أن تُشتمَّ رائحةُ انتصار قانون ما. بالنسبة الى المختارة، بات جليًا وبلا كثير من التعقيد والاختباء أن قانون الستين هو الأكثر أريحيّة خصوصًا على مستوى انتخاب النواب المسيحيين بأصواتٍ درزية، أو بترجيح الأصوات الدرزية وهو ما يحرص وليد بكّ على صونه كحقٍّ مكتسب بحكم التوزع الديموغرافي الذي حكم على المسيحيين، مهجرين كانوا أم عائدين، بالعيش في متن الجبل والرضوخ لحقيقة انتخاب بلدياتهم ونوابهم بأصواتٍ درزية. ذاك الواقع هو السبب الأساسي الكامن وراء محاربة الثنائي المسيحي المتفاهم (التيار والقوات) من أجل استعادة أصواتٍ &ldquo;منهوبة&rdquo; من حقّ المسيحي في اختيار من يمثله. ومن هذا المنطلق يأتي القانون التأهيلي في مرحلته الأولى لتختار كل طائفةٍ نوابها وتؤهل عددًا منهم الى المرحلة الثانية التي تعود فيها الصيغة الأكثرية لتنتصر. حتى هذا القانون لم يُفلِح مع رجل المختارة لأن الثنائية المسيحية ستلتهمه في المرحلة الأولى وستفرض على الناخب الدرزي أن يقف متفرجًا على مسيحيين يؤهلون من يريدون قبل أن يعودوا شركاء في التصويت في المرحلة الثانية، وبالتالي لن يكون المرشحون المؤهلون سوى رجالات الرابية ومعراب، وعليه توضع علامة</span> <span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;"> X </span><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">سريعًا على هذا القانون إلا في حال دخلته تعديلات ضامنة</span> <span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;"> .</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><strong><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">أهون الشرّين</span></strong><strong> </strong></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">كي لا يُظلَم وليد بك في هذا الإطار، تكثر التحفظات على القانون التأهيلي حتى من قبل القواتيين أنفسهم والرئيس نبيه بري، لكن الفريقين يبدوان منفتحين على تعديلات معقولة خلافًا للحزب التقدمي الاشتراكي الذي يبدي ظاهرًا ليونةً وانفتاحًا فيما يضمر رفضًا قاطعًا لكل الصيغ التي من شأنها أن تحقق إنصافًا للمسيحيين مستخدمًا الشعار نفسه القائم على تعزيز الشراكة من خلال قوانين لا &ldquo;تفدرل&rdquo; لبنان طائفيًا. أما التمديد، فقد يكون أهون الشرّين بالنسبة الى جنبلاط، خصوصًا أنه سيضمن بقاء كتلة منتفخة مسيحيًا وسيُجهِض كل المساعي المسيحية الى الاستقواء بحلفٍ تاريخي من شأنه متى صدق أن يصنع المعجزات في مناطق حساسة كالشوف على سبيل المثال لا الحصر</span> <span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;"> .</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><strong><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">متلقٍّ سلبي</span></strong><strong> </strong></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">اليوم لا يستسيغ الاشتراكيون مطلب رئيس الجمهورية وإصراره على استيلاد قانون جديد للانتخابات، ولا حتى يسمحون لأنفسهم بطرح صيغةٍ تناسب الجميع كما تناسبهم. يؤدون ببساطة دور المتلقي السلبي غير المبادر، ويتربّصون لأي قانون من شأنه ألا يتماهى ومزاج بكّ المختارة الذي يبقى رهن العوامل المحيطة ما يُكسبه سمة التقلّب الشديد والذي يمكن اقتناصه من تغريداته العبثية الاعتباطية في أحيان جمة. الى ذلك، يعلم الجنبلاطيون خير علمٍ أن عزفهم على وتر التمديد لن يفيدهم في القصر الجمهوري المصرّ سيده على إجراء الانتخابات وفق قانون جديد ويلاقيه الى هذا المطلب الرئيس سعد الحريري رجل العهد الثاني. وعليه، لا يبقى أمام جنبلاط سوى أن يقول الكثير ويفعل القليل في انتظار &ldquo;نبوت&rdquo; القانون المرجوّة ولادته والمفصّل على قياس جسم المختارة &ldquo;اللبيس&rdquo; وهو على ما يبدو القانون السوريالي الذي تستحيل بلورته لإرضاء جنبلاط وحده وإلحاق الغبن بالباقين.</span> </p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><strong><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">وجع المختارة</span></strong> <strong><span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;"> !</span></strong></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;">أمام إصرار الثنائي الشيعي على عدم السماح بالفراغ، مقابل إصرار الثنائي المسيحي ومعهما رئيس الجمهورية على عدم السماح بالتمديد، يؤم الوجع المختارة من خلال عودة طرح النسبية الكاملة الذي وُشيَ بأن التيار الوطني لا يريده على إيقاع نفي رئيسه الأمر، فيما يبدو وليد بكّ أكثر تصالحًا مع خياراته من خلال رفض أي شكلٍ من أشكال النسبية فكم بالحري إذا كانت كاملة؟ في المحصلة، ينجح وليد جنبلاط حتى الساعة في التحكّم ببعض مفاصل اللعبة السياسية، وفي تعطيل الانتخابات بمساعدة من يعتبرهم &ldquo;حلفاءه&rdquo; أقلّه في هذا الملفّ، من دون التنبّه الى عامل الوقت الداهم أو ربما التغاضي عنه لوقوع المحظور: التمديد</span> <span dir="LTR" style="font-size: 16pt; line-height: 115%; font-family: Times New Roman,serif;"> !</span> </p>







<span id="ctl00_PHMainContent_HtmlPH1_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH1_hidDropDownID" />
                </div>
            </div>
        </div>
         <div data-widget-id="recom_61-1"></div>
            
        
<script language="javascript" type="text/javascript">
    function upperMe(txt, MaxLen) {
        inputStr = txt.value;
        strlength = inputStr.length;
        if (strlength > MaxLen) txt.value = inputStr.substring(0, MaxLen);
        //form.num.value = (MaxLen - txt.value.length);
        txt.focus();
    }
</script>

<div class="clearBoth"></div>
<div class="commentsTabs tabsContainer">
    
    <div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_RadAjaxPanel1">
		
        
        
        <div class="paging">
            
        </div>
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
        <img id="ctl00_PHMainContent_ControlComments1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_UpdatePanel1">
		
    <a name="commentBlock" id="commentBlock"></a>
    <input type="hidden" name="ctl00$PHMainContent$ControlComments1$hfCommentID" id="ctl00_PHMainContent_ControlComments1_hfCommentID" value="0" />
    
    <div id="ctl00_PHMainContent_ControlComments1_CommentBox">
        <div class="addYourComments-Title">
            <img src="images/addYourComment.png" alt="" /></div>
        <div class="addYourComments-Form">
            
            <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                    <td>
                        <div>الاسم</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtName" type="text" id="ctl00_PHMainContent_ControlComments1_txtName" class="input" />
                            
                        </div>
                    </td>
                    <td width="20">
                        <img src="images/trsp.gif" width="20" alt="" /></td>
                    <td>
                        <div>البريد الإلكتروني *</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtEmailComment" type="text" id="ctl00_PHMainContent_ControlComments1_txtEmailComment" class="input" />
                            
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">
                        <div>التعليق</div>
                        <div>
                            <textarea name="ctl00$PHMainContent$ControlComments1$txtComments" rows="2" cols="20" id="ctl00_PHMainContent_ControlComments1_txtComments" Display="None" onChange="upperMe(this,1000)" onKeyDown="upperMe(this,1000)" onFocus="upperMe(this,1000);"></textarea>
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">كلمة التحقق
                        <table id="ctl00_PHMainContent_ControlComments1_tblCaptcha" border="0" cellpadding="0" cellspacing="0">
			<tr>
				<td class="captcha">
                                    4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=&nbsp;&nbsp;
                                </td>
				<td>
                                    <input name="ctl00$PHMainContent$ControlComments1$txtCaptcha" type="text" id="ctl00_PHMainContent_ControlComments1_txtCaptcha" class="contactFormTextField" style="width: 100px; margin: 0 0 10px 10px" />
                                    
                                </td>
				<td style="vertical-align: middle;"><span style="color:red"></span></td>
			</tr>
		</table>
		
                    </td>
                </tr>
            </table>
            <div style="font-size: 12px;">
                يحتفظ موقع
                البلد
                لنفسه بحق الامتناع عن نشر التعليقات التي تحتوي على شتائم أو غيرها من الآراء الخارجة عن حدود اللياقة. إنّ الآراء المنشورة كافّة تعبّر عن رأي المرسل ولا تمثّل آراء موقع البلد أو العاملين فيه.
        يرجى الإلتزام بـ ٢٠٠ كلمة لتجنب إصدار رد غير كامل.
            </div>
            
            <table width="100%" border="0" cellspacing="0" cellpadding="0" class="yourComment">
                <tr>
                    
                    <td align="left" valign="top">
                        <input type="button" name="ctl00$PHMainContent$ControlComments1$btnAddComment" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlComments1$btnAddComment&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, true))" id="ctl00_PHMainContent_ControlComments1_btnAddComment" class="sendComment" /></td>
                </tr>
            </table>
            <br />
            
            
        </div>
    </div>
    

	</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlComments1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />

</div>

    </div>
    <div class="centerSub clearLeftMargin">
        <div class="NewsDetailsMostPopular">
        


<div class="tabsContainer portlet topMargNull">

<div style="display:none;" class="tabsNavHolder">
  <table border="0" cellspacing="0" cellpadding="0" align="left">
    <tr>
      <td align="left"><ul   class="tabs navFader blueTabs">
          <li class="curvyTabs on"><a href="javascript:;" class="mostReading">&nbsp;</a></li>
          
        </ul></td>
    </tr>
  </table>
</div>
<div class="clearBoth"></div>
<div class="relativePosition">
  <div class="tabNewsBoxTitle tabNewsBoxTitleHP"><img src="images/mostRed.png" alt="" /></div>
</div>

    <div class="subtab">
    <div class="listingHolderTabs listingHolderTabsHP blueBg">
    <ul>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420620" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_hlimg"><img src="../menuimages/20042017-123030-2-200417053030.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_img" width="117" alt="مشرِّعون لجنبلاط: “تِخْنِت”!" title="مشرِّعون لجنبلاط: “تِخْنِت”!" /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420620">مشرِّعون لجنبلاط: “تِخْنِت”!</a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الخميس 20 نيسان 2017
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420621" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_hlimg"><img src="../menuimages/21042017-051801-2-210417101801.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_img" width="117" alt="حزب الله حتى آخر مسيحي في لبنان" title="حزب الله حتى آخر مسيحي في لبنان" /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420621">حزب الله حتى آخر مسيحي في لبنان</a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الجمعة 21 نيسان 2017
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    </ul>
    </div>
    </div>
  

</div>


            </div>
        
      
        <div class="tabsNewsHolder tabsContainer" style="padding-top:35px;">
            <div data-widget-id="rel_61-1"></div>
            
            </div>
        








<span id="ctl00_PHMainContent_HtmlPH2_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH2_hidDropDownID" />
        
        








<span id="ctl00_PHMainContent_HtmlPH3_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH3$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH3_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH3$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH3_hidDropDownID" />
        
    </div>
    
    
    


    <div class="clearBoth"></div>
  </div>
  
      <div class="footerHolder">
        <div class="footerBg">
          <div class="footerContent">
            <table width="100%" border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td width="750"><div class="footerMenu">
                    <ul><li><dt><a href="../ar/News.aspx?pageid=11735">أخبار</a></dt><a href="../ar/NewsCategory.aspx?pageid=11737">أخبار البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11738">أخبار عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11739">أخبار دولية</a> <a href="../ar/NewsCategory.aspx?pageid=13346">ملفات</a> <a href="../ar/NewsCategory.aspx?pageid=307298">أنا مع التمديد</a> </li><li><dt><a href="../ar/News.aspx?pageid=11751">متفرقات</a></dt><a href="../ar/NewsCategory.aspx?pageid=11753">فنون البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11754">مشاهير</a> <a href="../ar/NewsCategory.aspx?pageid=11761">صحة وجمال</a> <a href="../ar/NewsCategory.aspx?pageid=147081">غرائب وعجائب</a> <a href="../ar/NewsCategory.aspx?pageid=260564">موضة و أزياء </a> <a href="../ar/NewsCategory.aspx?pageid=260566">ديكور </a> <a href="../ar/NewsCategory.aspx?pageid=260930">فنون الطهو </a> <a href="../ar/NewsCategory.aspx?pageid=412165">مهرجانات</a> </li><li><dt><a href="../ar/Economy.aspx?pageid=11744">اقتصاد</a></dt><a href="../ar/Economy.aspx?pageid=11744">أخبار اقتصادية</a> <a href="../ar/Economy.aspx?pageid=11745">شركات</a> <a href="../ar/NewsCategory.aspx?pageid=11760">تكنولوجيا</a> <a href="../ar/NewsCategory.aspx?pageid=260947">مال و أعمال</a> </li><li><dt><a href="../ar/News.aspx?pageid=11746">رياضة</a></dt><a href="../ar/NewsCategory.aspx?pageid=11748">رياضة محلية</a> <a href="../ar/NewsCategory.aspx?pageid=11749">رياضة عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11750">رياضة عالمية</a> <a href="../ar/NewsCategory.aspx?pageid=260528">سيارات</a> </li><li><dt><a href="../ar/PhotosVideos.aspx?pageid=11794">Photos/Videos</a></dt><a href="../ar/Photos.aspx?pageid=11795">Photos</a> <a href="../ar/Videos.aspx?pageid=11796">Videos</a> </li><li><dt><a href="http://www.layalina.com">Layalina</a></dt></li><li><dt><a href="http://www.arabsturbo.com/" target="_blank" >Arabsturbo</a></dt></li><li style="margin-left:0px;"><dt><a href="http://lb.waseet.albaladonline.com/">إعلانات</a></dt><a href="../ar/ComingSoon.aspx?pageid=11769">مبوب</a> <a href="../ar/ComingSoon.aspx?pageid=11788">وفيات</a> <a href="../ar/ComingSoon.aspx?pageid=11790">إعلانات رسمية</a> <a href="../ar/ComingSoon.aspx?pageid=11792">معلنين</a> </li></ul>
                  </div>
                  <div class="clearBoth"></div>
               <div>








<span id="ctl00_ControlFooter1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlFooter1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlFooter1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlFooter1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlFooter1_HtmlPH1_hidDropDownID" /></div>
                  </td>
                <td align="right"><div><img src="images/followUs.png" alt="" /></div>
                  <div class="socialMediaLinks">
                  <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="http://www.facebook.com/AlBaladNewsAR"><img src="../MenuImages/facebook_201.png" title="Facebook" alt="Facebook" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://www.youtube.com/user/AlBaladNewsAR"><img src="../MenuImages/youtube_0.png" title="YouTube" alt="YouTube" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://twitter.com/intent/user?screen_name=AlBaladNewsAR"><img src="../MenuImages/twitter_0.png" title="Twitter" alt="Twitter" ></a></td></tr></table>
                  </div>
                  <div><img src="images/joinMailingList.png" alt="" /></div>
                  <div class="joinMailingList">
                   <div id="ctl00_ControlFooter1_ctl00_ControlFooter1_UPNewsletterPanel">
	<div id="ctl00_ControlFooter1_UPNewsletter">
		
                         <div id="ctl00_ControlFooter1_PanelNewsletter">
			
                    <table width="100%" border="0" cellspacing="0" cellpadding="0">
                      <tr>
                        <td><input name="ctl00$ControlFooter1$txtEmail" type="text" value="أدخل بريدك الإلكتروني" id="ctl00_ControlFooter1_txtEmail" onFocus="if(this.value=='أدخل بريدك الإلكتروني'){this.value='';}" onBlur="if(this.value==''){this.value='أدخل بريدك الإلكتروني';}" /></td>
                        <td><input type="button" name="ctl00$ControlFooter1$btnSubmit" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ControlFooter1$btnSubmit&quot;, &quot;&quot;, true, &quot;Newsletter&quot;, &quot;&quot;, false, true))" id="ctl00_ControlFooter1_btnSubmit" class="submitMailing" /></td>
                      </tr>
                      <tr><td></td></tr>
                    </table>
		</div>
               
	</div>
</div>
            <div id="ctl00_ControlFooter1_Loading" style="display:none;background-color:White;width:75px;text-align:center;">
	
            <img id="ctl00_ControlFooter1_img" src="images/loader.gif" alt="loading" style="border-width:0px;" />
        
</div>
                </div></td>
              </tr>
            </table>
          </div>
        </div>
        <div><img src="images/cornerFooter.gif" alt="" /></div>
      </div>
        <div class="copyrightsMenu">
        <a href="../ar/ContactUs.aspx?pageid=11826">اتصل بنا</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11827">عن البلد</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11828">شروط الإستخدام</a>
    	<br /> جميع حقوق الطبع محفوظة © 2011
    </div>


     <script src="http://magnetapi.klangoo.com/w/Widgets_61.js" type="text/javascript" async></script>
      


 <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-37904434-1']);
        _gaq.push(['_setDomainName', '.baladnaonline.net']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlHeader1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$ControlHeader1$Panel1"}, null, null, $get("ctl00_ControlHeader1_Panel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$ControlHeader1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_ControlHeader1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlFooter1_Loading","styles":[],"uniqueID":"ctl00$ControlFooter1$UPNewsletter"}, null, null, $get("ctl00_ControlFooter1_UPNewsletter"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":50,"uniqueID":"ctl00$ControlFooter1$Loading","zIndex":90000}, null, null, $get("ctl00_ControlFooter1_Loading"));
});
//]]>
</script>
</form>

</body>
</html>
