
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN">

<html dir="rtl" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content="عون في الفاتيكان... “متى تنتهي جُلجلتُنا“؟ " />
<meta property="og:image" content="http://www.albaladonline.com/MenuImages/15032017-025721-1-150317075721.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.albaladonline.com/MenuImages/15032017-025721-1-150317075721.jpg" />
<meta property="og:url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=420581" />
<meta itemprop="identifier" content="420581" />
<meta itemprop="pageType" content="article" /><meta itemprop="url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=420581" />
<meta itemprop="datePublished" content="2017-03-15" />
<meta itemprop="dateModified" content="2017-03-15" />
<meta itemprop="inLanguage" content="ar" />
<meta itemprop="author" content="الياس قطار- البلد" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico" />
	<!--[if gte ie 9]>
	  <style type="text/css">
	    html { overflow-x: hidden; }
	  </style>  
	<![endif]-->	
    <link href="/custom/4282acc510130cdba2b4af98f72827b9.css" rel="stylesheet" type="text/css" /><script src="/custom/fe28a329adb350d367e7628270485719.js" type="text/javascript"></script>
	<script type="text/javascript">
        function mp_onload() {
            if (window.body_onload != null)
                window.body_onload();
        }
	</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-46013547-1']);
    _gaq.push(['_setDomainName', 'albaladonline.com']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
	
	
    <!--Horizontal Carousel-->
    
    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#relatedPhotos').jcarousel();
        });
    </script>
    <!--End Carousel-->
<link href="Styles/blueSkin.css" text="text/css" rel="stylesheet" />
<script language="javascript">
function body_onload() {MM_preloadImages('../MenuImages/Ibalad_3.png','../MenuImages/news-on_4.png','../MenuImages/Untitled-2e_90845_11751.png','../MenuImages/economy-on_0.png','../MenuImages/sports-on_5.png','../MenuImages/photos-videos-on_10.png','../MenuImages/lifestyle_7_11751.png','../MenuImages/arabsturbo-on_0.png','../MenuImages/rollover_11768.png');}
</script>
<link rel="alternate" type="application/rss+xml" title="الرئيسية" href="RSS.aspx?ID=11731&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار" href="RSS.aspx?ID=11735&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار البلد" href="RSS.aspx?ID=11737&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار عربية" href="RSS.aspx?ID=11738&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار دولية" href="RSS.aspx?ID=11739&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مقابلات" href="RSS.aspx?ID=11740&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تحقيقات" href="RSS.aspx?ID=11741&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="اقتصاد" href="RSS.aspx?ID=11742&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار اقتصادية" href="RSS.aspx?ID=11744&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="شركات" href="RSS.aspx?ID=11745&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="RSS.aspx?ID=11748&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="RSS.aspx?ID=11749&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عالمية" href="RSS.aspx?ID=11750&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="متفرقات" href="RSS.aspx?ID=11751&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون البلد" href="RSS.aspx?ID=11753&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مشاهير" href="RSS.aspx?ID=11754&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تكنولوجيا" href="RSS.aspx?ID=11760&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="صحة وجمال" href="RSS.aspx?ID=11761&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="بالدقيقة" href="RSS.aspx?ID=11978&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="جولة الصحافة" href="RSS.aspx?ID=13074&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ملفات" href="RSS.aspx?ID=13346&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ناس من البلد" href="RSS.aspx?ID=18548&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Kidz Mondo" href="RSS.aspx?ID=146925&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="غرائب وعجائب" href="RSS.aspx?ID=147081&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Mondial 2014" href="RSS.aspx?ID=171758&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="حملة إشتراكات جريدة البلد 2014" href="RSS.aspx?ID=196510&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="سيارات" href="RSS.aspx?ID=260528&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="موضة و أزياء " href="RSS.aspx?ID=260564&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ديكور " href="RSS.aspx?ID=260566&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون الطهو " href="RSS.aspx?ID=260930&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مال و أعمال" href="RSS.aspx?ID=260947&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أنا مع التمديد" href="RSS.aspx?ID=307298&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مهرجانات" href="RSS.aspx?ID=412165&amp;countryID=11730" /><link href="/WebResource.axd?d=qofJc33XGHi9stM_Z-YoabMNEVRG6TsE_HnwErwmBM5wmFegGSAgVNpVyA0CWdc0h3ITgC1lQJZ0sugxNzLYep64FmwbAcUEVy7r635s0USPTEZ0QOZVJ7w5yWRDLta_zSkB4XTidPFiLbkKNPoDyB7xqa01&amp;t=633804058340000000" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=sH5lOr89b7hBFIsXBLEAhklT5Y0RG8w5vGxYOXjvcJclpHaLUDRKDv3xrlBCyoEZNj6fIyaq6Gyjj7Xaj-wgr-ZtlVe0ZAzHR7Wv8zp_ifr5sQTmnnp0tFIJKS-RA1HHplKzjg2&amp;t=635083329623701281" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	عون في الفاتيكان... “متى تنتهي جُلجلتُنا“؟  | البلد
</title></head>
<body onload="mp_onload();">

       <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      : '156599877731006',
            status     : true, 
            cookie     : true,
            xfbml      : true,
            oauth      : true,
          });
           FB.getLoginStatus(handleSessionResponse);

       $('#logout').bind('click', function () {
            FB.logout(handleSessionResponse);
        });

        function handleSessionResponse(response) {
            // if we dont have a session 
            if (!response.session) {
                // alert('no session')
                return;
            }
        }

        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=156599877731006";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
	<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
    <form name="aspnetForm" method="post" action="NewsDetails.aspx?pageid=420581" id="aspnetForm">
<input type="hidden" name="ctl00_BICMSContentManager1_RadScriptManager1_TSM" id="ctl00_BICMSContentManager1_RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){$("#commentsCount").text(0);});//]]>
</script>

<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ctl00_BICMSContentManager1_RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a7263e9c6-5962-41bc-b839-88b704bfcf0d%3aea597d4b%3bTelerik.Web.UI%2c+Version%3d2012.3.1205.35%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3aen-US%3a69df93e6-ba03-4e24-8c1c-73eb485148dc%3a16e4e7cd%3aed16cbdc%3af7645509%3bAjaxControlToolkit%2c+Version%3d3.0.30512.20315%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3a2a404968-beb9-41c5-98fb-26019e941d81%3ab14bb7d5%3acecc93f9%3adc2d6e36%3a5acd2e8e%3a13f47f54%3a4cda6429%3a35ff259d%3aefde3e73%3aca84c49e" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWFwLy2Le7DALLq8ioBAK3xpzvAgL+xsayAgLLq/QfArfG2N0OAqGWyocKAuyoip4KArKs0OcMAo+fgNUKAtrR48MIAt6M2LoEAreilkMCs/jInAECkKbDjwUC7YO/7ggCs7qL+AcC0vLqxwgC5L7M5AYC6pHs4AcCs5e9wwwC3Yy8pAsCtuH/2A7bnFrd/ohVMAO4qE0giH/H028ECA==" />
  

 


 

  
  <script type="text/javascript">
	    function InitiateAsyncRequestHead(arguments) { 
			var ajaxPanel = $find('ctl00_ControlHeader1_Panel1');
			ajaxPanel.ajaxRequest(arguments);
		 } 
</script>

<div class="topHeaderHolder">
  








<span id="ctl00_ControlHeader1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH1_hidDropDownID" />
  <div class="flagHolder">
    
    
        <ul>
      
        <li><a href="javascript:;" id="ctl00_ControlHeader1_Rpcountries_ctl01_hlimg"><img src="../menuimages/lebanonflag_0.png" id="ctl00_ControlHeader1_Rpcountries_ctl01_img" alt="Lebanon" title="Lebanon" /></a></li>
      
        </ul>
      
    
    <div style="float:left;">
      <table cellpadding="0" cellspacing="0" border="0" dir="rtl">
        <tr>
          <td width="130" align="center"><span id="ctl00_ControlHeader1_lblNewspaper">تصفح جريدة البلد</span>
            </td>
        </tr>
        <tr id="ctl00_ControlHeader1_trPDFLink">
	<td width="130" align="center"><a href="http://albaladonline.com/currentissue.pdf" target="_blank"><img src="images/pdf.png" /></a></td>
</tr>

        
        <tr>
          <td><div class="clearBoth"></div></td>
        </tr>
      </table>
    </div>
  </div>
  <div class="logoHolder">
    <div class="topMenuHolder">
      
      <div id="ctl00_ControlHeader1_DivDate" class="dateHolder">الخميس 16 آذار 2017</div>
    </div>
    <div class="logo"><a href="/ar/Default.aspx?pageid=11730" id="ctl00_ControlHeader1_hlAlbaladLogo"><img src="images/logo.png" id="ctl00_ControlHeader1_imgLogo" alt="al balad" title="al balad" /></a></div>
  </div>
  <div class="topBannerHolder">
    
    <div class="searchHolder">
      
      <div class="rssIcon"><a href="RSS.aspx?id=0&ByMin=1&CountryID=11730" id="ctl00_ControlHeader1_hlRSS"><img src="images/rss.gif" alt="" /></a></div>
      <div class="topSearchHolder">
        <input name="ctl00$ControlHeader1$txtKeyword" type="text" value="ابحث" id="ctl00_ControlHeader1_txtKeyword" class="searchtextfield" onFocus="if(this.value=='ابحث'){this.value='';}" onBlur="if(this.value==''){this.value='ابحث';}" onKeydown="javascript: return submitFormWithEnter(this,event,11807);" />
      </div>
      <div class="searchBtnHolder"><a href="javascript:;" id="ctl00_ControlHeader1_aSearch" onclick="javascript:SubmitSearch(11807);"><img src="images/searchBtn.gif" alt="Search" title="Search" onclick="" style="cursor:hand;" border="0"></a></div>
      <div class="registerHolder">
        <div id="ctl00_ControlHeader1_ctl00_ControlHeader1_Panel1Panel">
	<div id="ctl00_ControlHeader1_Panel1">
		<!-- 2012.3.1205.35 -->
          
          <div id="ctl00_ControlHeader1_divLogin">
            <table border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td><a onclick="facebook_login_get_permission();" href="javascript:;" title="Connect using your facebook account"><img src="images/fConnect.gif" alt="" /></a></td>
                <td><a id="ctl00_ControlHeader1_hlLogin" class="memberLoginBtn" href="MembersLogin.aspx?pageid=11816">&nbsp;</a></td>
                <td>&nbsp;&nbsp;<img src="images/memberSep.png" alt="" />&nbsp;&nbsp;</td>
                <td><a id="ctl00_ControlHeader1_hlRegister" class="registerBtn" href="MembersRegister.aspx?pageid=11817">&nbsp;</a></td>
              </tr>
            </table>
          </div>
        
	</div>
</div>
      </div>
    </div>
    <div class="weatherHolder">
      <div id="ctl00_ControlHeader1_weatherHolder" class="weatherIcon-lebanon">
        <table border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td>
              <div class="cityTitle"><span id="ctl00_ControlHeader1_lblCityName">لبنان</span></div>
              <div class="tempContainer">
              <table width="100%" border="0" cellspacing="0" cellpadding="0">
              	  <tr>
                  	<td><div class="minTemp"><span id="ctl00_ControlHeader1_lblMinTemp">12</span>&deg;C</div></td>
                    <td><img src="images/trsp.gif" width="3" height="1" alt="" /></td>
                    <td><div class="maxTemp"><span id="ctl00_ControlHeader1_lblMaxTemp">19</span>&deg;C</div></td>
                  </tr>
                </table>
              </div>
              </td>
            <td>
            <img src="images/trsp.gif" width="3" height="1" alt="" /></td>
            <td valign="middle"><div style="padding:10px 10px 0 0"><img src="../WeatherImages/40.png" id="ctl00_ControlHeader1_imgWeather" height="32" /></div></td>
          </tr>
        </table>
      </div>
      
    </div>
    <div class="clearBoth"></div>
    
    
    
    <div style="float:left;height:120px;">
      <table cellpadding="0" cellspacing="0" border="0" style="height:100%">
        <tr>
          <td valign="middle" style="vertical-align:middle">








<span id="ctl00_ControlHeader1_HtmlPH2_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH2_hidDropDownID" />
          </td>
        </tr>
      </table>
    </div>
  </div>
  <div class="clearBoth"></div>
  
</div>
<div class="mainMenuBgRepeat">
  <div class="mainMenuBg">
    <div class="mainMenuHolder">
      <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="../ar/Default.aspx?pageid=11730" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image1','','../MenuImages/Ibalad_3.png',1);"><img src="../MenuImages/Ibalad-off_3.png" alt="الرئيسية" title="الرئيسية" id="Image1" name="Image1"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11735"><img src="../MenuImages/news-on_4_4.png" alt="أخبار" title="أخبار"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11751" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image3','','../MenuImages/Untitled-2e_90845_11751.png',1);"><img src="../MenuImages/Untitled-2_90845_11751.png" alt="متفرقات" title="متفرقات" id="Image3" name="Image3"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/Economy.aspx?pageid=11744" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image4','','../MenuImages/economy-on_0.png',1);"><img src="../MenuImages/economy_0.png" alt="اقتصاد" title="اقتصاد" id="Image4" name="Image4"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11746" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image5','','../MenuImages/sports-on_5.png',1);"><img src="../MenuImages/sports_5.png" alt="رياضة" title="رياضة" id="Image5" name="Image5"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/PhotosVideos.aspx?pageid=11794" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image6','','../MenuImages/photos-videos-on_10.png',1);"><img src="../MenuImages/photos-videos_10.png" alt="Photos/Videos" title="Photos/Videos" id="Image6" name="Image6"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.layalina.com" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image7','','../MenuImages/lifestyle_7_11751.png',1);"><img src="../MenuImages/lifestyle_6_11751.png" alt="Layalina" title="Layalina" id="Image7" name="Image7"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.arabsturbo.com/" target="_blank"  onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image8','','../MenuImages/arabsturbo-on_0.png',1);"><img src="../MenuImages/arabsturbo-off_0.png" alt="Arabsturbo" title="Arabsturbo" id="Image8" name="Image8"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://lb.waseet.albaladonline.com/" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image9','','../MenuImages/rollover_11768.png',1);"><img src="../MenuImages/off_11768.png" alt="إعلانات" title="إعلانات" id="Image9" name="Image9"></a></td></tr></table>
    </div>
  </div>
</div>
<div class="featuredBgRepeat"><div class="featuredBg"><div class="featuredHolder"><ul class="featuredMenu"><li><a href="../ar/NewsCategory.aspx?pageid=11737" class="selected">أخبار البلد</a></li><li><a href="../ar/NewsCategory.aspx?pageid=11738" >أخبار عربية</a></li><li><a href="../ar/NewsCategory.aspx?pageid=11739" >أخبار دولية</a></li><li><a href="../ar/NewsCategory.aspx?pageid=13346" >ملفات</a></li><li><a href="../ar/NewsCategory.aspx?pageid=307298" >أنا مع التمديد</a></li><li><a href="MembersLogin.aspx?pageid=11816&mypage=home">لوحة القيادة</a></li></ul><div class="clearBoth"></div></div></div></div>
<div id="ctl00_ControlHeader1_PanelMembers">
	
  
  <div class="dashBoardHolder">
    <div class="dashBoardContent">
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/moutaba3at-makala.png" alt="" /></div>
        <div id="ctl00_ControlHeader1_divArticles">
          <div class="listingHolder-TopArticles">
            
          </div>
          <div class="moreArticles">
            
          </div>
        </div>
        
      </div>
      
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/friends-events.png" alt="" /></div>
        <div>
          <iframe src="http://www.facebook.com/plugins/activity.php?site=http%3A%2F%2Fwww.albaladonline.com%2F&amp;width=450&amp;height=250&amp;header=false&amp;colorscheme=light&amp;font&amp;border_color=%23fff&amp;recommendations=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:250px;" allowTransparency="true"></iframe>
        </div>
      </div>
      <div class="clearBoth"></div>
    </div>
  </div>
  
</div>

<div id="ctl00_ControlHeader1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	 <img alt="Loading..." src="images/loader.gif" style="border: 0px;" /> 
</div>





  <div class="breadCrumbHolder">
    <div id="ctl00_CrumbsHolder" class="breadCrumbContent">
      <a href="Default.aspx?pageid=11730"  class="mainBtnCrumb">الرئيسية</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/News.aspx?pageid=11735">أخبار</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/NewsCategory.aspx?pageid=11737">أخبار البلد</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>عون في الفاتيكان... “متى تنتهي جُلجلتُنا“؟ </span>
    </div>
  </div>
  <div class="subHolder">
      <h1 style="display:none;">عون في الفاتيكان... “متى تنتهي جُلجلتُنا“؟ </h1>
    
    <div class="rightSideWide">
        <div id="changeFont">
            <div class="summaryNewsTitle" itemprop="headline">
                عون في الفاتيكان... “متى تنتهي جُلجلتُنا“؟ </div>
            <div id="ctl00_PHMainContent_imgDiv" class="articleDetail"><div><img alt="عون في الفاتيكان... “متى تنتهي جُلجلتُنا“؟ " title="عون في الفاتيكان... “متى تنتهي جُلجلتُنا“؟ " src="../MenuImages/15032017-025721-1-150317075721.jpg" /></div></div>
            
<script type="text/javascript">
var addthis_share = {
    templates: { twitter: "{{title}} {{url}} via @AlBaladOnline"}
}
</script>
<div class="shareSocialMedia leftPosition">
  <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1">
		
    <div class="mediaList">
      <ul>
        <li><a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=joseph1133" class="addthis_button_compact"><img src="images/addthis.gif" alt="" /></a>&nbsp; <a href="javascript:;" class="addthis_button_facebook"><img src="images/facebook2.gif" alt="Facebook" /></a>&nbsp;<a href="javascript:;" class="addthis_button_twitter" tw:via="AlBaladkw"><img src="images/twitter2.gif" alt="Twitter" /></a></li>
                <li><a href="javascript:print_function('http://www.albaladonline.com/ar/images/logo.png');" class="print"></a></li>        
        <li><a href="SendToFriend.aspx?url=http%3a%2f%2fwww.albaladonline.com%2far%2fNewsDetails.aspx%3fpageid%3d420581" id="ctl00_PHMainContent_ControlSharingTools1_hlSendToFriend" class="sendToAFriend SendFriend"></a></li>
        <li><a id="saveArticle" href="javascript:SaveArticle();" class="attachedNews"></a></li>
      </ul>
    </div>
  
	</div>
</div>
  <div id="ctl00_PHMainContent_ControlSharingTools1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlSharingTools1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
  
</div>
  <!-- AddThis Button BEGIN -->
  <div style="width:100%;" align="left">
    <div class="tweet"><a class="addthis_button_tweet" tw:via='AlBaladOnline'></a></div>
    <div class="shareF">
     <fb:like send="false" layout="button_count" width="150" show_faces="false" font="segoe ui"></fb:like>
    </div>
    
    <script type="text/javascript">      var addthis_config = { "data_track_clickback": true };</script> 
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 
    <!-- AddThis Button END -->
    <div class="commentsContainer shareF">
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="30" align="center"><span id="commentsCount"></span></td>
          <td align="center">تعليق</td>
        </tr>
      </table>
    </div>
    
  </div>
</div>
<div style="display:none">
  <div id="inline_overlay" style="padding:10px; background:#fff;">
    <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1">
		
      <div id="ctl00_PHMainContent_ControlSharingTools1_divAsk">
        <div class="TitleColorBox" >هل أنت متأكد أنك تريد حفظ هذا الخبر؟</div>
        <div class="TitleColorBox">
          <a id="ctl00_PHMainContent_ControlSharingTools1_lnkbtnYes" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlSharingTools1$lnkbtnYes&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">نعم</a>
          &nbsp;&nbsp;&nbsp;<a href="javascript:;" onClick="javascript:$('#cboxClose').trigger('click');">لا</a></div>
      </div>
      
      
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
      <img id="ctl00_PHMainContent_ControlSharingTools1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
  </div>
</div>

            <div class="clearBoth"></div>
            <div class="mainArticleSummary fullArticleDetailed">
                <div class="dateListingHolder">
                    <ul class="dateArticleDetailed">
                        <li>
                            <div class="dateListing">
                                الياس قطار- البلد, الاربعاء 15 مارس 2017 19:56 </div>
                        </li>
                        
                    </ul>
                </div>
                <div id="editorContent" itemprop="articleBody">
                    
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">الياس قطار</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">تجاوز ميشال عون مفهوم الرجل الوطني الى خاصيّة الزعيم المشرقي. شأنه شأن بطاركة الطوائف المنتشرة بين لبنان وسورية والعراق ومصر وفلسطين، غدا الرئيس اللبناني المسيحي الأيتم في رئاسات الدول العربية بمثابة خشبة خلاص يتّكئ عليها مسيحيو الشرق النازف المتألّم حدّ التفريغ</span> <span dir="LTR" style="font-size: 16pt; line-height: 115%;"> .</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">يعي ميشال عون وهو رجل مؤمن، أن مخطّط تفريغ الشرق من مسيحييه ما زال قائمًا. لا يمكن أن يغضّ طرفه عن مسيحيين يطاولهم مرسوم ترامب نظرًا الى وجودهم في بقعة حربٍ لا ناقة لهم فيها ولا جمل، تمامًا كما لا يمكنه أن ينسى مساعي &ldquo;الأم الحنون&rdquo; غير المخبّأة الى استقبال مسيحيي العراق من آشوريين وكلدان لا تعاطفًا مع وضعهم المأسوي بل لإنماء ريف الجنوب الفرنسي من خلال سواعدهم</span> <span dir="LTR" style="font-size: 16pt; line-height: 115%;"> .</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><strong><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">آمالٌ مشرقية</span></strong><strong> </strong></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">بعد السعودية وقطر ومصر والأردنّ الرئيس في الفاتيكان. تلك الحاضرة التي تعشش في نواصيها آمالٌ مشرقيّة ما زالت ترى في بابا الفقراء مخلصًا على الأرض وصوتًا صارخًا في الضمائر العالمية لكن بلا جدوى. فلا التكفير يعترف بذاك الصوت لا بل يعتبره شاذًا، ولا رؤساء الدول التي تحتضن مسيحيين يبدون حرصًا على ثباتهم في أرضهم من خلال حمايتهم، وهو ما دفع هؤلاء الى خيارٍ من اثنين: إما الرحيل بما استطاعوا حمله من أغراض وذكرياتٍ وآلام، وإما حمل السلاح والمواجهة والمحاربة الى جانب القوى الشرعية، وهي الحال في سورية والعراق.</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><strong><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">بركة تُكمل العهد</span></strong><strong> </strong></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">لا يمكن لمعالم عهد الرئيس عون أن تكتمل من دون بركةٍ بابوية يلتمسها ابنُ المؤسسة العسكرية بعد ساعات. لا يمكن لمعالم العهد أن تكتمل طالما أن هموم مسيحيي الشرق هي هموم الرئيس المسيحي الوحيد في الشرق، وطالما أن وجعهم في زمن الصوم والجلجلة هو وجعه ونزفهُم هو نزفُه وخلاصُهم هو خلاصُه. لا ينسى ميشال عون زيارةً تاريخية الى براد السورية يوم لاقاه مسيحيو سورية وغير مسيحييها كزعيم عابرٍ للجغرافيا. ولا ينسى عندما ارتفعت صورُه في أكثر من بلدٍ مشرقي يوم انتُخِب رئيسًا لجمهورية لبنان.</span> </p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><strong><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">أشبه بكرسيّ اعتراف</span></strong><strong> </strong></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">هي مسألة ساعاتٍ يحمل خلالها الرئيس عون الى البابا فرنسيس رسالةَ حبٍّ من اللبنانيين الى حبرهم الأعظم. مسألة ساعاتٍ أشبه بكرسي الاعتراف للرئيس العماد أمام السلطة الأعلى في الكنيسة الكاثوليكية يطمئنه فيها الى صحّة لبنان الجيدة وسلوكه دربَ التعافي في عهدٍ واعدٍ ومبشّر. هي مسألة ساعاتٍ ينقل خلالها من هو على تماسٍ مع شعوب الجوار المسيحية المتألمة وتلك النازحة الى بلده حقيقة معاناة أبناء الكنيسة، أيّ كنيسة، في أحياءٍ يستوطنها الدمار، وبيوتاتٍ امتدّت اليها يدُ التكفير، وجدرانٍ طُلِيت بشعاراتٍ معادية للمسيحية، ونعوتٍ وتوصيفات &ldquo;يوصم&rdquo; بها كلّ من يرسم شارة الصليب على رأسه.</span> </p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><strong><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">مكانة كبيرة</span></strong><strong> </strong></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">أراد الرئيس عون أن يقرّب المسافة بين صلوات البابا وآلام المسيحية المشرقية. أراد أن يجعل درب جلجلة البابا الأرضية أكثر قساوةً وإيلامًا وتضامنًا مع مسيحيي الشرق. أراد أن يقول له إن لبنان يحتاج الى زيارةٍ منه، وإن له في الوطن الصغير مكانةً كبيرة منذ زمن الأحبار الأعظمين الأوائل وتكرّست مذ قال البابا القديس إنه أكثر من بلد، إنه رسالة. هي نفسها تلك الرسالة التي ورثها اللبنانيون وحفظوها في منتصف تسعينات القرن الماضي يحملها عون الى المكان الذي منه نبعت وتكرّست، الى الحاضرة الحاضرة دومًا وأبدًا في نفوس اللبنانيين التواقين الى رؤية بابا الفقراء والشعوب، الى أولئك الذين سيتوافدون الى لبنان كرمى عينيه من كلّ حدبٍ وصوب، من فلسطين وسورية والأردن والعراق ومصر.</span> </p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><strong><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">كثيرٌ من العواطف والحبّ</span></strong><strong> </strong></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">صلاة... هو كل ما سيطلبه الرئيس العماد من رأس الكنيسة الكاثوليكية. الصلاة ليبقى لبنان على قيد الحياة، وليبقى مسيحيوه أبناء نهضةٍ وحرفٍ لا ذمّة ومظلومية. ليبقى الوطن حاضنةً للتنوّع الطائفي وللتسامح والعيش الواحد. هي زيارةٌ مجبولة بكثير من العواطف والحبّ المتبادل، بكثير من الشعر والترنيم والصلاة، بكثير من الإيمان والرجاء في زمنٍ لا يعرف سوى الرجاء، ورجلٍ لا يريد سوى الرجاء. يعرف عون أن زيارته تلك قد تُثلج قلوب كثيرين ممن فقدوا كل الأمل إلا ببارقةٍ صغيرة تأتيهم من الفاتيكان، من البابا الذي يعرف حقيقة وجعهم ويفهم ماهيته</span> <span dir="LTR" style="font-size: 16pt; line-height: 115%;"> .</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span dir="LTR" style="font-size: 16pt; line-height: 115%;">&nbsp;</span></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><strong><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">شعلة نور</span></strong><strong> </strong></p>
<p dir="RTL" style="text-align: right; direction: rtl; unicode-bidi: embed;"><span style="font-size: 16pt; line-height: 115%; font-family: Arial,sans-serif;">هي زيارةُ الرئيس الأولى الى القارة العجوز يكللها اليوم بلقاء الحبر الأعظم حيث تتبلور البركة المنشودة التي سيحملها معه الرئيس اللبناني الى رعية مار مارون في المعهد البطريركي الحبري ومنها الى أبناء الجالية وبعدها الى لبنان حيث تكون تلك البركة أشبه بشعلة النور التي تقصد لبنان مع كلّ قيامة، علّ تلك البركة مقرونة بوعدٍ بزيارة قريبة تكون شعلةَ نور تُلهِم معرقلي مسار العهد والمغامرين بمصيره لغاياتٍ في نفس يعقوب</span> <span dir="LTR" style="font-size: 16pt; line-height: 115%;"> .</span></p>







<span id="ctl00_PHMainContent_HtmlPH1_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH1_hidDropDownID" />
                </div>
            </div>
        </div>
         <div data-widget-id="recom_61-1"></div>
            
        
<script language="javascript" type="text/javascript">
    function upperMe(txt, MaxLen) {
        inputStr = txt.value;
        strlength = inputStr.length;
        if (strlength > MaxLen) txt.value = inputStr.substring(0, MaxLen);
        //form.num.value = (MaxLen - txt.value.length);
        txt.focus();
    }
</script>

<div class="clearBoth"></div>
<div class="commentsTabs tabsContainer">
    
    <div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_RadAjaxPanel1">
		
        
        
        <div class="paging">
            
        </div>
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
        <img id="ctl00_PHMainContent_ControlComments1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_UpdatePanel1">
		
    <a name="commentBlock" id="commentBlock"></a>
    <input type="hidden" name="ctl00$PHMainContent$ControlComments1$hfCommentID" id="ctl00_PHMainContent_ControlComments1_hfCommentID" value="0" />
    
    <div id="ctl00_PHMainContent_ControlComments1_CommentBox">
        <div class="addYourComments-Title">
            <img src="images/addYourComment.png" alt="" /></div>
        <div class="addYourComments-Form">
            
            <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                    <td>
                        <div>الاسم</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtName" type="text" id="ctl00_PHMainContent_ControlComments1_txtName" class="input" />
                            
                        </div>
                    </td>
                    <td width="20">
                        <img src="images/trsp.gif" width="20" alt="" /></td>
                    <td>
                        <div>البريد الإلكتروني *</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtEmailComment" type="text" id="ctl00_PHMainContent_ControlComments1_txtEmailComment" class="input" />
                            
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">
                        <div>التعليق</div>
                        <div>
                            <textarea name="ctl00$PHMainContent$ControlComments1$txtComments" rows="2" cols="20" id="ctl00_PHMainContent_ControlComments1_txtComments" Display="None" onChange="upperMe(this,1000)" onKeyDown="upperMe(this,1000)" onFocus="upperMe(this,1000);"></textarea>
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">كلمة التحقق
                        <table id="ctl00_PHMainContent_ControlComments1_tblCaptcha" border="0" cellpadding="0" cellspacing="0">
			<tr>
				<td class="captcha">
                                    5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;8&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=&nbsp;&nbsp;
                                </td>
				<td>
                                    <input name="ctl00$PHMainContent$ControlComments1$txtCaptcha" type="text" id="ctl00_PHMainContent_ControlComments1_txtCaptcha" class="contactFormTextField" style="width: 100px; margin: 0 0 10px 10px" />
                                    
                                </td>
				<td style="vertical-align: middle;"><span style="color:red"></span></td>
			</tr>
		</table>
		
                    </td>
                </tr>
            </table>
            <div style="font-size: 12px;">
                يحتفظ موقع
                البلد
                لنفسه بحق الامتناع عن نشر التعليقات التي تحتوي على شتائم أو غيرها من الآراء الخارجة عن حدود اللياقة. إنّ الآراء المنشورة كافّة تعبّر عن رأي المرسل ولا تمثّل آراء موقع البلد أو العاملين فيه.
        يرجى الإلتزام بـ ٢٠٠ كلمة لتجنب إصدار رد غير كامل.
            </div>
            
            <table width="100%" border="0" cellspacing="0" cellpadding="0" class="yourComment">
                <tr>
                    
                    <td align="left" valign="top">
                        <input type="button" name="ctl00$PHMainContent$ControlComments1$btnAddComment" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlComments1$btnAddComment&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, true))" id="ctl00_PHMainContent_ControlComments1_btnAddComment" class="sendComment" /></td>
                </tr>
            </table>
            <br />
            
            
        </div>
    </div>
    

	</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlComments1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />

</div>

    </div>
    <div class="centerSub clearLeftMargin">
        <div class="NewsDetailsMostPopular">
        


<div class="tabsContainer portlet topMargNull">

<div style="display:none;" class="tabsNavHolder">
  <table border="0" cellspacing="0" cellpadding="0" align="left">
    <tr>
      <td align="left"><ul   class="tabs navFader blueTabs">
          <li class="curvyTabs on"><a href="javascript:;" class="mostReading">&nbsp;</a></li>
          
        </ul></td>
    </tr>
  </table>
</div>
<div class="clearBoth"></div>
<div class="relativePosition">
  <div class="tabNewsBoxTitle tabNewsBoxTitleHP"><img src="images/mostRed.png" alt="" /></div>
</div>

    <div class="subtab">
    <div class="listingHolderTabs listingHolderTabsHP blueBg">
    <ul>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420571" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_hlimg"><img src="../menuimages/13032017-051547-2-130317101547.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_img" width="117" alt="ندى زيدان تفجر سبب طلاقها من جورج وسوف " title="ندى زيدان تفجر سبب طلاقها من جورج وسوف " /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420571">ندى زيدان تفجر سبب طلاقها من جورج وسوف </a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الاثنين 13 آذار 2017
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420575" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_hlimg"><img src="../menuimages/14032017-042110-2-140317092110.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_img" width="117" alt="اليسا في رسالة مؤثرة لذكرى 14 اذار " title="اليسا في رسالة مؤثرة لذكرى 14 اذار " /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420575">اليسا في رسالة مؤثرة لذكرى 14 اذار </a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الثلاثاء 14 آذار 2017
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    </ul>
    </div>
    </div>
  

</div>


            </div>
        
      
        <div class="tabsNewsHolder tabsContainer" style="padding-top:35px;">
            <div data-widget-id="rel_61-1"></div>
            
            </div>
        








<span id="ctl00_PHMainContent_HtmlPH2_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH2_hidDropDownID" />
        
        








<span id="ctl00_PHMainContent_HtmlPH3_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH3$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH3_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH3$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH3_hidDropDownID" />
        
    </div>
    
    
    


    <div class="clearBoth"></div>
  </div>
  
      <div class="footerHolder">
        <div class="footerBg">
          <div class="footerContent">
            <table width="100%" border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td width="750"><div class="footerMenu">
                    <ul><li><dt><a href="../ar/News.aspx?pageid=11735">أخبار</a></dt><a href="../ar/NewsCategory.aspx?pageid=11737">أخبار البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11738">أخبار عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11739">أخبار دولية</a> <a href="../ar/NewsCategory.aspx?pageid=13346">ملفات</a> <a href="../ar/NewsCategory.aspx?pageid=307298">أنا مع التمديد</a> </li><li><dt><a href="../ar/News.aspx?pageid=11751">متفرقات</a></dt><a href="../ar/NewsCategory.aspx?pageid=11753">فنون البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11754">مشاهير</a> <a href="../ar/NewsCategory.aspx?pageid=11761">صحة وجمال</a> <a href="../ar/NewsCategory.aspx?pageid=147081">غرائب وعجائب</a> <a href="../ar/NewsCategory.aspx?pageid=260564">موضة و أزياء </a> <a href="../ar/NewsCategory.aspx?pageid=260566">ديكور </a> <a href="../ar/NewsCategory.aspx?pageid=260930">فنون الطهو </a> <a href="../ar/NewsCategory.aspx?pageid=412165">مهرجانات</a> </li><li><dt><a href="../ar/Economy.aspx?pageid=11744">اقتصاد</a></dt><a href="../ar/Economy.aspx?pageid=11744">أخبار اقتصادية</a> <a href="../ar/Economy.aspx?pageid=11745">شركات</a> <a href="../ar/NewsCategory.aspx?pageid=11760">تكنولوجيا</a> <a href="../ar/NewsCategory.aspx?pageid=260947">مال و أعمال</a> </li><li><dt><a href="../ar/News.aspx?pageid=11746">رياضة</a></dt><a href="../ar/NewsCategory.aspx?pageid=11748">رياضة محلية</a> <a href="../ar/NewsCategory.aspx?pageid=11749">رياضة عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11750">رياضة عالمية</a> <a href="../ar/NewsCategory.aspx?pageid=260528">سيارات</a> </li><li><dt><a href="../ar/PhotosVideos.aspx?pageid=11794">Photos/Videos</a></dt><a href="../ar/Photos.aspx?pageid=11795">Photos</a> <a href="../ar/Videos.aspx?pageid=11796">Videos</a> </li><li><dt><a href="http://www.layalina.com">Layalina</a></dt></li><li><dt><a href="http://www.arabsturbo.com/" target="_blank" >Arabsturbo</a></dt></li><li style="margin-left:0px;"><dt><a href="http://lb.waseet.albaladonline.com/">إعلانات</a></dt><a href="../ar/ComingSoon.aspx?pageid=11769">مبوب</a> <a href="../ar/ComingSoon.aspx?pageid=11788">وفيات</a> <a href="../ar/ComingSoon.aspx?pageid=11790">إعلانات رسمية</a> <a href="../ar/ComingSoon.aspx?pageid=11792">معلنين</a> </li></ul>
                  </div>
                  <div class="clearBoth"></div>
               <div>








<span id="ctl00_ControlFooter1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlFooter1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlFooter1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlFooter1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlFooter1_HtmlPH1_hidDropDownID" /></div>
                  </td>
                <td align="right"><div><img src="images/followUs.png" alt="" /></div>
                  <div class="socialMediaLinks">
                  <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="http://www.facebook.com/AlBaladNewsAR"><img src="../MenuImages/facebook_201.png" title="Facebook" alt="Facebook" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://www.youtube.com/user/AlBaladNewsAR"><img src="../MenuImages/youtube_0.png" title="YouTube" alt="YouTube" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://twitter.com/intent/user?screen_name=AlBaladNewsAR"><img src="../MenuImages/twitter_0.png" title="Twitter" alt="Twitter" ></a></td></tr></table>
                  </div>
                  <div><img src="images/joinMailingList.png" alt="" /></div>
                  <div class="joinMailingList">
                   <div id="ctl00_ControlFooter1_ctl00_ControlFooter1_UPNewsletterPanel">
	<div id="ctl00_ControlFooter1_UPNewsletter">
		
                         <div id="ctl00_ControlFooter1_PanelNewsletter">
			
                    <table width="100%" border="0" cellspacing="0" cellpadding="0">
                      <tr>
                        <td><input name="ctl00$ControlFooter1$txtEmail" type="text" value="أدخل بريدك الإلكتروني" id="ctl00_ControlFooter1_txtEmail" onFocus="if(this.value=='أدخل بريدك الإلكتروني'){this.value='';}" onBlur="if(this.value==''){this.value='أدخل بريدك الإلكتروني';}" /></td>
                        <td><input type="button" name="ctl00$ControlFooter1$btnSubmit" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ControlFooter1$btnSubmit&quot;, &quot;&quot;, true, &quot;Newsletter&quot;, &quot;&quot;, false, true))" id="ctl00_ControlFooter1_btnSubmit" class="submitMailing" /></td>
                      </tr>
                      <tr><td></td></tr>
                    </table>
		</div>
               
	</div>
</div>
            <div id="ctl00_ControlFooter1_Loading" style="display:none;background-color:White;width:75px;text-align:center;">
	
            <img id="ctl00_ControlFooter1_img" src="images/loader.gif" alt="loading" style="border-width:0px;" />
        
</div>
                </div></td>
              </tr>
            </table>
          </div>
        </div>
        <div><img src="images/cornerFooter.gif" alt="" /></div>
      </div>
        <div class="copyrightsMenu">
        <a href="../ar/ContactUs.aspx?pageid=11826">اتصل بنا</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11827">عن البلد</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11828">شروط الإستخدام</a>
    	<br /> جميع حقوق الطبع محفوظة © 2011
    </div>


     <script src="http://magnetapi.klangoo.com/w/Widgets_61.js" type="text/javascript" async></script>
      


 <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-37904434-1']);
        _gaq.push(['_setDomainName', '.baladnaonline.net']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlHeader1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$ControlHeader1$Panel1"}, null, null, $get("ctl00_ControlHeader1_Panel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$ControlHeader1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_ControlHeader1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlFooter1_Loading","styles":[],"uniqueID":"ctl00$ControlFooter1$UPNewsletter"}, null, null, $get("ctl00_ControlFooter1_UPNewsletter"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":50,"uniqueID":"ctl00$ControlFooter1$Loading","zIndex":90000}, null, null, $get("ctl00_ControlFooter1_Loading"));
});
//]]>
</script>
</form>

</body>
</html>
