
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN">

<html dir="rtl" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content="&quot;حوار للحياة وللمصالحة&quot;... من أجل مدينة تشبه أهلها" />
<meta property="og:image" content="http://www.albaladonline.com/MenuImages/08022017-020037-1-080217080037.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.albaladonline.com/MenuImages/08022017-020037-1-080217080037.jpg" />
<meta property="og:url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=420449" />
<meta itemprop="identifier" content="420449" />
<meta itemprop="pageType" content="article" /><meta itemprop="url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=420449" />
<meta itemprop="datePublished" content="2017-02-08" />
<meta itemprop="dateModified" content="2017-02-08" />
<meta itemprop="inLanguage" content="ar" />
<meta itemprop="author" content="نهلا ناصر الدين" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico" />
	<!--[if gte ie 9]>
	  <style type="text/css">
	    html { overflow-x: hidden; }
	  </style>  
	<![endif]-->	
    <link href="/custom/4282acc510130cdba2b4af98f72827b9.css" rel="stylesheet" type="text/css" /><script src="/custom/fe28a329adb350d367e7628270485719.js" type="text/javascript"></script>
	<script type="text/javascript">
        function mp_onload() {
            if (window.body_onload != null)
                window.body_onload();
        }
	</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-46013547-1']);
    _gaq.push(['_setDomainName', 'albaladonline.com']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
	
	
    <!--Horizontal Carousel-->
    
    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#relatedPhotos').jcarousel();
        });
    </script>
    <!--End Carousel-->
<link href="Styles/blueSkin.css" text="text/css" rel="stylesheet" />
<script language="javascript">
function body_onload() {MM_preloadImages('../MenuImages/Ibalad_3.png','../MenuImages/news-on_4.png','../MenuImages/Untitled-2e_90845_11751.png','../MenuImages/economy-on_0.png','../MenuImages/sports-on_5.png','../MenuImages/photos-videos-on_10.png','../MenuImages/lifestyle_7_11751.png','../MenuImages/arabsturbo-on_0.png','../MenuImages/rollover_11768.png');}
</script>
<link rel="alternate" type="application/rss+xml" title="الرئيسية" href="RSS.aspx?ID=11731&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار" href="RSS.aspx?ID=11735&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار البلد" href="RSS.aspx?ID=11737&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار عربية" href="RSS.aspx?ID=11738&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار دولية" href="RSS.aspx?ID=11739&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مقابلات" href="RSS.aspx?ID=11740&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تحقيقات" href="RSS.aspx?ID=11741&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="اقتصاد" href="RSS.aspx?ID=11742&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار اقتصادية" href="RSS.aspx?ID=11744&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="شركات" href="RSS.aspx?ID=11745&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="RSS.aspx?ID=11748&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="RSS.aspx?ID=11749&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عالمية" href="RSS.aspx?ID=11750&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="متفرقات" href="RSS.aspx?ID=11751&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون البلد" href="RSS.aspx?ID=11753&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مشاهير" href="RSS.aspx?ID=11754&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تكنولوجيا" href="RSS.aspx?ID=11760&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="صحة وجمال" href="RSS.aspx?ID=11761&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="بالدقيقة" href="RSS.aspx?ID=11978&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="جولة الصحافة" href="RSS.aspx?ID=13074&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ملفات" href="RSS.aspx?ID=13346&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ناس من البلد" href="RSS.aspx?ID=18548&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Kidz Mondo" href="RSS.aspx?ID=146925&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="غرائب وعجائب" href="RSS.aspx?ID=147081&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Mondial 2014" href="RSS.aspx?ID=171758&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="حملة إشتراكات جريدة البلد 2014" href="RSS.aspx?ID=196510&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="سيارات" href="RSS.aspx?ID=260528&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="موضة و أزياء " href="RSS.aspx?ID=260564&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ديكور " href="RSS.aspx?ID=260566&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون الطهو " href="RSS.aspx?ID=260930&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مال و أعمال" href="RSS.aspx?ID=260947&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أنا مع التمديد" href="RSS.aspx?ID=307298&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مهرجانات" href="RSS.aspx?ID=412165&amp;countryID=11730" /><link href="/WebResource.axd?d=qofJc33XGHi9stM_Z-YoabMNEVRG6TsE_HnwErwmBM5wmFegGSAgVNpVyA0CWdc0h3ITgC1lQJZ0sugxNzLYep64FmwbAcUEVy7r635s0USPTEZ0QOZVJ7w5yWRDLta_zSkB4XTidPFiLbkKNPoDyB7xqa01&amp;t=633804058340000000" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=sH5lOr89b7hBFIsXBLEAhklT5Y0RG8w5vGxYOXjvcJclpHaLUDRKDv3xrlBCyoEZNj6fIyaq6Gyjj7Xaj-wgr-ZtlVe0ZAzHR7Wv8zp_ifr5sQTmnnp0tFIJKS-RA1HHplKzjg2&amp;t=635083329623701281" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	"حوار للحياة وللمصالحة"... من أجل مدينة تشبه أهلها | البلد
</title></head>
<body onload="mp_onload();">

       <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      : '156599877731006',
            status     : true, 
            cookie     : true,
            xfbml      : true,
            oauth      : true,
          });
           FB.getLoginStatus(handleSessionResponse);

       $('#logout').bind('click', function () {
            FB.logout(handleSessionResponse);
        });

        function handleSessionResponse(response) {
            // if we dont have a session 
            if (!response.session) {
                // alert('no session')
                return;
            }
        }

        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=156599877731006";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
	<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
    <form name="aspnetForm" method="post" action="NewsDetails.aspx?pageid=420449" id="aspnetForm">
<input type="hidden" name="ctl00_BICMSContentManager1_RadScriptManager1_TSM" id="ctl00_BICMSContentManager1_RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTc1MzczMzcxOQ9kFgJmD2QWAgIFD2QWDgIBD2QWAgICDxYCHgdWaXNpYmxlaBYCZg9kFgJmD2QWAgIJDw8WAh8AaGRkAgMPZBYkAgIPZBYCZg9kFggCAg8WBB4EVGV4dGQfAGdkAgYPFgIfAGgWAmYPFgIfAGhkAgkPDxYCHwBoZGQCDQ8QZGQWAGQCBA8WAh4LXyFJdGVtQ291bnQCARYCAgEPZBYCAgEPZBYCZg8WBh4Dc3JjBR8uLi9tZW51aW1hZ2VzL2xlYmFub25mbGFnXzAucG5nHgNhbHQFB0xlYmFub24eBXRpdGxlBQdMZWJhbm9uZAIGDw8WAh8AZ2RkAgoPFgIfAGdkAg4PFgIeCWlubmVyaHRtbAUc2KfZhNiu2YXZitizIDkg2LTYqNin2LcgMjAxN2QCEA8WAh4EaHJlZgUdL2FyL0RlZmF1bHQuYXNweD9wYWdlaWQ9MTE3MzBkAhIPFgIfBwUlUlNTLmFzcHg/aWQ9MCZCeU1pbj0xJkNvdW50cnlJRD0xMTczMGQCFA8PZBYCHglvbktleWRvd24FOWphdmFzY3JpcHQ6IHJldHVybiBzdWJtaXRGb3JtV2l0aEVudGVyKHRoaXMsZXZlbnQsMTE4MDcpO2QCFg8WAh4Hb25jbGljawUfamF2YXNjcmlwdDpTdWJtaXRTZWFyY2goMTE4MDcpO2QCGA9kFgQCAQ9kFgQCAw8PFgIeC05hdmlnYXRlVXJsBR1NZW1iZXJzQXJlYS5hc3B4P3BhZ2VpZD0xMTgxOWRkAgUPDxYCHwoFHU1lbWJlcnNBcmVhLmFzcHg/cGFnZWlkPTExODE5ZGQCAw9kFgQCAQ8PFgIfCgUeTWVtYmVyc0xvZ2luLmFzcHg/cGFnZWlkPTExODE2ZGQCAw8PFgIfCgUhTWVtYmVyc1JlZ2lzdGVyLmFzcHg/cGFnZWlkPTExODE3ZGQCGg8WAh4FY2xhc3MFE3dlYXRoZXJJY29uLWxlYmFub24WCAIBDw8WAh8BBQrZhNio2YbYp9mGZGQCAw8PFgIfAQUCMTJkZAIFDw8WAh8BBQIxOWRkAgcPFgIfAwUXLi4vV2VhdGhlckltYWdlcy80MC5wbmdkAhwPZBYCZg9kFggCAg8WBB8BZB8AZ2QCBg8WAh8AaBYCZg8WAh8AaGQCCQ8PFgIfAGhkZAINDxBkZBYAZAIeDxYCHwEF+Bc8dGFibGUgYm9yZGVyPSIwIiBjZWxsc3BhY2luZz0iMCIgY2VsbHBhZGRpbmc9IjAiPjx0cj48dGQ+PGEgaHJlZj0iLi4vYXIvRGVmYXVsdC5hc3B4P3BhZ2VpZD0xMTczMCIgb25Nb3VzZU91dD0iTU1fc3dhcEltZ1Jlc3RvcmUoKTsiIG9uTW91c2VPdmVyPSJNTV9zd2FwSW1hZ2UoJ0ltYWdlMScsJycsJy4uL01lbnVJbWFnZXMvSWJhbGFkXzMucG5nJywxKTsiPjxpbWcgc3JjPSIuLi9NZW51SW1hZ2VzL0liYWxhZC1vZmZfMy5wbmciIGFsdD0i2KfZhNix2KbZitiz2YrYqSIgdGl0bGU9Itin2YTYsdim2YrYs9mK2KkiIGlkPSJJbWFnZTEiIG5hbWU9IkltYWdlMSI+PC9hPjwvdGQ+PHRkPjxpbWcgc3JjPSJpbWFnZXMvdHJzcC5naWYiIHdpZHRoPSI3IiBoZWlnaHQ9IjEiIGFsdD0iIj48L3RkPjx0ZD48YSBocmVmPSIuLi9hci9OZXdzLmFzcHg/cGFnZWlkPTExNzM1IiBvbk1vdXNlT3V0PSJNTV9zd2FwSW1nUmVzdG9yZSgpOyIgb25Nb3VzZU92ZXI9Ik1NX3N3YXBJbWFnZSgnSW1hZ2UyJywnJywnLi4vTWVudUltYWdlcy9uZXdzLW9uXzQucG5nJywxKTsiPjxpbWcgc3JjPSIuLi9NZW51SW1hZ2VzL25ld180LnBuZyIgYWx0PSLYo9iu2KjYp9ixIiB0aXRsZT0i2KPYrtio2KfYsSIgaWQ9IkltYWdlMiIgbmFtZT0iSW1hZ2UyIj48L2E+PC90ZD48dGQ+PGltZyBzcmM9ImltYWdlcy90cnNwLmdpZiIgd2lkdGg9IjciIGhlaWdodD0iMSIgYWx0PSIiPjwvdGQ+PHRkPjxhIGhyZWY9Ii4uL2FyL05ld3MuYXNweD9wYWdlaWQ9MTE3NTEiIG9uTW91c2VPdXQ9Ik1NX3N3YXBJbWdSZXN0b3JlKCk7IiBvbk1vdXNlT3Zlcj0iTU1fc3dhcEltYWdlKCdJbWFnZTMnLCcnLCcuLi9NZW51SW1hZ2VzL1VudGl0bGVkLTJlXzkwODQ1XzExNzUxLnBuZycsMSk7Ij48aW1nIHNyYz0iLi4vTWVudUltYWdlcy9VbnRpdGxlZC0yXzkwODQ1XzExNzUxLnBuZyIgYWx0PSLZhdiq2YHYsdmC2KfYqiIgdGl0bGU9ItmF2KrZgdix2YLYp9iqIiBpZD0iSW1hZ2UzIiBuYW1lPSJJbWFnZTMiPjwvYT48L3RkPjx0ZD48aW1nIHNyYz0iaW1hZ2VzL3Ryc3AuZ2lmIiB3aWR0aD0iNyIgaGVpZ2h0PSIxIiBhbHQ9IiI+PC90ZD48dGQ+PGEgaHJlZj0iLi4vYXIvRWNvbm9teS5hc3B4P3BhZ2VpZD0xMTc0NCIgb25Nb3VzZU91dD0iTU1fc3dhcEltZ1Jlc3RvcmUoKTsiIG9uTW91c2VPdmVyPSJNTV9zd2FwSW1hZ2UoJ0ltYWdlNCcsJycsJy4uL01lbnVJbWFnZXMvZWNvbm9teS1vbl8wLnBuZycsMSk7Ij48aW1nIHNyYz0iLi4vTWVudUltYWdlcy9lY29ub215XzAucG5nIiBhbHQ9Itin2YLYqti12KfYryIgdGl0bGU9Itin2YLYqti12KfYryIgaWQ9IkltYWdlNCIgbmFtZT0iSW1hZ2U0Ij48L2E+PC90ZD48dGQ+PGltZyBzcmM9ImltYWdlcy90cnNwLmdpZiIgd2lkdGg9IjciIGhlaWdodD0iMSIgYWx0PSIiPjwvdGQ+PHRkPjxhIGhyZWY9Ii4uL2FyL05ld3MuYXNweD9wYWdlaWQ9MTE3NDYiIG9uTW91c2VPdXQ9Ik1NX3N3YXBJbWdSZXN0b3JlKCk7IiBvbk1vdXNlT3Zlcj0iTU1fc3dhcEltYWdlKCdJbWFnZTUnLCcnLCcuLi9NZW51SW1hZ2VzL3Nwb3J0cy1vbl81LnBuZycsMSk7Ij48aW1nIHNyYz0iLi4vTWVudUltYWdlcy9zcG9ydHNfNS5wbmciIGFsdD0i2LHZitin2LbYqSIgdGl0bGU9Itix2YrYp9i22KkiIGlkPSJJbWFnZTUiIG5hbWU9IkltYWdlNSI+PC9hPjwvdGQ+PHRkPjxpbWcgc3JjPSJpbWFnZXMvdHJzcC5naWYiIHdpZHRoPSI3IiBoZWlnaHQ9IjEiIGFsdD0iIj48L3RkPjx0ZD48YSBocmVmPSIuLi9hci9QaG90b3NWaWRlb3MuYXNweD9wYWdlaWQ9MTE3OTQiIG9uTW91c2VPdXQ9Ik1NX3N3YXBJbWdSZXN0b3JlKCk7IiBvbk1vdXNlT3Zlcj0iTU1fc3dhcEltYWdlKCdJbWFnZTYnLCcnLCcuLi9NZW51SW1hZ2VzL3Bob3Rvcy12aWRlb3Mtb25fMTAucG5nJywxKTsiPjxpbWcgc3JjPSIuLi9NZW51SW1hZ2VzL3Bob3Rvcy12aWRlb3NfMTAucG5nIiBhbHQ9IlBob3Rvcy9WaWRlb3MiIHRpdGxlPSJQaG90b3MvVmlkZW9zIiBpZD0iSW1hZ2U2IiBuYW1lPSJJbWFnZTYiPjwvYT48L3RkPjx0ZD48aW1nIHNyYz0iaW1hZ2VzL3Ryc3AuZ2lmIiB3aWR0aD0iNyIgaGVpZ2h0PSIxIiBhbHQ9IiI+PC90ZD48dGQ+PGEgaHJlZj0iaHR0cDovL3d3dy5sYXlhbGluYS5jb20iIG9uTW91c2VPdXQ9Ik1NX3N3YXBJbWdSZXN0b3JlKCk7IiBvbk1vdXNlT3Zlcj0iTU1fc3dhcEltYWdlKCdJbWFnZTcnLCcnLCcuLi9NZW51SW1hZ2VzL2xpZmVzdHlsZV83XzExNzUxLnBuZycsMSk7Ij48aW1nIHNyYz0iLi4vTWVudUltYWdlcy9saWZlc3R5bGVfNl8xMTc1MS5wbmciIGFsdD0iTGF5YWxpbmEiIHRpdGxlPSJMYXlhbGluYSIgaWQ9IkltYWdlNyIgbmFtZT0iSW1hZ2U3Ij48L2E+PC90ZD48dGQ+PGltZyBzcmM9ImltYWdlcy90cnNwLmdpZiIgd2lkdGg9IjciIGhlaWdodD0iMSIgYWx0PSIiPjwvdGQ+PHRkPjxhIGhyZWY9Imh0dHA6Ly93d3cuYXJhYnN0dXJiby5jb20vIiB0YXJnZXQ9Il9ibGFuayIgIG9uTW91c2VPdXQ9Ik1NX3N3YXBJbWdSZXN0b3JlKCk7IiBvbk1vdXNlT3Zlcj0iTU1fc3dhcEltYWdlKCdJbWFnZTgnLCcnLCcuLi9NZW51SW1hZ2VzL2FyYWJzdHVyYm8tb25fMC5wbmcnLDEpOyI+PGltZyBzcmM9Ii4uL01lbnVJbWFnZXMvYXJhYnN0dXJiby1vZmZfMC5wbmciIGFsdD0iQXJhYnN0dXJibyIgdGl0bGU9IkFyYWJzdHVyYm8iIGlkPSJJbWFnZTgiIG5hbWU9IkltYWdlOCI+PC9hPjwvdGQ+PHRkPjxpbWcgc3JjPSJpbWFnZXMvdHJzcC5naWYiIHdpZHRoPSI3IiBoZWlnaHQ9IjEiIGFsdD0iIj48L3RkPjx0ZD48YSBocmVmPSJodHRwOi8vbGIud2FzZWV0LmFsYmFsYWRvbmxpbmUuY29tLyIgb25Nb3VzZU91dD0iTU1fc3dhcEltZ1Jlc3RvcmUoKTsiIG9uTW91c2VPdmVyPSJNTV9zd2FwSW1hZ2UoJ0ltYWdlOScsJycsJy4uL01lbnVJbWFnZXMvcm9sbG92ZXJfMTE3NjgucG5nJywxKTsiPjxpbWcgc3JjPSIuLi9NZW51SW1hZ2VzL29mZl8xMTc2OC5wbmciIGFsdD0i2KXYudmE2KfZhtin2KoiIHRpdGxlPSLYpdi52YTYp9mG2KfYqiIgaWQ9IkltYWdlOSIgbmFtZT0iSW1hZ2U5Ij48L2E+PC90ZD48L3RyPjwvdGFibGU+ZAIiD2QWAgIBDxYCHwBoZAIkDxYCHwBoZAImDw8WAh4XRW5hYmxlQWpheFNraW5SZW5kZXJpbmdoZGQCKA8PFgIfAQUFMTE4MTdkZAIqDw8WAh8BBQUxMTgxOWRkAgUPZBYCAgEPFgIfAQW8AzxhIGhyZWY9IkRlZmF1bHQuYXNweD9wYWdlaWQ9MTE3MzAiICBjbGFzcz0ibWFpbkJ0bkNydW1iIj7Yp9mE2LHYptmK2LPZitipPC9hPiZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOzxzcGFuPjx1PjxhICBocmVmPSIuLi9hci9EZWZhdWx0LmFzcHg/cGFnZWlkPTExNzMwIj7Yp9mE2LHYptmK2LPZitipPC9hPjwvdT48L3NwYW4+Jm5ic3A7Jm5ic3A7Jm5ic3A7Jm5ic3A7Jm5ic3A7PHNwYW4+PHU+PGEgIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0xMTc0MSI+2KrYrdmC2YrZgtin2Ko8L2E+PC91Pjwvc3Bhbj4mbmJzcDsmbmJzcDsmbmJzcDsmbmJzcDsmbmJzcDsmbmJzcDs8c3Bhbj4i2K3ZiNin2LEg2YTZhNit2YrYp9ipINmI2YTZhNmF2LXYp9mE2K3YqSIuLi4g2YXZhiDYo9is2YQg2YXYr9mK2YbYqSDYqti02KjZhyDYo9mH2YTZh9inPC9zcGFuPmQCBw8WAh8BBVgi2K3ZiNin2LEg2YTZhNit2YrYp9ipINmI2YTZhNmF2LXYp9mE2K3YqSIuLi4g2YXZhiDYo9is2YQg2YXYr9mK2YbYqSDYqti02KjZhyDYo9mH2YTZh9inZAIJD2QWGgIBDxYCHwEFWCLYrdmI2KfYsSDZhNmE2K3Zitin2Kkg2YjZhNmE2YXYtdin2YTYrdipIi4uLiDZhdmGINij2KzZhCDZhdiv2YrZhtipINiq2LTYqNmHINij2YfZhNmH2KdkAgMPFgIfBgWJAjxkaXY+PGltZyBhbHQ9IiLYrdmI2KfYsSDZhNmE2K3Zitin2Kkg2YjZhNmE2YXYtdin2YTYrdipIi4uLiDZhdmGINij2KzZhCDZhdiv2YrZhtipINiq2LTYqNmHINij2YfZhNmH2KciIHRpdGxlPSIi2K3ZiNin2LEg2YTZhNit2YrYp9ipINmI2YTZhNmF2LXYp9mE2K3YqSIuLi4g2YXZhiDYo9is2YQg2YXYr9mK2YbYqSDYqti02KjZhyDYo9mH2YTZh9inIiBzcmM9Ii4uL01lbnVJbWFnZXMvMDgwMjIwMTctMDIwMDM3LTEtMDgwMjE3MDgwMDM3LmpwZyIgLz48L2Rpdj5kAgUPZBYGAgEPZBYEAgEPFgIfAQV7ICAgICAgICA8bGk+PGEgaHJlZj0iamF2YXNjcmlwdDpwcmludF9mdW5jdGlvbignaHR0cDovL3d3dy5hbGJhbGFkb25saW5lLmNvbS9hci9pbWFnZXMvbG9nby5wbmcnKTsiIGNsYXNzPSJwcmludCI+PC9hPjwvbGk+ZAIDDxYCHwcFYlNlbmRUb0ZyaWVuZC5hc3B4P3VybD1odHRwJTNhJTJmJTJmd3d3LmFsYmFsYWRvbmxpbmUuY29tJTJmYXIlMmZOZXdzRGV0YWlscy5hc3B4JTNmcGFnZWlkJTNkNDIwNDQ5ZAIDDw8WAh8MaGRkAgkPDxYCHwxoZGQCBw8WAh8BBR08ZGl2IGNsYXNzPSJjbGVhckJvdGgiPjwvZGl2PmQCCQ8WAh8BBUnZhtmH2YTYpyDZhtin2LXYsSDYp9mE2K/ZitmGLCDYp9mE2KfYsdio2LnYp9ihIDgg2YHYqNix2KfZitixIDIwMTcgMTk6NTcgZAILD2QWAmYPZBYIAgIPFgQfAQWaPdix2LrZhSDYo9mG2YfZhSDZg9ir2Y/YsSDYo9mI2YTYptmDINin2YTYsNmK2YYg2KPZhNio2LPZiNmH2Kcg2LnZhNmJINmF2K/ZiSDYp9mE2LPZhtmI2KfYqiDYp9mE2YXYp9i22YrYqSDYq9mI2KjYp9mLINmE2Kcg2YrZhNmK2YIg2KjYrNmF2KfZhNmH2KfYjCDZiNmE2Kcg2KjYt9mK2KjYqSDYo9mH2YTZh9in2Iwg2KvZiNio2KfZiyDZhNmFINmK2YPZhiDZitmI2YXYp9mLINi52YTZiSDZhdmC2KfYsyDYp9mE2YXYrdio2Kkg2KfZhNiq2Yog2KrZhtiq2LTYsSDZgdmKINij2LHZiNmC2KnZjSDZhNmFINiq2LnYsdmBINin2YTYpdmG2YXYp9ihINin2YTZhdiq2YjYp9iy2YYg2YrZiNmF2KfZiy4uLiDZgdmF2Kcg2LLYp9mE2Kog2KrYpNmD2K8g2YrZiNmF2YvYpyDYqNi52K8g2YrZiNmFINmI2KjZh9mF2Kkg2KPYqNmG2KfYptmH2Kcg2KfZhNiw2YrZhiDZitik2YXZhtmI2YYg2KjZh9in2Iwg2KjYo9mG2YfYpyDYudin2LXZhdipINmE2KjZhtin2YYg2KfZhNir2KfZhtmK2KnYjCDZiNmF2YbYp9ix2Kkg2YTZhNi52YrYtCDYp9mE2YXYtNiq2LHZg9iMINin2YTYsNmKINi32KfZhNiqINi52KjYq9in2Ysg2YXYrdin2YjZhNin2KogItij2LnYr9mC2KfYoSIg2KfZhNiz2YrYp9iz2Kkg2YTYpdiu2YXYp9iv2YcuLi4g2YjZhNinINiy2KfZhNiqINmD2LDZhNmDINi02KfYoSDZhdmGINi02KfYoSDZiNij2KjZiSDZhdmGINij2KjZidiMINmI2YfZiCDYp9mE2KPZhdixINin2YTYsNmKINiq2K3Yp9mI2YQg2KjYudi2INin2YTYrNmF2LnZitin2Kog2KfZhNiq2KPZg9mK2K8g2LnZhNmK2Ycg2YXYsdin2LHYp9mLINmI2KrZg9ix2KfYsdin2YvYjCDZhNiq2LrZitmK2LEg2KfZhNi12YjYsdipINin2YTZhtmF2LfZitipINin2YTYqtmKINij2YTYtdmC2Kog2YXYuSDYs9io2YIg2KfZhNil2LXYsdin2LEg2YjYp9mE2KrYsdi12K8g2KfYs9mFINmB2YrYrdin2KEg2YTYqNmG2KfZhiDYqNin2YTYqti32LHZgSDYp9mE2LDZiiDZhNinINmK2LTYqNmHINmG2YLYp9ihINij2YfZhNmH2KfYjCDZiNmE2Kcg2K3YqtmJINi32YrYqNipINmC2YTYqCDYsNin2YMg2KfZhNi02KfYqCDYp9mE2LDZiiDYutmP2LHYsSDYqNmHINmI2K3ZhdmEINin2YTYs9mE2KfYrSDYqNmI2KzZhyDYtNix2YrZg9mHINmB2Yog2KfZhNmI2LfZhiDZgdmKINmE2K3YuNipINis2YjYudiMINmI2KzYuSDYo9mIINis2YfZhC48YnIgLz4KPGJyIC8+Ctiq2KrZiNmK2KzZi9inINmE2YTYudmF2YQg2KfZhNmF2LTYqtix2YMg2KfZhNiw2Yog2YLYp9mFINio2Ycg2YPZh9mG2Kkg2YjYtNmK2YjYriDZhdmGINi32LHYp9io2YTYsyDZiNin2YTYtNmF2KfZhCDYudmE2Ykg2YXYr9mJINiz2KrYqSDYo9i02YfYsdiMICLYrdmK2Ksg2KrYudin2YjZhtmI2Kcg2LnZhNmJINio2YbYp9ihINi02KjZg9ipINiq2YjYp9i12YQg2YXYs9iq2K/Yp9mF2Kkg2KrZh9iv2YEg2KXZhNmJINiq2LHYs9mK2K4g2KfZhNir2YLYqSDZiNiq2KjYp9iv2YQg2KfZhNmF2LnYsdmB2Kkg2YXZhiDYo9is2YQg2KjZhtin2KEg2KzYs9ixINiq2YjYp9i12YQg2KjZitmGINix2KzYp9mEINiv2YrZhiDZhdmGINin2YTYt9mI2KfYptmBINin2YTYs9mG2YrYqSDZiNin2YTYudmE2YjZitipINmI2KfZhNmF2KfYsdmI2YbZitipINmI2KfZhNij2LHYq9mI2LDZg9iz2YrYqSIuINiq2YbYuNmFINis2YXYudmK2ZHYqSAi2K3ZiNin2LEg2YTZhNit2YrYp9ipINmI2YTZhNmF2LXYp9mE2K3YqSAmbmRhc2g7IERMUiIg2YXYpNiq2YXYsdmH2Kcg2KfZhNiu2KrYp9mF2Yog2YTZh9iw2Ycg2KfZhNmF2LHYrdmE2Kkg2KrYrdiqINi52YbZiNin2YYgIiDYp9mE2LTYqNmD2Kkg2KfZhNmF2LPYqtiv2KfZhdipINmE2LHYrNin2YQg2KfZhNiv2YrZhiDZgdmKINin2YTYtNmF2KfZhCIuPGJyIC8+CjxiciAvPgrYo9mH2YXZitipINin2YTZhdi02LHZiNi5PGJyIC8+CtmI2YrZj9i52KrYqNixINmF2LTYsdmI2LkgItin2YTYtNio2YPYqSDYp9mE2YXYs9iq2K/Yp9mF2Kkg2YTYsdis2KfZhCDYp9mE2K/ZitmGINmB2Yog2KfZhNi02YXYp9mEIiDZhdmGINij2YfZhSDYp9mE2YXYtNin2LHZiti5INin2YTYqtmKINij2LfZhNmC2KrZh9inINis2YXYudmK2KkgItit2YjYp9ixINmE2YTYrdmK2KfYqSDZiNmE2YTZhdi12KfZhNit2KkiINmD2YjZhtmHINiu2YTZgiDYtNio2YPYqSDYqtmI2KfYtdmEINmF2Kcg2KjZitmGINmF2KzZhdmI2LnYqSDZhdmGINix2KzYp9mEINin2YTYr9mK2YYg2YHZiiDYtNmF2KfZhCDZhNio2YbYp9mG2Iwg2KrYttmFINin2YTYt9mI2KfYptmBINmI2KfZhNmF2LDYp9mH2Kgg2KfZhNmF2K7YqtmE2YHYqS4g2YjYudmGINin2YTZhdi02LHZiNi5INmK2KrYrdiv2Ksg2YTZgCLYp9mE2KjZhNivIiDZhdik2LPYsyDZiNix2KbZitizINin2YTYrNmF2LnZitipINin2YTYo9iz2KrYp9iwINin2YTYrNin2YXYudmKINiy2YrYp9ivINmB2YfYry4g2YHZhdinINmK2YXZitiyINmH2LDZhyDYp9mE2LTYqNmD2Kkg2KPZhtmH2KcgItmF2LPYqtiv2KfZhdipIiDZhNmK2LPYqiDZhNmC2KfYoSDYudin2KjYsdin2Ysg2LnZhNmJINit2KfZgdipINin2YTYp9mG2YHYqtin2K3YjCDYo9mIINmF2K3Yp9i22LHYqSDZhdix2K3ZhNmK2KnYjCAi2KjZhCDZh9mG2KfZgyDZhNmC2KfYodin2Kog2K/Yp9im2YXYqSDZiNiq2YjYp9i12YQg2YXYs9iq2YXYsSDZiNmI2LHYtNin2Kog2LnZhdmEINiv2YjYsdmK2Kkg2KrYsdiq2YPYsiDYudmE2Ykg2YXZhtin2YLYtNipINmF2YjYp9i22YrYuSDYudin2KjYsdipINmE2YPZhCDYp9mE2K3ZiNin2KzYsiDZiNi52YTZiSDYsdij2LPZh9inINin2YTYr9mK2YbZitipIi4g2YXYq9mEINmF2YjYp9is2YfYqSDYpdi02YPYp9mE2YrYp9iqINin2YTYudmG2YEg2LnZhtivINin2YTYtNio2KfYqNiMINin2YTYqti32LHZgdiMINin2YTYsdin2K/ZitmD2KfZhNmK2KfYqtiMINin2YTYpdi12LrYp9ihINin2YTZgdi52KfZhNiMICjYrdmK2Ksg2KrYpNmD2K8g2K/Ysdin2LPYp9iqINi52YTZhSDYp9mE2YbZgdizINmI2KfZhNin2KzYqtmF2KfYuSDYp9mE2K3Yr9mK2KvYqSDYo9mH2YXZitipINiq2LnZhNmFINmD2YrZgdmK2Kkg2KfZhNil2LXYutin2KEg2KjYtNmD2YQg2YXZhNin2KbZhSDZhNmE2LfYsdmBINin2YTYotiu2LEp2Iwg2YjYqti52YTZitmFINix2KzYp9mEINin2YTYr9mK2YYg2YHZhiDYp9mE2YjYs9in2LfYqSDZiNmD2YrZgdmK2Kkg2K3ZhCDYp9mE2YbYstin2LnYp9iqINmI2KrZgdin2K/ZiiDYqtmB2KfZgtmFINin2YTZhdi02KfZg9mE2Iwg2YjYo9mH2YXZitipINin2LPYqti52YXYp9mEINmF2YjYp9mC2Lkg2KfZhNiq2YjYp9i12YQg2KfZhNin2KzYqtmF2KfYudmKINmD2KPYr9mI2KfYqiDZhNmG2LTYsSDZgdmD2LEg2KfZhNin2YbZgdiq2KfYrSDZiNin2YTYqti52KfZiti0INin2YTZhdi02KrYsdmDLjxiciAvPgrZhNmF2KfYsNinINix2KzYp9mEINin2YTYr9mK2YbYnyDZiNmE2YXYp9iw2Kcg2LfYsdin2KjZhNiz2J8g2YjZhNi52YTZh9mF2Kcg2LPYpNin2YTYp9mGINmK2LfYsdit2KfZhiDZhtmB2LPZh9mK2YXYpyDZh9mG2KcuLi4g2YrYrNmK2Kgg2YHZh9ivICLZhNij2YYg2LHYrNin2YQg2KfZhNiv2YrZhiDZitmP2LnYqtio2LHZiNmGINmF2YYg2YLYp9iv2KfYqiDYp9mE2YXYrNiq2YXYuSDYp9mE2YTYqNmG2KfZhtmKINmI2YXZhiDYp9mE2YHYptin2Kog2KfZhNmF2LPYpNmI2YTYqSDYudmGINin2YTZhdis2KrZhdi52Iwg2YjZitiq2YXYqti52YjZhiDYqNmC2K/YsdipINmF2YYg2K3ZitirINmF2YjYp9mC2LnZh9mFINin2YTYr9mK2YbZitipINmI2LrZitix2YfYp9iMINmE2KPZhiDZitik2KvYsdmI2Kcg2YjZiti32KfZhNmI2Kcg2LTYsdmK2K3YqSDZiNin2LPYudipINmF2YYg2KfZhNmF2KzYqtmF2Lkg2KfZhNmE2KjZhtin2YbZiiIuINij2YXYpyDYp9iu2KrZitin2LEg2KfZhNis2YXYudmK2Kkg2YTZhdiv2YrZhtipINi32LHYp9io2YTYsyDZhNiq2YPZiNmGINmC2KfYudiv2Kkg2YTYp9mG2LfZhNin2YIg2YXYtNix2YjYudmH2KfYjCDZgdiw2YTZgyDZiti52YjYryDZhNmF2Kcg2YXYsdiqINio2Ycg2LfYsdin2KjZhNizINiq2K3Yr9mK2K/YpyDZhdmGINmG2LLYp9i52KfYqiDZiNiu2YTYp9mB2KfYqiDZiNit2LHZiNioINio2KfYs9mFINin2YTYr9mK2YYg2YjYp9mE2KrYt9ix2YEuINmI2YrYpNmD2K8g2YHZh9ivINij2YYg2YXZhiDYo9mH2K/Yp9mBINin2YTYrNmF2LnZitipINil2YrYtdin2YQg2YfYsNmHINin2YTYo9mB2YPYp9ixINil2YTZiSDZg9mEINmF2YbYp9i32YIg2YTYqNmG2KfZhiDZiNmE2YrYsyDZgdmC2Lcg2KfZhNmJINi02YXYp9mE2YcuPGJyIC8+CjxiciAvPgrYo9mH2K/Yp9mBINin2YTYrNmF2LnZitipPGJyIC8+CtmI2LnZhiDYrNmF2LnZitipICLYrdmI2KfYsSDZhNmE2K3Zitin2Kkg2YjZhNmE2YXYtdin2YTYrdipIiDZitmE2YHYqiDZhdik2LPYs9mH2Kcg2YjYsdim2YrYs9mH2Kcg2KXZhNmJINij2YbZh9inINiq2KPYs9iz2Kog2YHZiiDYp9mE2LnYp9mFIDIwMTAg2YTYqtit2YLZitmCINmH2K/ZgdmH2Kcg2KfZhNix2KbZitiz2YrYjCDZiNmH2YggItin2YTYpdmK2YXYp9mGINmI2YbYtNixINmD2LHYp9mF2Kkg2KfZhNiq2YbZiNi5ItiMINmI2KrYudiy2YrYsiDYq9mC2KfZgdipINin2YTYrdmI2KfYsSDZgdmKINin2YTYo9mI2LPYp9i3INin2YTYtNio2KfYqNmK2Kkg2YHZiiDZhNio2YbYp9mG2Iwg2YjYp9mE2KrZgtin2LHYqCDZhdinINio2YrZhiDYp9mE2K3Yttin2LHYp9iq2Iwg2KfZhNir2YLYp9mB2KfYqtiMINin2YTYqNmK2KbYp9iqINmI2YTYpyDYs9mK2YXYpyDYp9mE2KPYr9mK2KfZhiDYp9mE2YXYrtiq2YTZgdipLiDZiNiq2LbZhSDYp9mE2YrZiNmFINit2YjYp9mE2YkgMTAwINmF2KrYt9mI2LkuINmI2KrYqtmF2K3ZiNixINmF2LTYp9ix2YrYudmH2Kcg2YjZhti02KfYt9in2KrZh9inINmB2Yog2KfZhNil2LfYp9ixINmG2YHYs9mHLiDZiNmF2YYg2KPZh9mFINin2YTZhti02KfYt9in2Kog2KfZhNij2K7YsdmJINin2YTYqtmKINmC2KfZhdiqINio2YfYpyDYp9mE2KzZhdi52YrYqSAi2KPZg9in2K/ZitmF2YrYqSDYrdmI2KfYsSDYp9mE2KPYr9mK2KfZhiLYjCDZiNmH2Yog2KfZhNiq2YogItiq2K7YsdmR2Kwg2LPZhtmI2YrYpyDYrNmK2YTYpyDYo9mD2KfYr9mK2YXZitmL2Kcg2YTYrdmI2KfYsSDYp9mE2KPYr9mK2KfZhtiMINmK2LbZhSDYtNio2KfZhtinINmI2YHYqtmK2KfYqiDZhNiv2YrZh9mFINix2LrYqNipINmB2Yog2KfZhNiq2YjYp9i12YQg2YjYp9mE2KrYudix2YEg2LnZhNmJINin2YTYotiu2LEg2KfZhNmF2K7YqtmE2YHYjCDZiNio2KfZhNiq2KfZhNmKINin2YPYqti02KfZgSDYsdmI2LnYqSDYp9mE2KrZhtmI2LkiLiDZiNiq2KrYsdmD2LIg2YbYtNin2LfYp9iqINmH2LDYpyDYp9mE2YXYtNix2YjYuSDYudmE2Ykg2KrYudix2YrZgSDYp9mE2YXYtNin2LHZg9mK2YYg2KjZg9mK2YHZitipINiq2YLYqNmR2YQg2KfZhNii2K7YsSDYp9mE2YXYrtiq2YTZgSDZgdmKINin2YTYq9mC2KfZgdipINmI2KfZhNio2YrYptipINmI2KfZhNiv2YrZhiDZiNin2YTYqtmB2YPZitix2Iwg2YjYpdmK2KzYp9ivINmG2YLYp9i3INiq2YTYp9mC2Y0g2KrYrNmF2Lkg2KjZitmG2YfZhSDZhNmK2YbYt9mE2YLZiNinINmF2YbZh9inINil2YTZiSDYrdmK2KfYqSDZhdiu2KrZhNmB2Kkg2YjYqNin2YTYqtin2YTZiiDZitit2KfZiNmE2YjZhiDZhti02LEg2YfYsNinINin2YTZgdmD2LEg2KfZhNmF2YbZgdiq2K0g2YHZiiDYqNmK2KbYp9iq2YfZhSDZiNmF2KzYqtmF2LnYp9iq2YfZhSDYp9mE2YXYtdi62LHYqS48YnIgLz4KPGJyIC8+Ctil2YbZh9in2KEg2YXYsdit2YTYqTxiciAvPgrZiNio2KfZhNi52YjYr9ipINil2YTZiSDZhdik2KrZhdixINin2YTYs9io2Kog2KfZhNmF2YLYqNmE2Iwg2KfZhNiw2Yog2YrYtdmB2Ycg2YHZh9ivINio2KPZhtmHICLYpdmG2YfYp9ihINmE2YXYsdit2YTYqSDZhdmGINmF2LTYsdmI2Lkg2KfZhNi02KjZg9ipINin2YTZhdiz2KrYr9in2YXYqSDZhNix2KzYp9mEINin2YTYr9mK2YYg2YHZiiDYp9mE2LTZhdin2YQi2Iwg2YjYs9mK2KrYttmF2YYg2KfZhNmF2KTYqtmF2LEg2KfZhNiu2KrYp9mF2Yog2YTZh9iw2Ycg2KfZhNmF2LHYrdmE2Kkg2KfZhNiq2LDZg9mK2LEg2KjYo9mH2YUg2KfZhNmF2K3Yt9in2Kog2KfZhNiq2Yog2YXYsdmR2Kog2KjZh9inINmH2LDZhyDYp9mE2LTYqNmD2Kkg2K7ZhNin2YQg2KfZhNmF2LHYrdmE2Kkg2KfZhNmF2YXYqtiv2Kkg2YXZhiDYtNio2KfYtyDYp9mE2LnYp9mFINin2YTZhdin2LbZii4g2YjYp9mE2KrYo9mD2YrYryDYudmE2Ykg2KfYs9iq2YXYsdin2YrYqSDYp9mE2KzZhdi52YrYqSDYqNmG2YfYrNmH2Kcg2KfZhNmF2LnYqtmF2K8g2LnZhNmJINmG2LTYsSDYq9mC2KfZgdipINin2YTZiNi52Yog2YjYp9mE2KfZhtmB2KrYp9itINmB2Yog2YTYqNmG2KfZhi4g2YjYqtij2YPZitiv2KfZiyDYudmE2Ykg2KfZhNin2LPYqtmF2LHYp9ix2YrYqSDYs9iq2LfZhNmCINin2YTYrNmF2LnZitipINmK2YjZhSDYp9mE2LPYqNiqINmH2KfYtNiq2KfYuiAj2KfZhNmF2LTZiNin2LFf2YXZg9mF2YQgLiDZiNmK2KTZg9ivINmB2YfYryDYo9mGICLYp9mE2YXYtNmI2KfYsSDZhdmD2YXZhCIg2YPYrNmF2LnZitipINmB2Yog2KrZiNiz2YrYuSDZhti32KfZgtmH2Kcg2LnZhNmJINin2YXYqtiv2KfYryDZg9mEINin2YTZhdmG2KfYt9mCINin2YTZhNio2YbYp9mG2YrYqdiMINmI2YPZhdi02LHZiNi5INmF2Lkg2LHYrNin2YQg2KfZhNiv2YrZhiDZgdmKINin2YTYtNmF2KfZhC4g2K3ZitirINiz2YrYqtmFINiq2YLYs9mK2YUg2YfYsNmHINin2YTYtNio2YPYqSDYp9mE2YXYs9iq2K/Yp9mF2Kkg2KXZhNmJIDUg2YXYrNmF2YjYudin2KogItmF2KzZhdmI2LnYqSDYqti32KfZhCDZhdiv2KfYsdizINi32LHYp9io2YTYs9iMINmF2KzZhdmI2LnYqSDYq9in2YbZitipINiq2LfYp9mEINmF2K/Yp9ix2LMg2KfZhNmD2YjYsdip2Iwg2YXYrNmF2YjYudipINir2KfZhNir2Kkg2KrYt9in2YQg2KjYudi2INin2YTYrNin2YXYudin2Kog2YHZiiDYtNmF2KfZhCDZhNio2YbYp9mG2Iwg2YXYrNmF2YjYudipINix2KfYqNi52Kkg2KrZh9iq2YUg2KjYp9mE2LfZhNin2Kgg2KfZhNiw2YrZhiDZitiq2YfZitij2YjZhiDZhNmK2LXYqNit2YjYpyDYsdis2KfZhCDYr9mK2YYg2YjZhdiz2KTZiNmE2YrZhiDYsdmI2K3ZitmK2YYg2YHZiiDYp9mE2YXYs9iq2YLYqNmE2Iwg2YjZhdis2YXZiNi52Kkg2K7Yp9mF2LPYqSDYqtmH2KrZhSDYqNmB2KbYp9iqINin2YTZhdis2KrZhdi5INin2YTZhdiv2YbZiiDZiNin2YTYrNmF2LnZitin2Kog2KfZhNij2YfZhNmK2Kkg2YHZiiDYt9ix2KfYqNmE2LMiLjxiciAvPgo8YnIgLz4K2YXZiNi52K8g2KzYr9mK2K88YnIgLz4K2YPZhdinINmI2KrYttix2Kgg2KzZhdi52YrYqSAi2K3ZiNin2LEg2YTZhNit2YrYp9ipINmI2YTZhNmF2LXYp9mE2K3YqSAmbmRhc2g7IERMUiIg2YXZiNi52K/YpyDZhNmH2Kcg2YXYuSDZg9mEINin2YTZhdmH2KrZhdmK2YYg2KjYq9mC2KfZgdipINin2YTYp9mG2YHYqtin2K0g2YjYqtmC2KjZhCDYp9mE2KLYrtixINin2YTZhdiu2KrZhNmBINmI2YbYtNix2YfYp9iMINmB2Yog2LXZitmBINin2YTYudin2YUg2KfZhNit2KfZhNmK2Iwg2LnYqNixINil2LfZhNin2YIg2KrYp9iz2Lkg2KPZg9in2K/ZitmF2Kkg2YTYrdmI2KfYsSDYp9mE2KPYr9mK2KfZhiAoMjAxNykuLi4g2YjZitmF2YPZhiDZhNmE2YXZh9iq2YXZitmGINin2YTYqtmI2KfYtdmEINmF2Lkg2YXZiNin2YLYuSDYp9mE2KzZhdi52YrYqSDYp9mE2K7Yp9i12Kkg2LnZhNmJINmF2YjYp9mC2Lkg2KfZhNiq2YjYp9i12YQg2KfZhNin2KzYqtmF2KfYudmKINio2KfYs9mFIChETFJMRUJBTk9OKS4fAGdkAgYPFgIfAGgWAmYPFgIfAGhkAgkPDxYCHwBoZGQCDQ8QZGQWAGQCDw8WAh8AaGQCEQ8PFgIeB0NhcHRjaGECB2QWCAIBD2QWBgIBDxQrAAIPFgQeC18hRGF0YUJvdW5kZx8CZmRkZAIDDw9kDxAWA2YCAQICFgMWBB4MRGVmYXVsdFZhbHVlBQY0MjA0NDkeDlBhcmFtZXRlclZhbHVlZBYEHw8FATEfEGQWBB8PBQE2HxBkFgMCAwIDAgNkZAIFDxQrAAIWAh8AaGRkAgMPDxYCHwxoZGQCBQ9kFgQCAw8WAh8AaBYCAgEPZBYCAhEPDxYCHhFVc2VTdWJtaXRCZWhhdmlvcmhkZAIFD2QWBgIHD2QWAmYPZBYCZg9kFgICAQ8WAh8BBV40Jm5ic3A7Jm5ic3A7Jm5ic3A7Jm5ic3A7Jm5ic3A7KyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOzMmbmJzcDsmbmJzcDsmbmJzcDsmbmJzcDsmbmJzcDs9ZAIIDxYCHwEFCtin2YTYqNmE2K9kAgoPDxYCHxFoZGQCBw8PFgIfDGhkZAITD2QWAgIDDxYCHwICAhYEAgEPZBYGAgEPFgIfBwUiL2FyL05ld3NEZXRhaWxzLmFzcHg/cGFnZWlkPTQyMDQ0NxYCZg8WBh8DBTAuLi9tZW51aW1hZ2VzLzA4MDIyMDE3LTA4MzQ1OS0yLTA4MDIxNzAyMzQ1OS5qcGcfBAVl2YLZitin2K/Yp9iqICLYp9mE2YXYs9iq2YLYqNmEIiDZhNmE2K3YsdmK2LHZijog2YTYpyDYqtiu2LYg2KfZhNin2YbYqtiu2KfYqNin2Kog2YXZhiDYr9mI2YYg2YXYsdin2K8fBQVl2YLZitin2K/Yp9iqICLYp9mE2YXYs9iq2YLYqNmEIiDZhNmE2K3YsdmK2LHZijog2YTYpyDYqtiu2LYg2KfZhNin2YbYqtiu2KfYqNin2Kog2YXZhiDYr9mI2YYg2YXYsdin2K9kAgMPFgIfAQWWATxhIGhyZWY9Ii9hci9OZXdzRGV0YWlscy5hc3B4P3BhZ2VpZD00MjA0NDciPtmC2YrYp9iv2KfYqiAi2KfZhNmF2LPYqtmC2KjZhCIg2YTZhNit2LHZitix2Yo6INmE2Kcg2KrYrti2INin2YTYp9mG2KrYrtin2KjYp9iqINmF2YYg2K/ZiNmGINmF2LHYp9ivPC9hPmQCBQ8WAh8BBSDYp9mE2KfYsdio2LnYp9ihIDgg2LTYqNin2LcgMjAxN2QCAg9kFgYCAQ8WAh8HBSIvYXIvTmV3c0RldGFpbHMuYXNweD9wYWdlaWQ9NDIwNDQ1FgJmDxYGHwMFMC4uL21lbnVpbWFnZXMvMDcwMjIwMTctMDYxNTQ3LTItMDcwMjE3MTIxNTQ3LmpwZx8EBUogItmD2KrYp9im2KgiINiz2KfZhdmKLi4uICLYpdis2LEg2KjYp9mE2KjZiNixINmI2KXYrNixINio2KfZhNmB2YTYp9it2KkiIR8FBUogItmD2KrYp9im2KgiINiz2KfZhdmKLi4uICLYpdis2LEg2KjYp9mE2KjZiNixINmI2KXYrNixINio2KfZhNmB2YTYp9it2KkiIWQCAw8WAh8BBXs8YSBocmVmPSIvYXIvTmV3c0RldGFpbHMuYXNweD9wYWdlaWQ9NDIwNDQ1Ij4gItmD2KrYp9im2KgiINiz2KfZhdmKLi4uICLYpdis2LEg2KjYp9mE2KjZiNixINmI2KXYrNixINio2KfZhNmB2YTYp9it2KkiITwvYT5kAgUPFgIfAQUg2KfZhNir2YTYp9ir2KfYoSA3INi02KjYp9i3IDIwMTdkAhUPDxYCHwBoZGQCGQ8WAh8AaGQCGw9kFgJmD2QWBgIGDxYCHwBoFgJmDxYCHwBoZAIJDw8WAh8AaGRkAg0PEGRkFgBkAh8PZBYCZg9kFgYCBg8WAh8AaBYCZg8WAh8AaGQCCQ8PFgIfAGhkZAINDxBkZBYAZAILD2QWDgIBDxYCHwEFqRM8bGk+PGR0PjxhIGhyZWY9Ii4uL2FyL05ld3MuYXNweD9wYWdlaWQ9MTE3MzUiPtij2K7YqNin2LE8L2E+PC9kdD48YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MTE3MzciPtij2K7YqNin2LEg2KfZhNio2YTYrzwvYT4gPGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTExNzM4Ij7Yo9iu2KjYp9ixINi52LHYqNmK2Kk8L2E+IDxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0xMTczOSI+2KPYrtio2KfYsSDYr9mI2YTZitipPC9hPiA8YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MTMzNDYiPtmF2YTZgdin2Ko8L2E+IDxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0zMDcyOTgiPtij2YbYpyDZhdi5INin2YTYqtmF2K/ZitivPC9hPiA8L2xpPjxsaT48ZHQ+PGEgaHJlZj0iLi4vYXIvTmV3cy5hc3B4P3BhZ2VpZD0xMTc1MSI+2YXYqtmB2LHZgtin2Ko8L2E+PC9kdD48YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MTE3NTMiPtmB2YbZiNmGINin2YTYqNmE2K88L2E+IDxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0xMTc1NCI+2YXYtNin2YfZitixPC9hPiA8YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MTE3NjEiPti12K3YqSDZiNis2YXYp9mEPC9hPiA8YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MTQ3MDgxIj7Yutix2KfYptioINmI2LnYrNin2KbYqDwvYT4gPGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTI2MDU2NCI+2YXZiNi22Kkg2Ygg2KPYstmK2KfYoSA8L2E+IDxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0yNjA1NjYiPtiv2YrZg9mI2LEgPC9hPiA8YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MjYwOTMwIj7ZgdmG2YjZhiDYp9mE2LfZh9mIIDwvYT4gPGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTQxMjE2NSI+2YXZh9ix2KzYp9mG2KfYqjwvYT4gPC9saT48bGk+PGR0PjxhIGhyZWY9Ii4uL2FyL0Vjb25vbXkuYXNweD9wYWdlaWQ9MTE3NDQiPtin2YLYqti12KfYrzwvYT48L2R0PjxhIGhyZWY9Ii4uL2FyL0Vjb25vbXkuYXNweD9wYWdlaWQ9MTE3NDQiPtij2K7YqNin2LEg2KfZgtiq2LXYp9iv2YrYqTwvYT4gPGEgaHJlZj0iLi4vYXIvRWNvbm9teS5hc3B4P3BhZ2VpZD0xMTc0NSI+2LTYsdmD2KfYqjwvYT4gPGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTExNzYwIj7YqtmD2YbZiNmE2YjYrNmK2Kc8L2E+IDxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0yNjA5NDciPtmF2KfZhCDZiCDYo9i52YXYp9mEPC9hPiA8L2xpPjxsaT48ZHQ+PGEgaHJlZj0iLi4vYXIvTmV3cy5hc3B4P3BhZ2VpZD0xMTc0NiI+2LHZitin2LbYqTwvYT48L2R0PjxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0xMTc0OCI+2LHZitin2LbYqSDZhdit2YTZitipPC9hPiA8YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MTE3NDkiPtix2YrYp9i22Kkg2LnYsdio2YrYqTwvYT4gPGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTExNzUwIj7YsdmK2KfYttipINi52KfZhNmF2YrYqTwvYT4gPGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTI2MDUyOCI+2LPZitin2LHYp9iqPC9hPiA8L2xpPjxsaT48ZHQ+PGEgaHJlZj0iLi4vYXIvUGhvdG9zVmlkZW9zLmFzcHg/cGFnZWlkPTExNzk0Ij5QaG90b3MvVmlkZW9zPC9hPjwvZHQ+PGEgaHJlZj0iLi4vYXIvUGhvdG9zLmFzcHg/cGFnZWlkPTExNzk1Ij5QaG90b3M8L2E+IDxhIGhyZWY9Ii4uL2FyL1ZpZGVvcy5hc3B4P3BhZ2VpZD0xMTc5NiI+VmlkZW9zPC9hPiA8L2xpPjxsaT48ZHQ+PGEgaHJlZj0iaHR0cDovL3d3dy5sYXlhbGluYS5jb20iPkxheWFsaW5hPC9hPjwvZHQ+PC9saT48bGk+PGR0PjxhIGhyZWY9Imh0dHA6Ly93d3cuYXJhYnN0dXJiby5jb20vIiB0YXJnZXQ9Il9ibGFuayIgPkFyYWJzdHVyYm88L2E+PC9kdD48L2xpPjxsaSBzdHlsZT0ibWFyZ2luLWxlZnQ6MHB4OyI+PGR0PjxhIGhyZWY9Imh0dHA6Ly9sYi53YXNlZXQuYWxiYWxhZG9ubGluZS5jb20vIj7Ypdi52YTYp9mG2KfYqjwvYT48L2R0PjxhIGhyZWY9Ii4uL2FyL0NvbWluZ1Nvb24uYXNweD9wYWdlaWQ9MTE3NjkiPtmF2KjZiNioPC9hPiA8YSBocmVmPSIuLi9hci9Db21pbmdTb29uLmFzcHg/cGFnZWlkPTExNzg4Ij7ZiNmB2YrYp9iqPC9hPiA8YSBocmVmPSIuLi9hci9Db21pbmdTb29uLmFzcHg/cGFnZWlkPTExNzkwIj7Ypdi52YTYp9mG2KfYqiDYsdiz2YXZitipPC9hPiA8YSBocmVmPSIuLi9hci9Db21pbmdTb29uLmFzcHg/cGFnZWlkPTExNzkyIj7Zhdi52YTZhtmK2YY8L2E+IDwvbGk+ZAIDD2QWAmYPZBYIAgIPFgQfAWQfAGdkAgYPFgIfAGgWAmYPFgIfAGhkAgkPDxYCHwBoZGQCDQ8QZGQWAGQCBQ8WAh8BBewEPHRhYmxlIGJvcmRlcj0iMCIgY2VsbHNwYWNpbmc9IjAiIGNlbGxwYWRkaW5nPSIwIj48dHI+PHRkPjxhIGhyZWY9Imh0dHA6Ly93d3cuZmFjZWJvb2suY29tL0FsQmFsYWROZXdzQVIiPjxpbWcgc3JjPSIuLi9NZW51SW1hZ2VzL2ZhY2Vib29rXzIwMS5wbmciIHRpdGxlPSJGYWNlYm9vayIgYWx0PSJGYWNlYm9vayIgPjwvYT48L3RkPjx0ZD48aW1nIHNyYz0iaW1hZ2VzL3Ryc3AuZ2lmIiB3aWR0aD0iNyIgaGVpZ2h0PSIxIiBhbHQ9IiIgLz48L3RkPjx0ZD48YSBocmVmPSJodHRwOi8vd3d3LnlvdXR1YmUuY29tL3VzZXIvQWxCYWxhZE5ld3NBUiI+PGltZyBzcmM9Ii4uL01lbnVJbWFnZXMveW91dHViZV8wLnBuZyIgdGl0bGU9IllvdVR1YmUiIGFsdD0iWW91VHViZSIgPjwvYT48L3RkPjx0ZD48aW1nIHNyYz0iaW1hZ2VzL3Ryc3AuZ2lmIiB3aWR0aD0iNyIgaGVpZ2h0PSIxIiBhbHQ9IiIgLz48L3RkPjx0ZD48YSBocmVmPSJodHRwOi8vdHdpdHRlci5jb20vaW50ZW50L3VzZXI/c2NyZWVuX25hbWU9QWxCYWxhZE5ld3NBUiI+PGltZyBzcmM9Ii4uL01lbnVJbWFnZXMvdHdpdHRlcl8wLnBuZyIgdGl0bGU9IlR3aXR0ZXIiIGFsdD0iVHdpdHRlciIgPjwvYT48L3RkPjwvdHI+PC90YWJsZT5kAgcPZBYCAgEPZBYCAgUPDxYCHxFoZGQCCQ8PFgIfDGhkZAILDxYCHwEF9wE8YSBocmVmPSIuLi9hci9Db250YWN0VXMuYXNweD9wYWdlaWQ9MTE4MjYiPtin2KrYtdmEINio2YbYpzwvYT4mbmJzcDsmbmJzcDt8Jm5ic3A7Jm5ic3A7PGEgaHJlZj0iLi4vYXIvU3VicGFnZS5hc3B4P3BhZ2VpZD0xMTgyNyI+2LnZhiDYp9mE2KjZhNivPC9hPiZuYnNwOyZuYnNwO3wmbmJzcDsmbmJzcDs8YSBocmVmPSIuLi9hci9TdWJwYWdlLmFzcHg/cGFnZWlkPTExODI4Ij7YtNix2YjYtyDYp9mE2KXYs9iq2K7Yr9in2YU8L2E+ZAINDxYCHwBoZAIND2QWAgIDDxYCHwBoZBgCBSxjdGwwMCRQSE1haW5Db250ZW50JENvbnRyb2xDb21tZW50czEkZHBJdGVtcw88KwAEAQNmZAUsY3RsMDAkUEhNYWluQ29udGVudCRDb250cm9sQ29tbWVudHMxJGx2SXRlbXMPPCsACgEIZmQrAMDZUZIvi+nex/Om7AQ4/OnmTw==" />


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){$("#commentsCount").text(0);});//]]>
</script>

<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ctl00_BICMSContentManager1_RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a7263e9c6-5962-41bc-b839-88b704bfcf0d%3aea597d4b%3bTelerik.Web.UI%2c+Version%3d2012.3.1205.35%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3aen-US%3a69df93e6-ba03-4e24-8c1c-73eb485148dc%3a16e4e7cd%3aed16cbdc%3af7645509%3bAjaxControlToolkit%2c+Version%3d3.0.30512.20315%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3a2a404968-beb9-41c5-98fb-26019e941d81%3ab14bb7d5%3acecc93f9%3adc2d6e36%3a5acd2e8e%3a13f47f54%3a4cda6429%3a35ff259d%3aefde3e73%3aca84c49e" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWFwKB1P3yDwLLq8ioBAK3xpzvAgL+xsayAgLLq/QfArfG2N0OAqGWyocKAuyoip4KArKs0OcMAo+fgNUKAtrR48MIAt6M2LoEAreilkMCs/jInAECkKbDjwUC7YO/7ggCs7qL+AcC0vLqxwgC5L7M5AYC6pHs4AcCs5e9wwwC3Yy8pAsCtuH/2A4vnStzN0UF6qCFsUPO/cE0mXl5qA==" />
  

 


 

  
  <script type="text/javascript">
	    function InitiateAsyncRequestHead(arguments) { 
			var ajaxPanel = $find('ctl00_ControlHeader1_Panel1');
			ajaxPanel.ajaxRequest(arguments);
		 } 
</script>

<div class="topHeaderHolder">
  








<span id="ctl00_ControlHeader1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH1_hidDropDownID" />
  <div class="flagHolder">
    
    
        <ul>
      
        <li><a href="javascript:;" id="ctl00_ControlHeader1_Rpcountries_ctl01_hlimg"><img src="../menuimages/lebanonflag_0.png" id="ctl00_ControlHeader1_Rpcountries_ctl01_img" alt="Lebanon" title="Lebanon" /></a></li>
      
        </ul>
      
    
    <div style="float:left;">
      <table cellpadding="0" cellspacing="0" border="0" dir="rtl">
        <tr>
          <td width="130" align="center"><span id="ctl00_ControlHeader1_lblNewspaper">تصفح جريدة البلد</span>
            </td>
        </tr>
        <tr id="ctl00_ControlHeader1_trPDFLink">
	<td width="130" align="center"><a href="http://albaladonline.com/currentissue.pdf" target="_blank"><img src="images/pdf.png" /></a></td>
</tr>

        
        <tr>
          <td><div class="clearBoth"></div></td>
        </tr>
      </table>
    </div>
  </div>
  <div class="logoHolder">
    <div class="topMenuHolder">
      
      <div id="ctl00_ControlHeader1_DivDate" class="dateHolder">الخميس 9 شباط 2017</div>
    </div>
    <div class="logo"><a href="/ar/Default.aspx?pageid=11730" id="ctl00_ControlHeader1_hlAlbaladLogo"><img src="images/logo.png" id="ctl00_ControlHeader1_imgLogo" alt="al balad" title="al balad" /></a></div>
  </div>
  <div class="topBannerHolder">
    
    <div class="searchHolder">
      
      <div class="rssIcon"><a href="RSS.aspx?id=0&ByMin=1&CountryID=11730" id="ctl00_ControlHeader1_hlRSS"><img src="images/rss.gif" alt="" /></a></div>
      <div class="topSearchHolder">
        <input name="ctl00$ControlHeader1$txtKeyword" type="text" value="ابحث" id="ctl00_ControlHeader1_txtKeyword" class="searchtextfield" onFocus="if(this.value=='ابحث'){this.value='';}" onBlur="if(this.value==''){this.value='ابحث';}" onKeydown="javascript: return submitFormWithEnter(this,event,11807);" />
      </div>
      <div class="searchBtnHolder"><a href="javascript:;" id="ctl00_ControlHeader1_aSearch" onclick="javascript:SubmitSearch(11807);"><img src="images/searchBtn.gif" alt="Search" title="Search" onclick="" style="cursor:hand;" border="0"></a></div>
      <div class="registerHolder">
        <div id="ctl00_ControlHeader1_ctl00_ControlHeader1_Panel1Panel">
	<div id="ctl00_ControlHeader1_Panel1">
		<!-- 2012.3.1205.35 -->
          
          <div id="ctl00_ControlHeader1_divLogin">
            <table border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td><a onclick="facebook_login_get_permission();" href="javascript:;" title="Connect using your facebook account"><img src="images/fConnect.gif" alt="" /></a></td>
                <td><a id="ctl00_ControlHeader1_hlLogin" class="memberLoginBtn" href="MembersLogin.aspx?pageid=11816">&nbsp;</a></td>
                <td>&nbsp;&nbsp;<img src="images/memberSep.png" alt="" />&nbsp;&nbsp;</td>
                <td><a id="ctl00_ControlHeader1_hlRegister" class="registerBtn" href="MembersRegister.aspx?pageid=11817">&nbsp;</a></td>
              </tr>
            </table>
          </div>
        
	</div>
</div>
      </div>
    </div>
    <div class="weatherHolder">
      <div id="ctl00_ControlHeader1_weatherHolder" class="weatherIcon-lebanon">
        <table border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td>
              <div class="cityTitle"><span id="ctl00_ControlHeader1_lblCityName">لبنان</span></div>
              <div class="tempContainer">
              <table width="100%" border="0" cellspacing="0" cellpadding="0">
              	  <tr>
                  	<td><div class="minTemp"><span id="ctl00_ControlHeader1_lblMinTemp">12</span>&deg;C</div></td>
                    <td><img src="images/trsp.gif" width="3" height="1" alt="" /></td>
                    <td><div class="maxTemp"><span id="ctl00_ControlHeader1_lblMaxTemp">19</span>&deg;C</div></td>
                  </tr>
                </table>
              </div>
              </td>
            <td>
            <img src="images/trsp.gif" width="3" height="1" alt="" /></td>
            <td valign="middle"><div style="padding:10px 10px 0 0"><img src="../WeatherImages/40.png" id="ctl00_ControlHeader1_imgWeather" height="32" /></div></td>
          </tr>
        </table>
      </div>
      
    </div>
    <div class="clearBoth"></div>
    
    
    
    <div style="float:left;height:120px;">
      <table cellpadding="0" cellspacing="0" border="0" style="height:100%">
        <tr>
          <td valign="middle" style="vertical-align:middle">








<span id="ctl00_ControlHeader1_HtmlPH2_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH2_hidDropDownID" />
          </td>
        </tr>
      </table>
    </div>
  </div>
  <div class="clearBoth"></div>
  
</div>
<div class="mainMenuBgRepeat">
  <div class="mainMenuBg">
    <div class="mainMenuHolder">
      <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="../ar/Default.aspx?pageid=11730" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image1','','../MenuImages/Ibalad_3.png',1);"><img src="../MenuImages/Ibalad-off_3.png" alt="الرئيسية" title="الرئيسية" id="Image1" name="Image1"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11735" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image2','','../MenuImages/news-on_4.png',1);"><img src="../MenuImages/new_4.png" alt="أخبار" title="أخبار" id="Image2" name="Image2"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11751" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image3','','../MenuImages/Untitled-2e_90845_11751.png',1);"><img src="../MenuImages/Untitled-2_90845_11751.png" alt="متفرقات" title="متفرقات" id="Image3" name="Image3"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/Economy.aspx?pageid=11744" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image4','','../MenuImages/economy-on_0.png',1);"><img src="../MenuImages/economy_0.png" alt="اقتصاد" title="اقتصاد" id="Image4" name="Image4"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11746" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image5','','../MenuImages/sports-on_5.png',1);"><img src="../MenuImages/sports_5.png" alt="رياضة" title="رياضة" id="Image5" name="Image5"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/PhotosVideos.aspx?pageid=11794" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image6','','../MenuImages/photos-videos-on_10.png',1);"><img src="../MenuImages/photos-videos_10.png" alt="Photos/Videos" title="Photos/Videos" id="Image6" name="Image6"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.layalina.com" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image7','','../MenuImages/lifestyle_7_11751.png',1);"><img src="../MenuImages/lifestyle_6_11751.png" alt="Layalina" title="Layalina" id="Image7" name="Image7"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.arabsturbo.com/" target="_blank"  onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image8','','../MenuImages/arabsturbo-on_0.png',1);"><img src="../MenuImages/arabsturbo-off_0.png" alt="Arabsturbo" title="Arabsturbo" id="Image8" name="Image8"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://lb.waseet.albaladonline.com/" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image9','','../MenuImages/rollover_11768.png',1);"><img src="../MenuImages/off_11768.png" alt="إعلانات" title="إعلانات" id="Image9" name="Image9"></a></td></tr></table>
    </div>
  </div>
</div>

<div id="ctl00_ControlHeader1_PanelMembers">
	
  
  <div class="dashBoardHolder">
    <div class="dashBoardContent">
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/moutaba3at-makala.png" alt="" /></div>
        <div id="ctl00_ControlHeader1_divArticles">
          <div class="listingHolder-TopArticles">
            
          </div>
          <div class="moreArticles">
            
          </div>
        </div>
        
      </div>
      
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/friends-events.png" alt="" /></div>
        <div>
          <iframe src="http://www.facebook.com/plugins/activity.php?site=http%3A%2F%2Fwww.albaladonline.com%2F&amp;width=450&amp;height=250&amp;header=false&amp;colorscheme=light&amp;font&amp;border_color=%23fff&amp;recommendations=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:250px;" allowTransparency="true"></iframe>
        </div>
      </div>
      <div class="clearBoth"></div>
    </div>
  </div>
  
</div>

<div id="ctl00_ControlHeader1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	 <img alt="Loading..." src="images/loader.gif" style="border: 0px;" /> 
</div>





  <div class="breadCrumbHolder">
    <div id="ctl00_CrumbsHolder" class="breadCrumbContent">
      <a href="Default.aspx?pageid=11730"  class="mainBtnCrumb">الرئيسية</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/Default.aspx?pageid=11730">الرئيسية</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/NewsCategory.aspx?pageid=11741">تحقيقات</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>"حوار للحياة وللمصالحة"... من أجل مدينة تشبه أهلها</span>
    </div>
  </div>
  <div class="subHolder">
      <h1 style="display:none;">"حوار للحياة وللمصالحة"... من أجل مدينة تشبه أهلها</h1>
    
    <div class="rightSideWide">
        <div id="changeFont">
            <div class="summaryNewsTitle" itemprop="headline">
                "حوار للحياة وللمصالحة"... من أجل مدينة تشبه أهلها</div>
            <div id="ctl00_PHMainContent_imgDiv" class="articleDetail"><div><img alt=""حوار للحياة وللمصالحة"... من أجل مدينة تشبه أهلها" title=""حوار للحياة وللمصالحة"... من أجل مدينة تشبه أهلها" src="../MenuImages/08022017-020037-1-080217080037.jpg" /></div></div>
            
<script type="text/javascript">
var addthis_share = {
    templates: { twitter: "{{title}} {{url}} via @AlBaladOnline"}
}
</script>
<div class="shareSocialMedia leftPosition">
  <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1">
		
    <div class="mediaList">
      <ul>
        <li><a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=joseph1133" class="addthis_button_compact"><img src="images/addthis.gif" alt="" /></a>&nbsp; <a href="javascript:;" class="addthis_button_facebook"><img src="images/facebook2.gif" alt="Facebook" /></a>&nbsp;<a href="javascript:;" class="addthis_button_twitter" tw:via="AlBaladkw"><img src="images/twitter2.gif" alt="Twitter" /></a></li>
                <li><a href="javascript:print_function('http://www.albaladonline.com/ar/images/logo.png');" class="print"></a></li>        
        <li><a href="SendToFriend.aspx?url=http%3a%2f%2fwww.albaladonline.com%2far%2fNewsDetails.aspx%3fpageid%3d420449" id="ctl00_PHMainContent_ControlSharingTools1_hlSendToFriend" class="sendToAFriend SendFriend"></a></li>
        <li><a id="saveArticle" href="javascript:SaveArticle();" class="attachedNews"></a></li>
      </ul>
    </div>
  
	</div>
</div>
  <div id="ctl00_PHMainContent_ControlSharingTools1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlSharingTools1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
  
</div>
  <!-- AddThis Button BEGIN -->
  <div style="width:100%;" align="left">
    <div class="tweet"><a class="addthis_button_tweet" tw:via='AlBaladOnline'></a></div>
    <div class="shareF">
     <fb:like send="false" layout="button_count" width="150" show_faces="false" font="segoe ui"></fb:like>
    </div>
    
    <script type="text/javascript">      var addthis_config = { "data_track_clickback": true };</script> 
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 
    <!-- AddThis Button END -->
    <div class="commentsContainer shareF">
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="30" align="center"><span id="commentsCount"></span></td>
          <td align="center">تعليق</td>
        </tr>
      </table>
    </div>
    
  </div>
</div>
<div style="display:none">
  <div id="inline_overlay" style="padding:10px; background:#fff;">
    <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1">
		
      <div id="ctl00_PHMainContent_ControlSharingTools1_divAsk">
        <div class="TitleColorBox" >هل أنت متأكد أنك تريد حفظ هذا الخبر؟</div>
        <div class="TitleColorBox">
          <a id="ctl00_PHMainContent_ControlSharingTools1_lnkbtnYes" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlSharingTools1$lnkbtnYes&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">نعم</a>
          &nbsp;&nbsp;&nbsp;<a href="javascript:;" onClick="javascript:$('#cboxClose').trigger('click');">لا</a></div>
      </div>
      
      
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
      <img id="ctl00_PHMainContent_ControlSharingTools1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
  </div>
</div>

            <div class="clearBoth"></div>
            <div class="mainArticleSummary fullArticleDetailed">
                <div class="dateListingHolder">
                    <ul class="dateArticleDetailed">
                        <li>
                            <div class="dateListing">
                                نهلا ناصر الدين, الاربعاء 8 فبراير 2017 19:57 </div>
                        </li>
                        
                    </ul>
                </div>
                <div id="editorContent" itemprop="articleBody">
                    
رغم أنهم كثُر أولئك الذين ألبسوها على مدى السنوات الماضية ثوباً لا يليق بجمالها، ولا بطيبة أهلها، ثوباً لم يكن يوماً على مقاس المحبة التي تنتشر في أروقةٍ لم تعرف الإنماء المتوازن يوماً... فما زالت تؤكد يومًا بعد يوم وبهمة أبنائها الذين يؤمنون بها، بأنها عاصمة لبنان الثانية، ومنارة للعيش المشترك، الذي طالت عبثاً محاولات "أعدقاء" السياسة لإخماده... ولا زالت كذلك شاء من شاء وأبى من أبى، وهو الأمر الذي تحاول بعض الجمعيات التأكيد عليه مراراً وتكراراً، لتغيير الصورة النمطية التي ألصقت مع سبق الإصرار والترصد اسم فيحاء لبنان بالتطرف الذي لا يشبه نقاء أهلها، ولا حتى طيبة قلب ذاك الشاب الذي غُرر به وحمل السلاح بوجه شريكه في الوطن في لحظة جوع، وجع أو جهل.<br />
<br />
تتويجًا للعمل المشترك الذي قام به كهنة وشيوخ من طرابلس والشمال على مدى ستة أشهر، "حيث تعاونوا على بناء شبكة تواصل مستدامة تهدف إلى ترسيخ الثقة وتبادل المعرفة من أجل بناء جسر تواصل بين رجال دين من الطوائف السنية والعلوية والمارونية والأرثوذكسية". تنظم جمعيّة "حوار للحياة وللمصالحة &ndash; DLR" مؤتمرها الختامي لهذه المرحلة تحت عنوان " الشبكة المستدامة لرجال الدين في الشمال".<br />
<br />
أهمية المشروع<br />
ويُعتبر مشروع "الشبكة المستدامة لرجال الدين في الشمال" من أهم المشاريع التي أطلقتها جمعية "حوار للحياة وللمصالحة" كونه خلق شبكة تواصل ما بين مجموعة من رجال الدين في شمال لبنان، تضم الطوائف والمذاهب المختلفة. وعن المشروع يتحدث لـ"البلد" مؤسس ورئيس الجمعية الأستاذ الجامعي زياد فهد. فما يميز هذه الشبكة أنها "مستدامة" ليست لقاء عابراً على حافة الانفتاح، أو محاضرة مرحلية، "بل هناك لقاءات دائمة وتواصل مستمر وورشات عمل دورية ترتكز على مناقشة مواضيع عابرة لكل الحواجز وعلى رأسها الدينية". مثل مواجهة إشكاليات العنف عند الشباب، التطرف، الراديكاليات، الإصغاء الفعال، (حيث تؤكد دراسات علم النفس والاجتماع الحديثة أهمية تعلم كيفية الإصغاء بشكل ملائم للطرف الآخر)، وتعليم رجال الدين فن الوساطة وكيفية حل النزاعات وتفادي تفاقم المشاكل، وأهمية استعمال مواقع التواصل الاجتماعي كأدوات لنشر فكر الانفتاح والتعايش المشترك.<br />
لماذا رجال الدين؟ ولماذا طرابلس؟ ولعلهما سؤالان يطرحان نفسهيما هنا... يجيب فهد "لأن رجال الدين يُعتبرون من قادات المجتمع اللبناني ومن الفئات المسؤولة عن المجتمع، ويتمتعون بقدرة من حيث مواقعهم الدينية وغيرها، لأن يؤثروا ويطالوا شريحة واسعة من المجتمع اللبناني". أما اختيار الجمعية لمدينة طرابلس لتكون قاعدة لانطلاق مشروعها، فذلك يعود لما مرت به طرابلس تحديدا من نزاعات وخلافات وحروب باسم الدين والتطرف. ويؤكد فهد أن من أهداف الجمعية إيصال هذه الأفكار إلى كل مناطق لبنان وليس فقط الى شماله.<br />
<br />
أهداف الجمعية<br />
وعن جمعية "حوار للحياة وللمصالحة" يلفت مؤسسها ورئيسها إلى أنها تأسست في العام 2010 لتحقيق هدفها الرئيسي، وهو "الإيمان ونشر كرامة التنوع"، وتعزيز ثقافة الحوار في الأوساط الشبابية في لبنان، والتقارب ما بين الحضارات، الثقافات، البيئات ولا سيما الأديان المختلفة. وتضم اليوم حوالى 100 متطوع. وتتمحور مشاريعها ونشاطاتها في الإطار نفسه. ومن أهم النشاطات الأخرى التي قامت بها الجمعية "أكاديمية حوار الأديان"، وهي التي "تخرّج سنويا جيلا أكاديميًا لحوار الأديان، يضم شبانا وفتيات لديهم رغبة في التواصل والتعرف على الآخر المختلف، وبالتالي اكتشاف روعة التنوع". وتتركز نشاطات هذا المشروع على تعريف المشاركين بكيفية تقبّل الآخر المختلف في الثقافة والبيئة والدين والتفكير، وإيجاد نقاط تلاقٍ تجمع بينهم لينطلقوا منها إلى حياة مختلفة وبالتالي يحاولون نشر هذا الفكر المنفتح في بيئاتهم ومجتمعاتهم المصغرة.<br />
<br />
إنهاء مرحلة<br />
وبالعودة إلى مؤتمر السبت المقبل، الذي يصفه فهد بأنه "إنهاء لمرحلة من مشروع الشبكة المستدامة لرجال الدين في الشمال"، وسيتضمن المؤتمر الختامي لهذه المرحلة التذكير بأهم المحطات التي مرّت بها هذه الشبكة خلال المرحلة الممتدة من شباط العام الماضي. والتأكيد على استمراية الجمعية بنهجها المعتمد على نشر ثقافة الوعي والانفتاح في لبنان. وتأكيداً على الاستمرارية ستطلق الجمعية يوم السبت هاشتاغ #المشوار_مكمل . ويؤكد فهد أن "المشوار مكمل" كجمعية في توسيع نطاقها على امتداد كل المناطق اللبنانية، وكمشروع مع رجال الدين في الشمال. حيث سيتم تقسيم هذه الشبكة المستدامة إلى 5 مجموعات "مجموعة تطال مدارس طرابلس، مجموعة ثانية تطال مدارس الكورة، مجموعة ثالثة تطال بعض الجامعات في شمال لبنان، مجموعة رابعة تهتم بالطلاب الذين يتهيأون ليصبحوا رجال دين ومسؤولين روحيين في المستقبل، ومجموعة خامسة تهتم بفئات المجتمع المدني والجمعيات الأهلية في طرابلس".<br />
<br />
موعد جديد<br />
كما وتضرب جمعية "حوار للحياة وللمصالحة &ndash; DLR" موعدا لها مع كل المهتمين بثقافة الانفتاح وتقبل الآخر المختلف ونشرها، في صيف العام الحالي، عبر إطلاق تاسع أكاديمة لحوار الأديان (2017)... ويمكن للمهتمين التواصل مع مواقع الجمعية الخاصة على مواقع التواصل الاجتماعي باسم (DLRLEBANON).







<span id="ctl00_PHMainContent_HtmlPH1_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH1_hidDropDownID" />
                </div>
            </div>
        </div>
         <div data-widget-id="recom_61-1"></div>
            
        
<script language="javascript" type="text/javascript">
    function upperMe(txt, MaxLen) {
        inputStr = txt.value;
        strlength = inputStr.length;
        if (strlength > MaxLen) txt.value = inputStr.substring(0, MaxLen);
        //form.num.value = (MaxLen - txt.value.length);
        txt.focus();
    }
</script>

<div class="clearBoth"></div>
<div class="commentsTabs tabsContainer">
    
    <div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_RadAjaxPanel1">
		
        
        
        <div class="paging">
            
        </div>
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
        <img id="ctl00_PHMainContent_ControlComments1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_UpdatePanel1">
		
    <a name="commentBlock" id="commentBlock"></a>
    <input type="hidden" name="ctl00$PHMainContent$ControlComments1$hfCommentID" id="ctl00_PHMainContent_ControlComments1_hfCommentID" value="0" />
    
    <div id="ctl00_PHMainContent_ControlComments1_CommentBox">
        <div class="addYourComments-Title">
            <img src="images/addYourComment.png" alt="" /></div>
        <div class="addYourComments-Form">
            
            <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                    <td>
                        <div>الاسم</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtName" type="text" id="ctl00_PHMainContent_ControlComments1_txtName" class="input" />
                            
                        </div>
                    </td>
                    <td width="20">
                        <img src="images/trsp.gif" width="20" alt="" /></td>
                    <td>
                        <div>البريد الإلكتروني *</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtEmailComment" type="text" id="ctl00_PHMainContent_ControlComments1_txtEmailComment" class="input" />
                            
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">
                        <div>التعليق</div>
                        <div>
                            <textarea name="ctl00$PHMainContent$ControlComments1$txtComments" rows="2" cols="20" id="ctl00_PHMainContent_ControlComments1_txtComments" Display="None" onChange="upperMe(this,1000)" onKeyDown="upperMe(this,1000)" onFocus="upperMe(this,1000);"></textarea>
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">كلمة التحقق
                        <table id="ctl00_PHMainContent_ControlComments1_tblCaptcha" border="0" cellpadding="0" cellspacing="0">
			<tr>
				<td class="captcha">
                                    4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=&nbsp;&nbsp;
                                </td>
				<td>
                                    <input name="ctl00$PHMainContent$ControlComments1$txtCaptcha" type="text" id="ctl00_PHMainContent_ControlComments1_txtCaptcha" class="contactFormTextField" style="width: 100px; margin: 0 0 10px 10px" />
                                    
                                </td>
				<td style="vertical-align: middle;"><span style="color:red"></span></td>
			</tr>
		</table>
		
                    </td>
                </tr>
            </table>
            <div style="font-size: 12px;">
                يحتفظ موقع
                البلد
                لنفسه بحق الامتناع عن نشر التعليقات التي تحتوي على شتائم أو غيرها من الآراء الخارجة عن حدود اللياقة. إنّ الآراء المنشورة كافّة تعبّر عن رأي المرسل ولا تمثّل آراء موقع البلد أو العاملين فيه.
        يرجى الإلتزام بـ ٢٠٠ كلمة لتجنب إصدار رد غير كامل.
            </div>
            
            <table width="100%" border="0" cellspacing="0" cellpadding="0" class="yourComment">
                <tr>
                    
                    <td align="left" valign="top">
                        <input type="button" name="ctl00$PHMainContent$ControlComments1$btnAddComment" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlComments1$btnAddComment&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, true))" id="ctl00_PHMainContent_ControlComments1_btnAddComment" class="sendComment" /></td>
                </tr>
            </table>
            <br />
            
            
        </div>
    </div>
    

	</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlComments1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />

</div>

    </div>
    <div class="centerSub clearLeftMargin">
        <div class="NewsDetailsMostPopular">
        


<div class="tabsContainer portlet topMargNull">

<div style="display:none;" class="tabsNavHolder">
  <table border="0" cellspacing="0" cellpadding="0" align="left">
    <tr>
      <td align="left"><ul   class="tabs navFader blueTabs">
          <li class="curvyTabs on"><a href="javascript:;" class="mostReading">&nbsp;</a></li>
          
        </ul></td>
    </tr>
  </table>
</div>
<div class="clearBoth"></div>
<div class="relativePosition">
  <div class="tabNewsBoxTitle tabNewsBoxTitleHP"><img src="images/mostRed.png" alt="" /></div>
</div>

    <div class="subtab">
    <div class="listingHolderTabs listingHolderTabsHP blueBg">
    <ul>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420447" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_hlimg"><img src="../menuimages/08022017-083459-2-080217023459.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_img" width="117" alt="قيادات &quot;المستقبل&quot; للحريري: لا تخض الانتخابات من دون مراد" title="قيادات &quot;المستقبل&quot; للحريري: لا تخض الانتخابات من دون مراد" /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420447">قيادات "المستقبل" للحريري: لا تخض الانتخابات من دون مراد</a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الاربعاء 8 شباط 2017
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420445" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_hlimg"><img src="../menuimages/07022017-061547-2-070217121547.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_img" width="117" alt=" &quot;كتائب&quot; سامي... &quot;إجر بالبور وإجر بالفلاحة&quot;!" title=" &quot;كتائب&quot; سامي... &quot;إجر بالبور وإجر بالفلاحة&quot;!" /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420445"> "كتائب" سامي... "إجر بالبور وإجر بالفلاحة"!</a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الثلاثاء 7 شباط 2017
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    </ul>
    </div>
    </div>
  

</div>


            </div>
        
      
        <div class="tabsNewsHolder tabsContainer" style="padding-top:35px;">
            <div data-widget-id="rel_61-1"></div>
            
            </div>
        








<span id="ctl00_PHMainContent_HtmlPH2_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH2_hidDropDownID" />
        
        








<span id="ctl00_PHMainContent_HtmlPH3_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH3$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH3_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH3$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH3_hidDropDownID" />
        
    </div>
    
    
    


    <div class="clearBoth"></div>
  </div>
  
      <div class="footerHolder">
        <div class="footerBg">
          <div class="footerContent">
            <table width="100%" border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td width="750"><div class="footerMenu">
                    <ul><li><dt><a href="../ar/News.aspx?pageid=11735">أخبار</a></dt><a href="../ar/NewsCategory.aspx?pageid=11737">أخبار البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11738">أخبار عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11739">أخبار دولية</a> <a href="../ar/NewsCategory.aspx?pageid=13346">ملفات</a> <a href="../ar/NewsCategory.aspx?pageid=307298">أنا مع التمديد</a> </li><li><dt><a href="../ar/News.aspx?pageid=11751">متفرقات</a></dt><a href="../ar/NewsCategory.aspx?pageid=11753">فنون البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11754">مشاهير</a> <a href="../ar/NewsCategory.aspx?pageid=11761">صحة وجمال</a> <a href="../ar/NewsCategory.aspx?pageid=147081">غرائب وعجائب</a> <a href="../ar/NewsCategory.aspx?pageid=260564">موضة و أزياء </a> <a href="../ar/NewsCategory.aspx?pageid=260566">ديكور </a> <a href="../ar/NewsCategory.aspx?pageid=260930">فنون الطهو </a> <a href="../ar/NewsCategory.aspx?pageid=412165">مهرجانات</a> </li><li><dt><a href="../ar/Economy.aspx?pageid=11744">اقتصاد</a></dt><a href="../ar/Economy.aspx?pageid=11744">أخبار اقتصادية</a> <a href="../ar/Economy.aspx?pageid=11745">شركات</a> <a href="../ar/NewsCategory.aspx?pageid=11760">تكنولوجيا</a> <a href="../ar/NewsCategory.aspx?pageid=260947">مال و أعمال</a> </li><li><dt><a href="../ar/News.aspx?pageid=11746">رياضة</a></dt><a href="../ar/NewsCategory.aspx?pageid=11748">رياضة محلية</a> <a href="../ar/NewsCategory.aspx?pageid=11749">رياضة عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11750">رياضة عالمية</a> <a href="../ar/NewsCategory.aspx?pageid=260528">سيارات</a> </li><li><dt><a href="../ar/PhotosVideos.aspx?pageid=11794">Photos/Videos</a></dt><a href="../ar/Photos.aspx?pageid=11795">Photos</a> <a href="../ar/Videos.aspx?pageid=11796">Videos</a> </li><li><dt><a href="http://www.layalina.com">Layalina</a></dt></li><li><dt><a href="http://www.arabsturbo.com/" target="_blank" >Arabsturbo</a></dt></li><li style="margin-left:0px;"><dt><a href="http://lb.waseet.albaladonline.com/">إعلانات</a></dt><a href="../ar/ComingSoon.aspx?pageid=11769">مبوب</a> <a href="../ar/ComingSoon.aspx?pageid=11788">وفيات</a> <a href="../ar/ComingSoon.aspx?pageid=11790">إعلانات رسمية</a> <a href="../ar/ComingSoon.aspx?pageid=11792">معلنين</a> </li></ul>
                  </div>
                  <div class="clearBoth"></div>
               <div>








<span id="ctl00_ControlFooter1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlFooter1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlFooter1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlFooter1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlFooter1_HtmlPH1_hidDropDownID" /></div>
                  </td>
                <td align="right"><div><img src="images/followUs.png" alt="" /></div>
                  <div class="socialMediaLinks">
                  <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="http://www.facebook.com/AlBaladNewsAR"><img src="../MenuImages/facebook_201.png" title="Facebook" alt="Facebook" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://www.youtube.com/user/AlBaladNewsAR"><img src="../MenuImages/youtube_0.png" title="YouTube" alt="YouTube" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://twitter.com/intent/user?screen_name=AlBaladNewsAR"><img src="../MenuImages/twitter_0.png" title="Twitter" alt="Twitter" ></a></td></tr></table>
                  </div>
                  <div><img src="images/joinMailingList.png" alt="" /></div>
                  <div class="joinMailingList">
                   <div id="ctl00_ControlFooter1_ctl00_ControlFooter1_UPNewsletterPanel">
	<div id="ctl00_ControlFooter1_UPNewsletter">
		
                         <div id="ctl00_ControlFooter1_PanelNewsletter">
			
                    <table width="100%" border="0" cellspacing="0" cellpadding="0">
                      <tr>
                        <td><input name="ctl00$ControlFooter1$txtEmail" type="text" value="أدخل بريدك الإلكتروني" id="ctl00_ControlFooter1_txtEmail" onFocus="if(this.value=='أدخل بريدك الإلكتروني'){this.value='';}" onBlur="if(this.value==''){this.value='أدخل بريدك الإلكتروني';}" /></td>
                        <td><input type="button" name="ctl00$ControlFooter1$btnSubmit" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ControlFooter1$btnSubmit&quot;, &quot;&quot;, true, &quot;Newsletter&quot;, &quot;&quot;, false, true))" id="ctl00_ControlFooter1_btnSubmit" class="submitMailing" /></td>
                      </tr>
                      <tr><td></td></tr>
                    </table>
		</div>
               
	</div>
</div>
            <div id="ctl00_ControlFooter1_Loading" style="display:none;background-color:White;width:75px;text-align:center;">
	
            <img id="ctl00_ControlFooter1_img" src="images/loader.gif" alt="loading" style="border-width:0px;" />
        
</div>
                </div></td>
              </tr>
            </table>
          </div>
        </div>
        <div><img src="images/cornerFooter.gif" alt="" /></div>
      </div>
        <div class="copyrightsMenu">
        <a href="../ar/ContactUs.aspx?pageid=11826">اتصل بنا</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11827">عن البلد</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11828">شروط الإستخدام</a>
    	<br /> جميع حقوق الطبع محفوظة © 2011
    </div>


     <script src="http://magnetapi.klangoo.com/w/Widgets_61.js" type="text/javascript" async></script>
      


 <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-37904434-1']);
        _gaq.push(['_setDomainName', '.baladnaonline.net']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlHeader1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$ControlHeader1$Panel1"}, null, null, $get("ctl00_ControlHeader1_Panel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$ControlHeader1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_ControlHeader1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlFooter1_Loading","styles":[],"uniqueID":"ctl00$ControlFooter1$UPNewsletter"}, null, null, $get("ctl00_ControlFooter1_UPNewsletter"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":50,"uniqueID":"ctl00$ControlFooter1$Loading","zIndex":90000}, null, null, $get("ctl00_ControlFooter1_Loading"));
});
//]]>
</script>
</form>

</body>
</html>
