
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN">

<html dir="rtl" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content=" متعاقدو الاعلام: لن نكون مكسر عصا" />
<meta property="og:description" content="طالب المتعاقدون في وزارة الاعلام " />
<meta name="description" content="طالب المتعاقدون في وزارة الاعلام " />
<meta property="og:image" content="http://www.albaladonline.com/MenuImages/19012017-025134-1-190117085134.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.albaladonline.com/MenuImages/19012017-025134-1-190117085134.jpg" />
<meta property="og:url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=420385" />
<meta itemprop="identifier" content="420385" />
<meta itemprop="pageType" content="article" /><meta itemprop="url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=420385" />
<meta itemprop="datePublished" content="2017-01-19" />
<meta itemprop="dateModified" content="2017-01-19" />
<meta itemprop="inLanguage" content="ar" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico" />
	<!--[if gte ie 9]>
	  <style type="text/css">
	    html { overflow-x: hidden; }
	  </style>  
	<![endif]-->	
    <link href="/custom/4282acc510130cdba2b4af98f72827b9.css" rel="stylesheet" type="text/css" /><script src="/custom/fe28a329adb350d367e7628270485719.js" type="text/javascript"></script>
	<script type="text/javascript">
        function mp_onload() {
            if (window.body_onload != null)
                window.body_onload();
        }
	</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-46013547-1']);
    _gaq.push(['_setDomainName', 'albaladonline.com']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
	
	
    <!--Horizontal Carousel-->
    
    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#relatedPhotos').jcarousel();
        });
    </script>
    <!--End Carousel-->
<link href="Styles/blueSkin.css" text="text/css" rel="stylesheet" />
<script language="javascript">
function body_onload() {MM_preloadImages('../MenuImages/Ibalad_3.png','../MenuImages/news-on_4.png','../MenuImages/Untitled-2e_90845_11751.png','../MenuImages/economy-on_0.png','../MenuImages/sports-on_5.png','../MenuImages/photos-videos-on_10.png','../MenuImages/lifestyle_7_11751.png','../MenuImages/arabsturbo-on_0.png','../MenuImages/rollover_11768.png');}
</script>
<link rel="alternate" type="application/rss+xml" title="الرئيسية" href="RSS.aspx?ID=11731&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار" href="RSS.aspx?ID=11735&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار البلد" href="RSS.aspx?ID=11737&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار عربية" href="RSS.aspx?ID=11738&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار دولية" href="RSS.aspx?ID=11739&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مقابلات" href="RSS.aspx?ID=11740&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تحقيقات" href="RSS.aspx?ID=11741&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="اقتصاد" href="RSS.aspx?ID=11742&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار اقتصادية" href="RSS.aspx?ID=11744&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="شركات" href="RSS.aspx?ID=11745&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="RSS.aspx?ID=11748&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="RSS.aspx?ID=11749&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عالمية" href="RSS.aspx?ID=11750&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="متفرقات" href="RSS.aspx?ID=11751&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون البلد" href="RSS.aspx?ID=11753&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مشاهير" href="RSS.aspx?ID=11754&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تكنولوجيا" href="RSS.aspx?ID=11760&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="صحة وجمال" href="RSS.aspx?ID=11761&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="بالدقيقة" href="RSS.aspx?ID=11978&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="جولة الصحافة" href="RSS.aspx?ID=13074&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ملفات" href="RSS.aspx?ID=13346&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ناس من البلد" href="RSS.aspx?ID=18548&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Kidz Mondo" href="RSS.aspx?ID=146925&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="غرائب وعجائب" href="RSS.aspx?ID=147081&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Mondial 2014" href="RSS.aspx?ID=171758&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="حملة إشتراكات جريدة البلد 2014" href="RSS.aspx?ID=196510&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="سيارات" href="RSS.aspx?ID=260528&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="موضة و أزياء " href="RSS.aspx?ID=260564&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ديكور " href="RSS.aspx?ID=260566&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون الطهو " href="RSS.aspx?ID=260930&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مال و أعمال" href="RSS.aspx?ID=260947&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أنا مع التمديد" href="RSS.aspx?ID=307298&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مهرجانات" href="RSS.aspx?ID=412165&amp;countryID=11730" /><link href="/WebResource.axd?d=qofJc33XGHi9stM_Z-YoabMNEVRG6TsE_HnwErwmBM5wmFegGSAgVNpVyA0CWdc0h3ITgC1lQJZ0sugxNzLYep64FmwbAcUEVy7r635s0USPTEZ0QOZVJ7w5yWRDLta_zSkB4XTidPFiLbkKNPoDyB7xqa01&amp;t=633804058340000000" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=sH5lOr89b7hBFIsXBLEAhklT5Y0RG8w5vGxYOXjvcJclpHaLUDRKDv3xrlBCyoEZNj6fIyaq6Gyjj7Xaj-wgr-ZtlVe0ZAzHR7Wv8zp_ifr5sQTmnnp0tFIJKS-RA1HHplKzjg2&amp;t=635083329623701281" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	 متعاقدو الاعلام: لن نكون مكسر عصا | البلد
</title></head>
<body onload="mp_onload();">

       <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      : '156599877731006',
            status     : true, 
            cookie     : true,
            xfbml      : true,
            oauth      : true,
          });
           FB.getLoginStatus(handleSessionResponse);

       $('#logout').bind('click', function () {
            FB.logout(handleSessionResponse);
        });

        function handleSessionResponse(response) {
            // if we dont have a session 
            if (!response.session) {
                // alert('no session')
                return;
            }
        }

        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=156599877731006";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
	<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
    <form name="aspnetForm" method="post" action="NewsDetails.aspx?pageid=420385" id="aspnetForm">
<input type="hidden" name="ctl00_BICMSContentManager1_RadScriptManager1_TSM" id="ctl00_BICMSContentManager1_RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTc1MzczMzcxOQ9kFgJmD2QWAgIFD2QWDgIBD2QWAgICDxYCHgdWaXNpYmxlaBYCZg9kFgJmD2QWAgIJDw8WAh8AaGRkAgMPZBYmAgIPZBYCZg9kFggCAg8WBB4EVGV4dGQfAGdkAgYPFgIfAGgWAmYPFgIfAGhkAgkPDxYCHwBoZGQCDQ8QZGQWAGQCBA8WAh4LXyFJdGVtQ291bnQCARYCAgEPZBYCAgEPZBYCZg8WBh4Dc3JjBR8uLi9tZW51aW1hZ2VzL2xlYmFub25mbGFnXzAucG5nHgNhbHQFB0xlYmFub24eBXRpdGxlBQdMZWJhbm9uZAIGDw8WAh8AZ2RkAgoPFgIfAGdkAg4PFgIeCWlubmVyaHRtbAUr2KfZhNiz2KjYqiAyMSDZg9in2YbZiNmGwqDYp9mE2KvYp9mG2YogMjAxN2QCEA8WAh4EaHJlZgUdL2FyL0RlZmF1bHQuYXNweD9wYWdlaWQ9MTE3MzBkAhIPFgIfBwUlUlNTLmFzcHg/aWQ9MCZCeU1pbj0xJkNvdW50cnlJRD0xMTczMGQCFA8PZBYCHglvbktleWRvd24FOWphdmFzY3JpcHQ6IHJldHVybiBzdWJtaXRGb3JtV2l0aEVudGVyKHRoaXMsZXZlbnQsMTE4MDcpO2QCFg8WAh4Hb25jbGljawUfamF2YXNjcmlwdDpTdWJtaXRTZWFyY2goMTE4MDcpO2QCGA9kFgQCAQ9kFgQCAw8PFgIeC05hdmlnYXRlVXJsBR1NZW1iZXJzQXJlYS5hc3B4P3BhZ2VpZD0xMTgxOWRkAgUPDxYCHwoFHU1lbWJlcnNBcmVhLmFzcHg/cGFnZWlkPTExODE5ZGQCAw9kFgQCAQ8PFgIfCgUeTWVtYmVyc0xvZ2luLmFzcHg/cGFnZWlkPTExODE2ZGQCAw8PFgIfCgUhTWVtYmVyc1JlZ2lzdGVyLmFzcHg/cGFnZWlkPTExODE3ZGQCGg8WAh4FY2xhc3MFE3dlYXRoZXJJY29uLWxlYmFub24WCAIBDw8WAh8BBQrZhNio2YbYp9mGZGQCAw8PFgIfAQUCMTJkZAIFDw8WAh8BBQIxOWRkAgcPFgIfAwUXLi4vV2VhdGhlckltYWdlcy80MC5wbmdkAhwPZBYCZg9kFggCAg8WBB8BZB8AZ2QCBg8WAh8AaBYCZg8WAh8AaGQCCQ8PFgIfAGhkZAINDxBkZBYAZAIeDxYCHwEF+RY8dGFibGUgYm9yZGVyPSIwIiBjZWxsc3BhY2luZz0iMCIgY2VsbHBhZGRpbmc9IjAiPjx0cj48dGQ+PGEgaHJlZj0iLi4vYXIvRGVmYXVsdC5hc3B4P3BhZ2VpZD0xMTczMCIgb25Nb3VzZU91dD0iTU1fc3dhcEltZ1Jlc3RvcmUoKTsiIG9uTW91c2VPdmVyPSJNTV9zd2FwSW1hZ2UoJ0ltYWdlMScsJycsJy4uL01lbnVJbWFnZXMvSWJhbGFkXzMucG5nJywxKTsiPjxpbWcgc3JjPSIuLi9NZW51SW1hZ2VzL0liYWxhZC1vZmZfMy5wbmciIGFsdD0i2KfZhNix2KbZitiz2YrYqSIgdGl0bGU9Itin2YTYsdim2YrYs9mK2KkiIGlkPSJJbWFnZTEiIG5hbWU9IkltYWdlMSI+PC9hPjwvdGQ+PHRkPjxpbWcgc3JjPSJpbWFnZXMvdHJzcC5naWYiIHdpZHRoPSI3IiBoZWlnaHQ9IjEiIGFsdD0iIj48L3RkPjx0ZD48YSBocmVmPSIuLi9hci9OZXdzLmFzcHg/cGFnZWlkPTExNzM1Ij48aW1nIHNyYz0iLi4vTWVudUltYWdlcy9uZXdzLW9uXzRfNC5wbmciIGFsdD0i2KPYrtio2KfYsSIgdGl0bGU9Itij2K7YqNin2LEiPjwvYT48L3RkPjx0ZD48aW1nIHNyYz0iaW1hZ2VzL3Ryc3AuZ2lmIiB3aWR0aD0iNyIgaGVpZ2h0PSIxIiBhbHQ9IiI+PC90ZD48dGQ+PGEgaHJlZj0iLi4vYXIvTmV3cy5hc3B4P3BhZ2VpZD0xMTc1MSIgb25Nb3VzZU91dD0iTU1fc3dhcEltZ1Jlc3RvcmUoKTsiIG9uTW91c2VPdmVyPSJNTV9zd2FwSW1hZ2UoJ0ltYWdlMycsJycsJy4uL01lbnVJbWFnZXMvVW50aXRsZWQtMmVfOTA4NDVfMTE3NTEucG5nJywxKTsiPjxpbWcgc3JjPSIuLi9NZW51SW1hZ2VzL1VudGl0bGVkLTJfOTA4NDVfMTE3NTEucG5nIiBhbHQ9ItmF2KrZgdix2YLYp9iqIiB0aXRsZT0i2YXYqtmB2LHZgtin2KoiIGlkPSJJbWFnZTMiIG5hbWU9IkltYWdlMyI+PC9hPjwvdGQ+PHRkPjxpbWcgc3JjPSJpbWFnZXMvdHJzcC5naWYiIHdpZHRoPSI3IiBoZWlnaHQ9IjEiIGFsdD0iIj48L3RkPjx0ZD48YSBocmVmPSIuLi9hci9FY29ub215LmFzcHg/cGFnZWlkPTExNzQ0IiBvbk1vdXNlT3V0PSJNTV9zd2FwSW1nUmVzdG9yZSgpOyIgb25Nb3VzZU92ZXI9Ik1NX3N3YXBJbWFnZSgnSW1hZ2U0JywnJywnLi4vTWVudUltYWdlcy9lY29ub215LW9uXzAucG5nJywxKTsiPjxpbWcgc3JjPSIuLi9NZW51SW1hZ2VzL2Vjb25vbXlfMC5wbmciIGFsdD0i2KfZgtiq2LXYp9ivIiB0aXRsZT0i2KfZgtiq2LXYp9ivIiBpZD0iSW1hZ2U0IiBuYW1lPSJJbWFnZTQiPjwvYT48L3RkPjx0ZD48aW1nIHNyYz0iaW1hZ2VzL3Ryc3AuZ2lmIiB3aWR0aD0iNyIgaGVpZ2h0PSIxIiBhbHQ9IiI+PC90ZD48dGQ+PGEgaHJlZj0iLi4vYXIvTmV3cy5hc3B4P3BhZ2VpZD0xMTc0NiIgb25Nb3VzZU91dD0iTU1fc3dhcEltZ1Jlc3RvcmUoKTsiIG9uTW91c2VPdmVyPSJNTV9zd2FwSW1hZ2UoJ0ltYWdlNScsJycsJy4uL01lbnVJbWFnZXMvc3BvcnRzLW9uXzUucG5nJywxKTsiPjxpbWcgc3JjPSIuLi9NZW51SW1hZ2VzL3Nwb3J0c181LnBuZyIgYWx0PSLYsdmK2KfYttipIiB0aXRsZT0i2LHZitin2LbYqSIgaWQ9IkltYWdlNSIgbmFtZT0iSW1hZ2U1Ij48L2E+PC90ZD48dGQ+PGltZyBzcmM9ImltYWdlcy90cnNwLmdpZiIgd2lkdGg9IjciIGhlaWdodD0iMSIgYWx0PSIiPjwvdGQ+PHRkPjxhIGhyZWY9Ii4uL2FyL1Bob3Rvc1ZpZGVvcy5hc3B4P3BhZ2VpZD0xMTc5NCIgb25Nb3VzZU91dD0iTU1fc3dhcEltZ1Jlc3RvcmUoKTsiIG9uTW91c2VPdmVyPSJNTV9zd2FwSW1hZ2UoJ0ltYWdlNicsJycsJy4uL01lbnVJbWFnZXMvcGhvdG9zLXZpZGVvcy1vbl8xMC5wbmcnLDEpOyI+PGltZyBzcmM9Ii4uL01lbnVJbWFnZXMvcGhvdG9zLXZpZGVvc18xMC5wbmciIGFsdD0iUGhvdG9zL1ZpZGVvcyIgdGl0bGU9IlBob3Rvcy9WaWRlb3MiIGlkPSJJbWFnZTYiIG5hbWU9IkltYWdlNiI+PC9hPjwvdGQ+PHRkPjxpbWcgc3JjPSJpbWFnZXMvdHJzcC5naWYiIHdpZHRoPSI3IiBoZWlnaHQ9IjEiIGFsdD0iIj48L3RkPjx0ZD48YSBocmVmPSJodHRwOi8vd3d3LmxheWFsaW5hLmNvbSIgb25Nb3VzZU91dD0iTU1fc3dhcEltZ1Jlc3RvcmUoKTsiIG9uTW91c2VPdmVyPSJNTV9zd2FwSW1hZ2UoJ0ltYWdlNycsJycsJy4uL01lbnVJbWFnZXMvbGlmZXN0eWxlXzdfMTE3NTEucG5nJywxKTsiPjxpbWcgc3JjPSIuLi9NZW51SW1hZ2VzL2xpZmVzdHlsZV82XzExNzUxLnBuZyIgYWx0PSJMYXlhbGluYSIgdGl0bGU9IkxheWFsaW5hIiBpZD0iSW1hZ2U3IiBuYW1lPSJJbWFnZTciPjwvYT48L3RkPjx0ZD48aW1nIHNyYz0iaW1hZ2VzL3Ryc3AuZ2lmIiB3aWR0aD0iNyIgaGVpZ2h0PSIxIiBhbHQ9IiI+PC90ZD48dGQ+PGEgaHJlZj0iaHR0cDovL3d3dy5hcmFic3R1cmJvLmNvbS8iIHRhcmdldD0iX2JsYW5rIiAgb25Nb3VzZU91dD0iTU1fc3dhcEltZ1Jlc3RvcmUoKTsiIG9uTW91c2VPdmVyPSJNTV9zd2FwSW1hZ2UoJ0ltYWdlOCcsJycsJy4uL01lbnVJbWFnZXMvYXJhYnN0dXJiby1vbl8wLnBuZycsMSk7Ij48aW1nIHNyYz0iLi4vTWVudUltYWdlcy9hcmFic3R1cmJvLW9mZl8wLnBuZyIgYWx0PSJBcmFic3R1cmJvIiB0aXRsZT0iQXJhYnN0dXJibyIgaWQ9IkltYWdlOCIgbmFtZT0iSW1hZ2U4Ij48L2E+PC90ZD48dGQ+PGltZyBzcmM9ImltYWdlcy90cnNwLmdpZiIgd2lkdGg9IjciIGhlaWdodD0iMSIgYWx0PSIiPjwvdGQ+PHRkPjxhIGhyZWY9Imh0dHA6Ly9sYi53YXNlZXQuYWxiYWxhZG9ubGluZS5jb20vIiBvbk1vdXNlT3V0PSJNTV9zd2FwSW1nUmVzdG9yZSgpOyIgb25Nb3VzZU92ZXI9Ik1NX3N3YXBJbWFnZSgnSW1hZ2U5JywnJywnLi4vTWVudUltYWdlcy9yb2xsb3Zlcl8xMTc2OC5wbmcnLDEpOyI+PGltZyBzcmM9Ii4uL01lbnVJbWFnZXMvb2ZmXzExNzY4LnBuZyIgYWx0PSLYpdi52YTYp9mG2KfYqiIgdGl0bGU9Itil2LnZhNin2YbYp9iqIiBpZD0iSW1hZ2U5IiBuYW1lPSJJbWFnZTkiPjwvYT48L3RkPjwvdHI+PC90YWJsZT5kAiAPFgIfAQWdBTxkaXYgY2xhc3M9ImZlYXR1cmVkQmdSZXBlYXQiPjxkaXYgY2xhc3M9ImZlYXR1cmVkQmciPjxkaXYgY2xhc3M9ImZlYXR1cmVkSG9sZGVyIj48dWwgY2xhc3M9ImZlYXR1cmVkTWVudSI+PGxpPjxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0xMTczNyIgY2xhc3M9InNlbGVjdGVkIj7Yo9iu2KjYp9ixINin2YTYqNmE2K88L2E+PC9saT48bGk+PGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTExNzM4IiA+2KPYrtio2KfYsSDYudix2KjZitipPC9hPjwvbGk+PGxpPjxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0xMTczOSIgPtij2K7YqNin2LEg2K/ZiNmE2YrYqTwvYT48L2xpPjxsaT48YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MTMzNDYiID7ZhdmE2YHYp9iqPC9hPjwvbGk+PGxpPjxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0zMDcyOTgiID7Yo9mG2Kcg2YXYuSDYp9mE2KrZhdiv2YrYrzwvYT48L2xpPjxsaT48YSBocmVmPSJNZW1iZXJzTG9naW4uYXNweD9wYWdlaWQ9MTE4MTYmbXlwYWdlPWhvbWUiPtmE2YjYrdipINin2YTZgtmK2KfYr9ipPC9hPjwvbGk+PC91bD48ZGl2IGNsYXNzPSJjbGVhckJvdGgiPjwvZGl2PjwvZGl2PjwvZGl2PjwvZGl2PmQCIg9kFgICAQ8WAh8AaGQCJA8WAh8AaGQCJg8PFgIeF0VuYWJsZUFqYXhTa2luUmVuZGVyaW5naGRkAigPDxYCHwEFBTExODE3ZGQCKg8PFgIfAQUFMTE4MTlkZAIFD2QWAgIBDxYCHwEFnwM8YSBocmVmPSJEZWZhdWx0LmFzcHg/cGFnZWlkPTExNzMwIiAgY2xhc3M9Im1haW5CdG5DcnVtYiI+2KfZhNix2KbZitiz2YrYqTwvYT4mbmJzcDsmbmJzcDsmbmJzcDsmbmJzcDsmbmJzcDs8c3Bhbj48dT48YSAgaHJlZj0iLi4vYXIvTmV3cy5hc3B4P3BhZ2VpZD0xMTczNSI+2KPYrtio2KfYsTwvYT48L3U+PC9zcGFuPiZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOzxzcGFuPjx1PjxhICBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MTE3MzciPtij2K7YqNin2LEg2KfZhNio2YTYrzwvYT48L3U+PC9zcGFuPiZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOzxzcGFuPiDZhdiq2LnYp9mC2K/ZiCDYp9mE2KfYudmE2KfZhTog2YTZhiDZhtmD2YjZhiDZhdmD2LPYsSDYudi12Kc8L3NwYW4+ZAIHDxYCHwEFPSDZhdiq2LnYp9mC2K/ZiCDYp9mE2KfYudmE2KfZhTog2YTZhiDZhtmD2YjZhiDZhdmD2LPYsSDYudi12KdkAgkPZBYaAgEPFgIfAQU9INmF2KrYudin2YLYr9mIINin2YTYp9i52YTYp9mFOiDZhNmGINmG2YPZiNmGINmF2YPYs9ixINi52LXYp2QCAw8WAh8GBdMBPGRpdj48aW1nIGFsdD0iINmF2KrYudin2YLYr9mIINin2YTYp9i52YTYp9mFOiDZhNmGINmG2YPZiNmGINmF2YPYs9ixINi52LXYpyIgdGl0bGU9IiDZhdiq2LnYp9mC2K/ZiCDYp9mE2KfYudmE2KfZhTog2YTZhiDZhtmD2YjZhiDZhdmD2LPYsSDYudi12KciIHNyYz0iLi4vTWVudUltYWdlcy8xOTAxMjAxNy0wMjUxMzQtMS0xOTAxMTcwODUxMzQuanBnIiAvPjwvZGl2PmQCBQ9kFgYCAQ9kFgQCAQ8WAh8BBXsgICAgICAgIDxsaT48YSBocmVmPSJqYXZhc2NyaXB0OnByaW50X2Z1bmN0aW9uKCdodHRwOi8vd3d3LmFsYmFsYWRvbmxpbmUuY29tL2FyL2ltYWdlcy9sb2dvLnBuZycpOyIgY2xhc3M9InByaW50Ij48L2E+PC9saT5kAgMPFgIfBwViU2VuZFRvRnJpZW5kLmFzcHg/dXJsPWh0dHAlM2ElMmYlMmZ3d3cuYWxiYWxhZG9ubGluZS5jb20lMmZhciUyZk5ld3NEZXRhaWxzLmFzcHglM2ZwYWdlaWQlM2Q0MjAzODVkAgMPDxYCHwxoZGQCCQ8PFgIfDGhkZAIHDxYCHwEFHTxkaXYgY2xhc3M9ImNsZWFyQm90aCI+PC9kaXY+ZAIJDxYCHwEFJtin2YTYrtmF2YrYsyAxOSDZitmG2KfZitixIDIwMTcgMDg6NDUgZAILD2QWAmYPZBYIAgIPFgQfAQWWENi32KfZhNioINin2YTZhdiq2LnYp9mC2K/ZiNmGINmB2Yog2YjYstin2LHYqSDYp9mE2KfYudmE2KfZhSDYqNil2LnYp9iv2Kkg2YXYtNix2YjYuSDYp9mE2KfZgtiq2LHYp9itINin2YTYsNmKINi52LHYtiDYudmE2Ykg2KfZhNit2YPZiNmF2Kkg2YHZiiDYp9mE2LnYp9mFIDIwMDcg2KfZhNmJINin2YTYrNmE2LPYqSDYp9mE2KrYtNix2YrYudmK2Kkg2KfZhNiq2Yog2LPYqti52YLYryDYp9mE2YrZiNmFINmI2KfZhNiq2LXYr9mK2YIg2LnZhNmK2Ycg2YHZiNix2KfYjCDZiNil2YLYsdin2LEg2KfZhNmF2LTYsdmI2Lkg2K3Yp9mE2Kcg2YTYo9mG2Ycg2KfYtNio2Lkg2K/Ysdiz2Kcg2YHZiiDYp9mE2YTYrNin2YYg2KfZhNmG2YrYp9io2YrYqSDZiNmE2Kcg2K3Yp9is2Kkg2KfZhNmJINin2LnYp9iv2Kkg2K/Ysdiz2Ycg2YXYrNiv2K/YpyDZgdmKINin2YTYrdmD2YjZhdipINmI2YTYp9iz2YrZhdinINin2YYg2KfZhNit2YPZhSDYp9iz2KrZhdix2KfYsdmK2Kkg2YjYp9mE2KfZgtiq2LHYp9itINi02KfYsdmDINmB2Yog2LXZitin2LrYqtmHINmF2KzZhNizINin2YTYrtiv2YXYqSDYp9mE2YXYr9mG2YrYqSDZiNin2YTYudmC2YjYryDZhdmI2YLYudipINmF2YYg2YXYrNmE2LMg2KfZhNiu2K/ZhdipINin2YTZhdiv2YbZitipINmI2KrYrti22Lkg2YTZhti42KfZhSDYp9mE2YXZiNi42YHZitmGLjxiciAvPgo8YnIgLz4KPGJyIC8+CtmI2KfYtNin2LEg2KfZhNmF2KrYudin2YLYr9mI2YYg2YHZiiDYqNmK2KfZhiDYrtmE2KfZhCDYp9i52KrYtdin2YXZh9mFINin2YXYp9mFINin2YTZhdis2YTYsyDYp9mE2YbZitin2KjZiiDYp9mE2Ykg2KPZhiDZh9iw2Kcg2KfZhNmF2LTYsdmI2Lkg2YTYpyDZitit2YXZkdmQ2YQg2KfZhNiv2YjZhNipINij2LnYqNin2KEg2YXYp9mE2YrYqSDYpdi22KfZgdmK2Kkg2KjZhCDYudmE2Ykg2KfZhNi52YPYsyDYs9mK2K/Zgdi5INin2YTZhdiq2LnYp9mC2K/ZiNmGINiq2LnZiNmK2LbYp9iq2YfZhSDZhNmE2K/ZiNmE2Kkg2YTYttmFINin2YTYrtiv2YXYp9iq2Iwg2LnZhNmJINin2YYg2YbYs9iq2YHZitivINmF2YYg2YXYudin2LQg2KrZgtin2LnYr9mKINmF2YYg2YXYp9mE2YbYpyDYudmG2K8g2KjZhNmI2LrZhtinINin2YTYs9mGINin2YTZgtin2YbZiNmG2YrYqS4gPGJyIC8+CjxiciAvPgrZiNmE2YHYqiDYp9mE2KjZitin2YYg2KfZhNmJINin2YYg2KzZhdmK2Lkg2KfZhNmF2KrYudin2YLYr9mK2YYg2YXYttmJINi52YTZiSDYudmF2YTZh9mFINmB2Yog2KfZhNmI2LLYp9ix2Kkg2KPZg9ir2LEg2YXZhiDYudi02LHZitmGINi52KfZhdin2Iwg2YjYqNi52LbZh9mFINiq2KzYp9mI2LIg2KfZhNin2LHYqNi52YrZhiDYudin2YXYpyDYqNix2YjYp9iq2Kgg2LLZh9mK2K/YqSDYjNmI2LfZhNioINix2KbZitizINin2YTYrdmD2YjZhdipINiz2K3YqCDYp9mE2YXYtNix2YjYuSDZhdmGINi52YTZiSDYrNiv2YjZhCDYp9mE2KzZhNiz2Kkg2KfZhNiq2LTYsdmK2LnZitipINmE2KfYudin2K/YqSDYr9ix2LPZhyDZhNmF2K/YqSDYtNmH2LEg2YfZiCDYqtmF2YrZiti5INmE2YTZhdi02LHZiNi5INmE2KPZhtmHINio2LnYryDYtNmH2LEg2KrYqtmFINiv2LnZiNipINin2YTZh9mK2KbYp9iqINin2YTZhtin2K7YqNipINmI2YTYpyDZitmF2YPZhiDYqNi52K/Zh9inINin2YTYqti02LHZiti5LiA8YnIgLz4K2YjYtNiv2K8g2KfZhNio2YrYp9mGINi52YTZiSDYp9mGINin2YTZhdiq2LnYp9mC2K/ZitmGINmB2Yog2YjYstin2LHYqSDYp9mE2KfYudmE2KfZhSDZhNmGINmK2YPZiNmG2YjYpyDZhdmD2LPYsSDYudi12Kcg2YjYp9mGINin2YTZiNmD2KfZhNipINin2YTZiNi32YbZitipINmE2YTYp9i52YTYp9mFINmI2KXYsNin2LnYqSDZhNio2YbYp9mGINiz2KrYqtmI2YLZgdin2YYg2LnZhiDZhti02LEg2KfZhNin2K7YqNin2LEg2YjYp9mE2KjYsdin2YXYrCDZiNiq2LrYt9mK2Kkg2KfZhNit2YjYp9iv2Ksg2YjZhdmG2YfYpyDYp9mE2KzZhNiz2Kkg2KfZhNiq2LTYsdmK2LnZitipINin2LDYpyDZhNmFINmK2KrZhSDYp9mE2KrYtdiv2YrZgiDYudmE2Ykg2YXYtNix2YjYuSDZitmG2LXZgdmH2YUuIDxiciAvPh8AZ2QCBg8WAh8AaBYCZg8WAh8AaGQCCQ8PFgIfAGhkZAINDxBkZBYAZAIPDxYCHwBoZAIRDw8WAh4HQ2FwdGNoYQIPZBYIAgEPZBYGAgEPFCsAAg8WBB4LXyFEYXRhQm91bmRnHwJmZGRkAgMPD2QPEBYDZgIBAgIWAxYEHgxEZWZhdWx0VmFsdWUFBjQyMDM4NR4OUGFyYW1ldGVyVmFsdWVkFgQfDwUBMR8QZBYEHw8FATYfEGQWAwIDAgMCA2RkAgUPFCsAAhYCHwBoZGQCAw8PFgIfDGhkZAIFD2QWBAIDDxYCHwBoFgICAQ9kFgICEQ8PFgIeEVVzZVN1Ym1pdEJlaGF2aW9yaGRkAgUPZBYGAgcPZBYCZg9kFgJmD2QWAgIBDxYCHwEFXjcmbmJzcDsmbmJzcDsmbmJzcDsmbmJzcDsmbmJzcDsrJm5ic3A7Jm5ic3A7Jm5ic3A7Jm5ic3A7Jm5ic3A7OCZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOyZuYnNwOz1kAggPFgIfAQUK2KfZhNio2YTYr2QCCg8PFgIfEWhkZAIHDw8WAh8MaGRkAhMPZBYCAgMPFgIfAgICFgQCAQ9kFgYCAQ8WAh8HBSIvYXIvTmV3c0RldGFpbHMuYXNweD9wYWdlaWQ9NDIwMzg0FgJmDxYGHwMFMC4uL21lbnVpbWFnZXMvMTkwMTIwMTctMDI0NTUwLTItMTkwMTE3MDg0NTUwLmpwZx8EBTzYpdmE2YrZg9mFINit2KfZhCDYp9mE2LfZgtizINmE2YTZitmI2YXZitmGINin2YTZhdmC2KjZhNmK2YYfBQU82KXZhNmK2YPZhSDYrdin2YQg2KfZhNi32YLYsyDZhNmE2YrZiNmF2YrZhiDYp9mE2YXZgtio2YTZitmGZAIDDxYCHwEFbTxhIGhyZWY9Ii9hci9OZXdzRGV0YWlscy5hc3B4P3BhZ2VpZD00MjAzODQiPtil2YTZitmD2YUg2K3Yp9mEINin2YTYt9mC2LMg2YTZhNmK2YjZhdmK2YYg2KfZhNmF2YLYqNmE2YrZhjwvYT5kAgUPFgIfAQUt2KfZhNiu2YXZitizIDE5INmD2KfZhtmI2YbCoNin2YTYq9in2YbZiiAyMDE3ZAICD2QWBgIBDxYCHwcFIi9hci9OZXdzRGV0YWlscy5hc3B4P3BhZ2VpZD00MjAzOTEWAmYPFgYfAwUwLi4vbWVudWltYWdlcy8xOTAxMjAxNy0wMzExMjItMi0xOTAxMTcwOTExMjIuanBnHwQFT9in2LPYqti52K/Yp9iv2KfYqiDYp9iz2KrYq9mG2KfYptmK2Kkg2YHZiiDZiNin2LTZhti32YYg2YTYqtmG2LXZitioINiq2LHYp9mF2KgfBQVP2KfYs9iq2LnYr9in2K/Yp9iqINin2LPYqtir2YbYp9im2YrYqSDZgdmKINmI2KfYtNmG2LfZhiDZhNiq2YbYtdmK2Kgg2KrYsdin2YXYqGQCAw8WAh8BBYABPGEgaHJlZj0iL2FyL05ld3NEZXRhaWxzLmFzcHg/cGFnZWlkPTQyMDM5MSI+2KfYs9iq2LnYr9in2K/Yp9iqINin2LPYqtir2YbYp9im2YrYqSDZgdmKINmI2KfYtNmG2LfZhiDZhNiq2YbYtdmK2Kgg2KrYsdin2YXYqDwvYT5kAgUPFgIfAQUt2KfZhNiu2YXZitizIDE5INmD2KfZhtmI2YbCoNin2YTYq9in2YbZiiAyMDE3ZAIVDw8WAh8AaGRkAhkPFgIfAGhkAhsPZBYCZg9kFgYCBg8WAh8AaBYCZg8WAh8AaGQCCQ8PFgIfAGhkZAINDxBkZBYAZAIfD2QWAmYPZBYGAgYPFgIfAGgWAmYPFgIfAGhkAgkPDxYCHwBoZGQCDQ8QZGQWAGQCCw9kFg4CAQ8WAh8BBakTPGxpPjxkdD48YSBocmVmPSIuLi9hci9OZXdzLmFzcHg/cGFnZWlkPTExNzM1Ij7Yo9iu2KjYp9ixPC9hPjwvZHQ+PGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTExNzM3Ij7Yo9iu2KjYp9ixINin2YTYqNmE2K88L2E+IDxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0xMTczOCI+2KPYrtio2KfYsSDYudix2KjZitipPC9hPiA8YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MTE3MzkiPtij2K7YqNin2LEg2K/ZiNmE2YrYqTwvYT4gPGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTEzMzQ2Ij7ZhdmE2YHYp9iqPC9hPiA8YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MzA3Mjk4Ij7Yo9mG2Kcg2YXYuSDYp9mE2KrZhdiv2YrYrzwvYT4gPC9saT48bGk+PGR0PjxhIGhyZWY9Ii4uL2FyL05ld3MuYXNweD9wYWdlaWQ9MTE3NTEiPtmF2KrZgdix2YLYp9iqPC9hPjwvZHQ+PGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTExNzUzIj7ZgdmG2YjZhiDYp9mE2KjZhNivPC9hPiA8YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MTE3NTQiPtmF2LTYp9mH2YrYsTwvYT4gPGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTExNzYxIj7Ytdit2Kkg2YjYrNmF2KfZhDwvYT4gPGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTE0NzA4MSI+2LrYsdin2KbYqCDZiNi52KzYp9im2Kg8L2E+IDxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0yNjA1NjQiPtmF2YjYttipINmIINij2LLZitin2KEgPC9hPiA8YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MjYwNTY2Ij7Yr9mK2YPZiNixIDwvYT4gPGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTI2MDkzMCI+2YHZhtmI2YYg2KfZhNi32YfZiCA8L2E+IDxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD00MTIxNjUiPtmF2YfYsdis2KfZhtin2Ko8L2E+IDwvbGk+PGxpPjxkdD48YSBocmVmPSIuLi9hci9FY29ub215LmFzcHg/cGFnZWlkPTExNzQ0Ij7Yp9mC2KrYtdin2K88L2E+PC9kdD48YSBocmVmPSIuLi9hci9FY29ub215LmFzcHg/cGFnZWlkPTExNzQ0Ij7Yo9iu2KjYp9ixINin2YLYqti12KfYr9mK2Kk8L2E+IDxhIGhyZWY9Ii4uL2FyL0Vjb25vbXkuYXNweD9wYWdlaWQ9MTE3NDUiPti02LHZg9in2Ko8L2E+IDxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0xMTc2MCI+2KrZg9mG2YjZhNmI2KzZitinPC9hPiA8YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MjYwOTQ3Ij7Zhdin2YQg2Ygg2KPYudmF2KfZhDwvYT4gPC9saT48bGk+PGR0PjxhIGhyZWY9Ii4uL2FyL05ld3MuYXNweD9wYWdlaWQ9MTE3NDYiPtix2YrYp9i22Kk8L2E+PC9kdD48YSBocmVmPSIuLi9hci9OZXdzQ2F0ZWdvcnkuYXNweD9wYWdlaWQ9MTE3NDgiPtix2YrYp9i22Kkg2YXYrdmE2YrYqTwvYT4gPGEgaHJlZj0iLi4vYXIvTmV3c0NhdGVnb3J5LmFzcHg/cGFnZWlkPTExNzQ5Ij7YsdmK2KfYttipINi52LHYqNmK2Kk8L2E+IDxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0xMTc1MCI+2LHZitin2LbYqSDYudin2YTZhdmK2Kk8L2E+IDxhIGhyZWY9Ii4uL2FyL05ld3NDYXRlZ29yeS5hc3B4P3BhZ2VpZD0yNjA1MjgiPtiz2YrYp9ix2KfYqjwvYT4gPC9saT48bGk+PGR0PjxhIGhyZWY9Ii4uL2FyL1Bob3Rvc1ZpZGVvcy5hc3B4P3BhZ2VpZD0xMTc5NCI+UGhvdG9zL1ZpZGVvczwvYT48L2R0PjxhIGhyZWY9Ii4uL2FyL1Bob3Rvcy5hc3B4P3BhZ2VpZD0xMTc5NSI+UGhvdG9zPC9hPiA8YSBocmVmPSIuLi9hci9WaWRlb3MuYXNweD9wYWdlaWQ9MTE3OTYiPlZpZGVvczwvYT4gPC9saT48bGk+PGR0PjxhIGhyZWY9Imh0dHA6Ly93d3cubGF5YWxpbmEuY29tIj5MYXlhbGluYTwvYT48L2R0PjwvbGk+PGxpPjxkdD48YSBocmVmPSJodHRwOi8vd3d3LmFyYWJzdHVyYm8uY29tLyIgdGFyZ2V0PSJfYmxhbmsiID5BcmFic3R1cmJvPC9hPjwvZHQ+PC9saT48bGkgc3R5bGU9Im1hcmdpbi1sZWZ0OjBweDsiPjxkdD48YSBocmVmPSJodHRwOi8vbGIud2FzZWV0LmFsYmFsYWRvbmxpbmUuY29tLyI+2KXYudmE2KfZhtin2Ko8L2E+PC9kdD48YSBocmVmPSIuLi9hci9Db21pbmdTb29uLmFzcHg/cGFnZWlkPTExNzY5Ij7Zhdio2YjYqDwvYT4gPGEgaHJlZj0iLi4vYXIvQ29taW5nU29vbi5hc3B4P3BhZ2VpZD0xMTc4OCI+2YjZgdmK2KfYqjwvYT4gPGEgaHJlZj0iLi4vYXIvQ29taW5nU29vbi5hc3B4P3BhZ2VpZD0xMTc5MCI+2KXYudmE2KfZhtin2Kog2LHYs9mF2YrYqTwvYT4gPGEgaHJlZj0iLi4vYXIvQ29taW5nU29vbi5hc3B4P3BhZ2VpZD0xMTc5MiI+2YXYudmE2YbZitmGPC9hPiA8L2xpPmQCAw9kFgJmD2QWCAICDxYEHwFkHwBnZAIGDxYCHwBoFgJmDxYCHwBoZAIJDw8WAh8AaGRkAg0PEGRkFgBkAgUPFgIfAQXsBDx0YWJsZSBib3JkZXI9IjAiIGNlbGxzcGFjaW5nPSIwIiBjZWxscGFkZGluZz0iMCI+PHRyPjx0ZD48YSBocmVmPSJodHRwOi8vd3d3LmZhY2Vib29rLmNvbS9BbEJhbGFkTmV3c0FSIj48aW1nIHNyYz0iLi4vTWVudUltYWdlcy9mYWNlYm9va18yMDEucG5nIiB0aXRsZT0iRmFjZWJvb2siIGFsdD0iRmFjZWJvb2siID48L2E+PC90ZD48dGQ+PGltZyBzcmM9ImltYWdlcy90cnNwLmdpZiIgd2lkdGg9IjciIGhlaWdodD0iMSIgYWx0PSIiIC8+PC90ZD48dGQ+PGEgaHJlZj0iaHR0cDovL3d3dy55b3V0dWJlLmNvbS91c2VyL0FsQmFsYWROZXdzQVIiPjxpbWcgc3JjPSIuLi9NZW51SW1hZ2VzL3lvdXR1YmVfMC5wbmciIHRpdGxlPSJZb3VUdWJlIiBhbHQ9IllvdVR1YmUiID48L2E+PC90ZD48dGQ+PGltZyBzcmM9ImltYWdlcy90cnNwLmdpZiIgd2lkdGg9IjciIGhlaWdodD0iMSIgYWx0PSIiIC8+PC90ZD48dGQ+PGEgaHJlZj0iaHR0cDovL3R3aXR0ZXIuY29tL2ludGVudC91c2VyP3NjcmVlbl9uYW1lPUFsQmFsYWROZXdzQVIiPjxpbWcgc3JjPSIuLi9NZW51SW1hZ2VzL3R3aXR0ZXJfMC5wbmciIHRpdGxlPSJUd2l0dGVyIiBhbHQ9IlR3aXR0ZXIiID48L2E+PC90ZD48L3RyPjwvdGFibGU+ZAIHD2QWAgIBD2QWAgIFDw8WAh8RaGRkAgkPDxYCHwxoZGQCCw8WAh8BBfcBPGEgaHJlZj0iLi4vYXIvQ29udGFjdFVzLmFzcHg/cGFnZWlkPTExODI2Ij7Yp9iq2LXZhCDYqNmG2Kc8L2E+Jm5ic3A7Jm5ic3A7fCZuYnNwOyZuYnNwOzxhIGhyZWY9Ii4uL2FyL1N1YnBhZ2UuYXNweD9wYWdlaWQ9MTE4MjciPti52YYg2KfZhNio2YTYrzwvYT4mbmJzcDsmbmJzcDt8Jm5ic3A7Jm5ic3A7PGEgaHJlZj0iLi4vYXIvU3VicGFnZS5hc3B4P3BhZ2VpZD0xMTgyOCI+2LTYsdmI2Lcg2KfZhNil2LPYqtiu2K/Yp9mFPC9hPmQCDQ8WAh8AaGQCDQ9kFgICAw8WAh8AaGQYAgUsY3RsMDAkUEhNYWluQ29udGVudCRDb250cm9sQ29tbWVudHMxJGRwSXRlbXMPPCsABAEDZmQFLGN0bDAwJFBITWFpbkNvbnRlbnQkQ29udHJvbENvbW1lbnRzMSRsdkl0ZW1zDzwrAAoBCGZkqexaoR/VwhbPTwivov+IXcoUcAA=" />


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){$("#commentsCount").text(0);});//]]>
</script>

<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ctl00_BICMSContentManager1_RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a7263e9c6-5962-41bc-b839-88b704bfcf0d%3aea597d4b%3bTelerik.Web.UI%2c+Version%3d2012.3.1205.35%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3aen-US%3a69df93e6-ba03-4e24-8c1c-73eb485148dc%3a16e4e7cd%3aed16cbdc%3af7645509%3bAjaxControlToolkit%2c+Version%3d3.0.30512.20315%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3a2a404968-beb9-41c5-98fb-26019e941d81%3ab14bb7d5%3acecc93f9%3adc2d6e36%3a5acd2e8e%3a13f47f54%3a4cda6429%3a35ff259d%3aefde3e73%3aca84c49e" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWFwL+3KX+BgLLq8ioBAK3xpzvAgL+xsayAgLLq/QfArfG2N0OAqGWyocKAuyoip4KArKs0OcMAo+fgNUKAtrR48MIAt6M2LoEAreilkMCs/jInAECkKbDjwUC7YO/7ggCs7qL+AcC0vLqxwgC5L7M5AYC6pHs4AcCs5e9wwwC3Yy8pAsCtuH/2A6QF9OS6zQ21MAzqzTWp3lQ+hC7ng==" />
  

 


 

  
  <script type="text/javascript">
	    function InitiateAsyncRequestHead(arguments) { 
			var ajaxPanel = $find('ctl00_ControlHeader1_Panel1');
			ajaxPanel.ajaxRequest(arguments);
		 } 
</script>

<div class="topHeaderHolder">
  








<span id="ctl00_ControlHeader1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH1_hidDropDownID" />
  <div class="flagHolder">
    
    
        <ul>
      
        <li><a href="javascript:;" id="ctl00_ControlHeader1_Rpcountries_ctl01_hlimg"><img src="../menuimages/lebanonflag_0.png" id="ctl00_ControlHeader1_Rpcountries_ctl01_img" alt="Lebanon" title="Lebanon" /></a></li>
      
        </ul>
      
    
    <div style="float:left;">
      <table cellpadding="0" cellspacing="0" border="0" dir="rtl">
        <tr>
          <td width="130" align="center"><span id="ctl00_ControlHeader1_lblNewspaper">تصفح جريدة البلد</span>
            </td>
        </tr>
        <tr id="ctl00_ControlHeader1_trPDFLink">
	<td width="130" align="center"><a href="http://albaladonline.com/currentissue.pdf" target="_blank"><img src="images/pdf.png" /></a></td>
</tr>

        
        <tr>
          <td><div class="clearBoth"></div></td>
        </tr>
      </table>
    </div>
  </div>
  <div class="logoHolder">
    <div class="topMenuHolder">
      
      <div id="ctl00_ControlHeader1_DivDate" class="dateHolder">السبت 21 كانون الثاني 2017</div>
    </div>
    <div class="logo"><a href="/ar/Default.aspx?pageid=11730" id="ctl00_ControlHeader1_hlAlbaladLogo"><img src="images/logo.png" id="ctl00_ControlHeader1_imgLogo" alt="al balad" title="al balad" /></a></div>
  </div>
  <div class="topBannerHolder">
    
    <div class="searchHolder">
      
      <div class="rssIcon"><a href="RSS.aspx?id=0&ByMin=1&CountryID=11730" id="ctl00_ControlHeader1_hlRSS"><img src="images/rss.gif" alt="" /></a></div>
      <div class="topSearchHolder">
        <input name="ctl00$ControlHeader1$txtKeyword" type="text" value="ابحث" id="ctl00_ControlHeader1_txtKeyword" class="searchtextfield" onFocus="if(this.value=='ابحث'){this.value='';}" onBlur="if(this.value==''){this.value='ابحث';}" onKeydown="javascript: return submitFormWithEnter(this,event,11807);" />
      </div>
      <div class="searchBtnHolder"><a href="javascript:;" id="ctl00_ControlHeader1_aSearch" onclick="javascript:SubmitSearch(11807);"><img src="images/searchBtn.gif" alt="Search" title="Search" onclick="" style="cursor:hand;" border="0"></a></div>
      <div class="registerHolder">
        <div id="ctl00_ControlHeader1_ctl00_ControlHeader1_Panel1Panel">
	<div id="ctl00_ControlHeader1_Panel1">
		<!-- 2012.3.1205.35 -->
          
          <div id="ctl00_ControlHeader1_divLogin">
            <table border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td><a onclick="facebook_login_get_permission();" href="javascript:;" title="Connect using your facebook account"><img src="images/fConnect.gif" alt="" /></a></td>
                <td><a id="ctl00_ControlHeader1_hlLogin" class="memberLoginBtn" href="MembersLogin.aspx?pageid=11816">&nbsp;</a></td>
                <td>&nbsp;&nbsp;<img src="images/memberSep.png" alt="" />&nbsp;&nbsp;</td>
                <td><a id="ctl00_ControlHeader1_hlRegister" class="registerBtn" href="MembersRegister.aspx?pageid=11817">&nbsp;</a></td>
              </tr>
            </table>
          </div>
        
	</div>
</div>
      </div>
    </div>
    <div class="weatherHolder">
      <div id="ctl00_ControlHeader1_weatherHolder" class="weatherIcon-lebanon">
        <table border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td>
              <div class="cityTitle"><span id="ctl00_ControlHeader1_lblCityName">لبنان</span></div>
              <div class="tempContainer">
              <table width="100%" border="0" cellspacing="0" cellpadding="0">
              	  <tr>
                  	<td><div class="minTemp"><span id="ctl00_ControlHeader1_lblMinTemp">12</span>&deg;C</div></td>
                    <td><img src="images/trsp.gif" width="3" height="1" alt="" /></td>
                    <td><div class="maxTemp"><span id="ctl00_ControlHeader1_lblMaxTemp">19</span>&deg;C</div></td>
                  </tr>
                </table>
              </div>
              </td>
            <td>
            <img src="images/trsp.gif" width="3" height="1" alt="" /></td>
            <td valign="middle"><div style="padding:10px 10px 0 0"><img src="../WeatherImages/40.png" id="ctl00_ControlHeader1_imgWeather" height="32" /></div></td>
          </tr>
        </table>
      </div>
      
    </div>
    <div class="clearBoth"></div>
    
    
    
    <div style="float:left;height:120px;">
      <table cellpadding="0" cellspacing="0" border="0" style="height:100%">
        <tr>
          <td valign="middle" style="vertical-align:middle">








<span id="ctl00_ControlHeader1_HtmlPH2_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH2_hidDropDownID" />
          </td>
        </tr>
      </table>
    </div>
  </div>
  <div class="clearBoth"></div>
  
</div>
<div class="mainMenuBgRepeat">
  <div class="mainMenuBg">
    <div class="mainMenuHolder">
      <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="../ar/Default.aspx?pageid=11730" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image1','','../MenuImages/Ibalad_3.png',1);"><img src="../MenuImages/Ibalad-off_3.png" alt="الرئيسية" title="الرئيسية" id="Image1" name="Image1"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11735"><img src="../MenuImages/news-on_4_4.png" alt="أخبار" title="أخبار"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11751" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image3','','../MenuImages/Untitled-2e_90845_11751.png',1);"><img src="../MenuImages/Untitled-2_90845_11751.png" alt="متفرقات" title="متفرقات" id="Image3" name="Image3"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/Economy.aspx?pageid=11744" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image4','','../MenuImages/economy-on_0.png',1);"><img src="../MenuImages/economy_0.png" alt="اقتصاد" title="اقتصاد" id="Image4" name="Image4"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11746" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image5','','../MenuImages/sports-on_5.png',1);"><img src="../MenuImages/sports_5.png" alt="رياضة" title="رياضة" id="Image5" name="Image5"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/PhotosVideos.aspx?pageid=11794" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image6','','../MenuImages/photos-videos-on_10.png',1);"><img src="../MenuImages/photos-videos_10.png" alt="Photos/Videos" title="Photos/Videos" id="Image6" name="Image6"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.layalina.com" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image7','','../MenuImages/lifestyle_7_11751.png',1);"><img src="../MenuImages/lifestyle_6_11751.png" alt="Layalina" title="Layalina" id="Image7" name="Image7"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.arabsturbo.com/" target="_blank"  onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image8','','../MenuImages/arabsturbo-on_0.png',1);"><img src="../MenuImages/arabsturbo-off_0.png" alt="Arabsturbo" title="Arabsturbo" id="Image8" name="Image8"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://lb.waseet.albaladonline.com/" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image9','','../MenuImages/rollover_11768.png',1);"><img src="../MenuImages/off_11768.png" alt="إعلانات" title="إعلانات" id="Image9" name="Image9"></a></td></tr></table>
    </div>
  </div>
</div>
<div class="featuredBgRepeat"><div class="featuredBg"><div class="featuredHolder"><ul class="featuredMenu"><li><a href="../ar/NewsCategory.aspx?pageid=11737" class="selected">أخبار البلد</a></li><li><a href="../ar/NewsCategory.aspx?pageid=11738" >أخبار عربية</a></li><li><a href="../ar/NewsCategory.aspx?pageid=11739" >أخبار دولية</a></li><li><a href="../ar/NewsCategory.aspx?pageid=13346" >ملفات</a></li><li><a href="../ar/NewsCategory.aspx?pageid=307298" >أنا مع التمديد</a></li><li><a href="MembersLogin.aspx?pageid=11816&mypage=home">لوحة القيادة</a></li></ul><div class="clearBoth"></div></div></div></div>
<div id="ctl00_ControlHeader1_PanelMembers">
	
  
  <div class="dashBoardHolder">
    <div class="dashBoardContent">
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/moutaba3at-makala.png" alt="" /></div>
        <div id="ctl00_ControlHeader1_divArticles">
          <div class="listingHolder-TopArticles">
            
          </div>
          <div class="moreArticles">
            
          </div>
        </div>
        
      </div>
      
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/friends-events.png" alt="" /></div>
        <div>
          <iframe src="http://www.facebook.com/plugins/activity.php?site=http%3A%2F%2Fwww.albaladonline.com%2F&amp;width=450&amp;height=250&amp;header=false&amp;colorscheme=light&amp;font&amp;border_color=%23fff&amp;recommendations=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:250px;" allowTransparency="true"></iframe>
        </div>
      </div>
      <div class="clearBoth"></div>
    </div>
  </div>
  
</div>

<div id="ctl00_ControlHeader1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	 <img alt="Loading..." src="images/loader.gif" style="border: 0px;" /> 
</div>





  <div class="breadCrumbHolder">
    <div id="ctl00_CrumbsHolder" class="breadCrumbContent">
      <a href="Default.aspx?pageid=11730"  class="mainBtnCrumb">الرئيسية</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/News.aspx?pageid=11735">أخبار</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/NewsCategory.aspx?pageid=11737">أخبار البلد</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span> متعاقدو الاعلام: لن نكون مكسر عصا</span>
    </div>
  </div>
  <div class="subHolder">
      <h1 style="display:none;"> متعاقدو الاعلام: لن نكون مكسر عصا</h1>
    
    <div class="rightSideWide">
        <div id="changeFont">
            <div class="summaryNewsTitle" itemprop="headline">
                 متعاقدو الاعلام: لن نكون مكسر عصا</div>
            <div id="ctl00_PHMainContent_imgDiv" class="articleDetail"><div><img alt=" متعاقدو الاعلام: لن نكون مكسر عصا" title=" متعاقدو الاعلام: لن نكون مكسر عصا" src="../MenuImages/19012017-025134-1-190117085134.jpg" /></div></div>
            
<script type="text/javascript">
var addthis_share = {
    templates: { twitter: "{{title}} {{url}} via @AlBaladOnline"}
}
</script>
<div class="shareSocialMedia leftPosition">
  <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1">
		
    <div class="mediaList">
      <ul>
        <li><a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=joseph1133" class="addthis_button_compact"><img src="images/addthis.gif" alt="" /></a>&nbsp; <a href="javascript:;" class="addthis_button_facebook"><img src="images/facebook2.gif" alt="Facebook" /></a>&nbsp;<a href="javascript:;" class="addthis_button_twitter" tw:via="AlBaladkw"><img src="images/twitter2.gif" alt="Twitter" /></a></li>
                <li><a href="javascript:print_function('http://www.albaladonline.com/ar/images/logo.png');" class="print"></a></li>        
        <li><a href="SendToFriend.aspx?url=http%3a%2f%2fwww.albaladonline.com%2far%2fNewsDetails.aspx%3fpageid%3d420385" id="ctl00_PHMainContent_ControlSharingTools1_hlSendToFriend" class="sendToAFriend SendFriend"></a></li>
        <li><a id="saveArticle" href="javascript:SaveArticle();" class="attachedNews"></a></li>
      </ul>
    </div>
  
	</div>
</div>
  <div id="ctl00_PHMainContent_ControlSharingTools1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlSharingTools1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
  
</div>
  <!-- AddThis Button BEGIN -->
  <div style="width:100%;" align="left">
    <div class="tweet"><a class="addthis_button_tweet" tw:via='AlBaladOnline'></a></div>
    <div class="shareF">
     <fb:like send="false" layout="button_count" width="150" show_faces="false" font="segoe ui"></fb:like>
    </div>
    
    <script type="text/javascript">      var addthis_config = { "data_track_clickback": true };</script> 
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 
    <!-- AddThis Button END -->
    <div class="commentsContainer shareF">
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="30" align="center"><span id="commentsCount"></span></td>
          <td align="center">تعليق</td>
        </tr>
      </table>
    </div>
    
  </div>
</div>
<div style="display:none">
  <div id="inline_overlay" style="padding:10px; background:#fff;">
    <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1">
		
      <div id="ctl00_PHMainContent_ControlSharingTools1_divAsk">
        <div class="TitleColorBox" >هل أنت متأكد أنك تريد حفظ هذا الخبر؟</div>
        <div class="TitleColorBox">
          <a id="ctl00_PHMainContent_ControlSharingTools1_lnkbtnYes" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlSharingTools1$lnkbtnYes&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">نعم</a>
          &nbsp;&nbsp;&nbsp;<a href="javascript:;" onClick="javascript:$('#cboxClose').trigger('click');">لا</a></div>
      </div>
      
      
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
      <img id="ctl00_PHMainContent_ControlSharingTools1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
  </div>
</div>

            <div class="clearBoth"></div>
            <div class="mainArticleSummary fullArticleDetailed">
                <div class="dateListingHolder">
                    <ul class="dateArticleDetailed">
                        <li>
                            <div class="dateListing">
                                الخميس 19 يناير 2017 08:45 </div>
                        </li>
                        
                    </ul>
                </div>
                <div id="editorContent" itemprop="articleBody">
                    
طالب المتعاقدون في وزارة الاعلام بإعادة مشروع الاقتراح الذي عرض على الحكومة في العام 2007 الى الجلسة التشريعية التي ستعقد اليوم والتصديق عليه فورا، وإقرار المشروع حالا لأنه اشبع درسا في اللجان النيابية ولا حاجة الى اعادة درسه مجددا في الحكومة ولاسيما ان الحكم استمرارية والاقتراح شارك في صياغته مجلس الخدمة المدنية والعقود موقعة من مجلس الخدمة المدنية وتخضع لنظام الموظفين.<br />
<br />
<br />
واشار المتعاقدون في بيان خلال اعتصامهم امام المجلس النيابي الى أن هذا المشروع لا يحمِّل الدولة أعباء مالية إضافية بل على العكس سيدفع المتعاقدون تعويضاتهم للدولة لضم الخدمات، على ان نستفيد من معاش تقاعدي من مالنا عند بلوغنا السن القانونية. <br />
<br />
ولفت البيان الى ان جميع المتعاقدين مضى على عملهم في الوزارة أكثر من عشرين عاما، وبعضهم تجاوز الاربعين عاما برواتب زهيدة ،وطلب رئيس الحكومة سحب المشروع من على جدول الجلسة التشريعية لاعادة درسه لمدة شهر هو تمييع للمشروع لأنه بعد شهر تتم دعوة الهيئات الناخبة ولا يمكن بعدها التشريع. <br />
وشدد البيان على ان المتعاقدين في وزارة الاعلام لن يكونوا مكسر عصا وان الوكالة الوطنية للاعلام وإذاعة لبنان ستتوقفان عن نشر الاخبار والبرامج وتغطية الحوادث ومنها الجلسة التشريعية اذا لم يتم التصديق على مشروع ينصفهم. <br />







<span id="ctl00_PHMainContent_HtmlPH1_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH1_hidDropDownID" />
                </div>
            </div>
        </div>
         <div data-widget-id="recom_61-1"></div>
            
        
<script language="javascript" type="text/javascript">
    function upperMe(txt, MaxLen) {
        inputStr = txt.value;
        strlength = inputStr.length;
        if (strlength > MaxLen) txt.value = inputStr.substring(0, MaxLen);
        //form.num.value = (MaxLen - txt.value.length);
        txt.focus();
    }
</script>

<div class="clearBoth"></div>
<div class="commentsTabs tabsContainer">
    
    <div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_RadAjaxPanel1">
		
        
        
        <div class="paging">
            
        </div>
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
        <img id="ctl00_PHMainContent_ControlComments1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_UpdatePanel1">
		
    <a name="commentBlock" id="commentBlock"></a>
    <input type="hidden" name="ctl00$PHMainContent$ControlComments1$hfCommentID" id="ctl00_PHMainContent_ControlComments1_hfCommentID" value="0" />
    
    <div id="ctl00_PHMainContent_ControlComments1_CommentBox">
        <div class="addYourComments-Title">
            <img src="images/addYourComment.png" alt="" /></div>
        <div class="addYourComments-Form">
            
            <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                    <td>
                        <div>الاسم</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtName" type="text" id="ctl00_PHMainContent_ControlComments1_txtName" class="input" />
                            
                        </div>
                    </td>
                    <td width="20">
                        <img src="images/trsp.gif" width="20" alt="" /></td>
                    <td>
                        <div>البريد الإلكتروني *</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtEmailComment" type="text" id="ctl00_PHMainContent_ControlComments1_txtEmailComment" class="input" />
                            
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">
                        <div>التعليق</div>
                        <div>
                            <textarea name="ctl00$PHMainContent$ControlComments1$txtComments" rows="2" cols="20" id="ctl00_PHMainContent_ControlComments1_txtComments" Display="None" onChange="upperMe(this,1000)" onKeyDown="upperMe(this,1000)" onFocus="upperMe(this,1000);"></textarea>
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">كلمة التحقق
                        <table id="ctl00_PHMainContent_ControlComments1_tblCaptcha" border="0" cellpadding="0" cellspacing="0">
			<tr>
				<td class="captcha">
                                    7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;8&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=&nbsp;&nbsp;
                                </td>
				<td>
                                    <input name="ctl00$PHMainContent$ControlComments1$txtCaptcha" type="text" id="ctl00_PHMainContent_ControlComments1_txtCaptcha" class="contactFormTextField" style="width: 100px; margin: 0 0 10px 10px" />
                                    
                                </td>
				<td style="vertical-align: middle;"><span style="color:red"></span></td>
			</tr>
		</table>
		
                    </td>
                </tr>
            </table>
            <div style="font-size: 12px;">
                يحتفظ موقع
                البلد
                لنفسه بحق الامتناع عن نشر التعليقات التي تحتوي على شتائم أو غيرها من الآراء الخارجة عن حدود اللياقة. إنّ الآراء المنشورة كافّة تعبّر عن رأي المرسل ولا تمثّل آراء موقع البلد أو العاملين فيه.
        يرجى الإلتزام بـ ٢٠٠ كلمة لتجنب إصدار رد غير كامل.
            </div>
            
            <table width="100%" border="0" cellspacing="0" cellpadding="0" class="yourComment">
                <tr>
                    
                    <td align="left" valign="top">
                        <input type="button" name="ctl00$PHMainContent$ControlComments1$btnAddComment" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlComments1$btnAddComment&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, true))" id="ctl00_PHMainContent_ControlComments1_btnAddComment" class="sendComment" /></td>
                </tr>
            </table>
            <br />
            
            
        </div>
    </div>
    

	</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlComments1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />

</div>

    </div>
    <div class="centerSub clearLeftMargin">
        <div class="NewsDetailsMostPopular">
        


<div class="tabsContainer portlet topMargNull">

<div style="display:none;" class="tabsNavHolder">
  <table border="0" cellspacing="0" cellpadding="0" align="left">
    <tr>
      <td align="left"><ul   class="tabs navFader blueTabs">
          <li class="curvyTabs on"><a href="javascript:;" class="mostReading">&nbsp;</a></li>
          
        </ul></td>
    </tr>
  </table>
</div>
<div class="clearBoth"></div>
<div class="relativePosition">
  <div class="tabNewsBoxTitle tabNewsBoxTitleHP"><img src="images/mostRed.png" alt="" /></div>
</div>

    <div class="subtab">
    <div class="listingHolderTabs listingHolderTabsHP blueBg">
    <ul>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420384" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_hlimg"><img src="../menuimages/19012017-024550-2-190117084550.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_img" width="117" alt="إليكم حال الطقس لليومين المقبلين" title="إليكم حال الطقس لليومين المقبلين" /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420384">إليكم حال الطقس لليومين المقبلين</a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الخميس 19 كانون الثاني 2017
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420391" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_hlimg"><img src="../menuimages/19012017-031122-2-190117091122.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_img" width="117" alt="استعدادات استثنائية في واشنطن لتنصيب ترامب" title="استعدادات استثنائية في واشنطن لتنصيب ترامب" /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420391">استعدادات استثنائية في واشنطن لتنصيب ترامب</a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الخميس 19 كانون الثاني 2017
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    </ul>
    </div>
    </div>
  

</div>


            </div>
        
      
        <div class="tabsNewsHolder tabsContainer" style="padding-top:35px;">
            <div data-widget-id="rel_61-1"></div>
            
            </div>
        








<span id="ctl00_PHMainContent_HtmlPH2_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH2_hidDropDownID" />
        
        








<span id="ctl00_PHMainContent_HtmlPH3_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH3$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH3_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH3$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH3_hidDropDownID" />
        
    </div>
    
    
    


    <div class="clearBoth"></div>
  </div>
  
      <div class="footerHolder">
        <div class="footerBg">
          <div class="footerContent">
            <table width="100%" border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td width="750"><div class="footerMenu">
                    <ul><li><dt><a href="../ar/News.aspx?pageid=11735">أخبار</a></dt><a href="../ar/NewsCategory.aspx?pageid=11737">أخبار البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11738">أخبار عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11739">أخبار دولية</a> <a href="../ar/NewsCategory.aspx?pageid=13346">ملفات</a> <a href="../ar/NewsCategory.aspx?pageid=307298">أنا مع التمديد</a> </li><li><dt><a href="../ar/News.aspx?pageid=11751">متفرقات</a></dt><a href="../ar/NewsCategory.aspx?pageid=11753">فنون البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11754">مشاهير</a> <a href="../ar/NewsCategory.aspx?pageid=11761">صحة وجمال</a> <a href="../ar/NewsCategory.aspx?pageid=147081">غرائب وعجائب</a> <a href="../ar/NewsCategory.aspx?pageid=260564">موضة و أزياء </a> <a href="../ar/NewsCategory.aspx?pageid=260566">ديكور </a> <a href="../ar/NewsCategory.aspx?pageid=260930">فنون الطهو </a> <a href="../ar/NewsCategory.aspx?pageid=412165">مهرجانات</a> </li><li><dt><a href="../ar/Economy.aspx?pageid=11744">اقتصاد</a></dt><a href="../ar/Economy.aspx?pageid=11744">أخبار اقتصادية</a> <a href="../ar/Economy.aspx?pageid=11745">شركات</a> <a href="../ar/NewsCategory.aspx?pageid=11760">تكنولوجيا</a> <a href="../ar/NewsCategory.aspx?pageid=260947">مال و أعمال</a> </li><li><dt><a href="../ar/News.aspx?pageid=11746">رياضة</a></dt><a href="../ar/NewsCategory.aspx?pageid=11748">رياضة محلية</a> <a href="../ar/NewsCategory.aspx?pageid=11749">رياضة عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11750">رياضة عالمية</a> <a href="../ar/NewsCategory.aspx?pageid=260528">سيارات</a> </li><li><dt><a href="../ar/PhotosVideos.aspx?pageid=11794">Photos/Videos</a></dt><a href="../ar/Photos.aspx?pageid=11795">Photos</a> <a href="../ar/Videos.aspx?pageid=11796">Videos</a> </li><li><dt><a href="http://www.layalina.com">Layalina</a></dt></li><li><dt><a href="http://www.arabsturbo.com/" target="_blank" >Arabsturbo</a></dt></li><li style="margin-left:0px;"><dt><a href="http://lb.waseet.albaladonline.com/">إعلانات</a></dt><a href="../ar/ComingSoon.aspx?pageid=11769">مبوب</a> <a href="../ar/ComingSoon.aspx?pageid=11788">وفيات</a> <a href="../ar/ComingSoon.aspx?pageid=11790">إعلانات رسمية</a> <a href="../ar/ComingSoon.aspx?pageid=11792">معلنين</a> </li></ul>
                  </div>
                  <div class="clearBoth"></div>
               <div>








<span id="ctl00_ControlFooter1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlFooter1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlFooter1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlFooter1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlFooter1_HtmlPH1_hidDropDownID" /></div>
                  </td>
                <td align="right"><div><img src="images/followUs.png" alt="" /></div>
                  <div class="socialMediaLinks">
                  <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="http://www.facebook.com/AlBaladNewsAR"><img src="../MenuImages/facebook_201.png" title="Facebook" alt="Facebook" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://www.youtube.com/user/AlBaladNewsAR"><img src="../MenuImages/youtube_0.png" title="YouTube" alt="YouTube" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://twitter.com/intent/user?screen_name=AlBaladNewsAR"><img src="../MenuImages/twitter_0.png" title="Twitter" alt="Twitter" ></a></td></tr></table>
                  </div>
                  <div><img src="images/joinMailingList.png" alt="" /></div>
                  <div class="joinMailingList">
                   <div id="ctl00_ControlFooter1_ctl00_ControlFooter1_UPNewsletterPanel">
	<div id="ctl00_ControlFooter1_UPNewsletter">
		
                         <div id="ctl00_ControlFooter1_PanelNewsletter">
			
                    <table width="100%" border="0" cellspacing="0" cellpadding="0">
                      <tr>
                        <td><input name="ctl00$ControlFooter1$txtEmail" type="text" value="أدخل بريدك الإلكتروني" id="ctl00_ControlFooter1_txtEmail" onFocus="if(this.value=='أدخل بريدك الإلكتروني'){this.value='';}" onBlur="if(this.value==''){this.value='أدخل بريدك الإلكتروني';}" /></td>
                        <td><input type="button" name="ctl00$ControlFooter1$btnSubmit" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ControlFooter1$btnSubmit&quot;, &quot;&quot;, true, &quot;Newsletter&quot;, &quot;&quot;, false, true))" id="ctl00_ControlFooter1_btnSubmit" class="submitMailing" /></td>
                      </tr>
                      <tr><td></td></tr>
                    </table>
		</div>
               
	</div>
</div>
            <div id="ctl00_ControlFooter1_Loading" style="display:none;background-color:White;width:75px;text-align:center;">
	
            <img id="ctl00_ControlFooter1_img" src="images/loader.gif" alt="loading" style="border-width:0px;" />
        
</div>
                </div></td>
              </tr>
            </table>
          </div>
        </div>
        <div><img src="images/cornerFooter.gif" alt="" /></div>
      </div>
        <div class="copyrightsMenu">
        <a href="../ar/ContactUs.aspx?pageid=11826">اتصل بنا</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11827">عن البلد</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11828">شروط الإستخدام</a>
    	<br /> جميع حقوق الطبع محفوظة © 2011
    </div>


     <script src="http://magnetapi.klangoo.com/w/Widgets_61.js" type="text/javascript" async></script>
      


 <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-37904434-1']);
        _gaq.push(['_setDomainName', '.baladnaonline.net']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlHeader1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$ControlHeader1$Panel1"}, null, null, $get("ctl00_ControlHeader1_Panel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$ControlHeader1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_ControlHeader1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlFooter1_Loading","styles":[],"uniqueID":"ctl00$ControlFooter1$UPNewsletter"}, null, null, $get("ctl00_ControlFooter1_UPNewsletter"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":50,"uniqueID":"ctl00$ControlFooter1$Loading","zIndex":90000}, null, null, $get("ctl00_ControlFooter1_Loading"));
});
//]]>
</script>
</form>

</body>
</html>
