
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN">

<html dir="rtl" xmlns:fb="http://ogp.me/ns/fb#">
	<head>
<meta property="og:title" content="تويتر &quot;يعدم&quot; حسابات &quot;أولت رايت&quot;" />
<meta property="og:description" content="قالت صحيفة (يو.إس.إيه. توداي)" />
<meta name="description" content="قالت صحيفة (يو.إس.إيه. توداي)" />
<meta property="og:image" content="http://www.albaladonline.com/MenuImages/17112016-022448-1-171116082448.jpg" />
<meta itemprop="thumbnailUrl" content="http://www.albaladonline.com/MenuImages/17112016-022448-1-171116082448.jpg" />
<meta property="og:url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=419260" />
<meta itemprop="identifier" content="419260" />
<meta itemprop="pageType" content="article" /><meta itemprop="url" content="http://www.albaladonline.com/ar/NewsDetails.aspx?pageid=419260" />
<meta itemprop="datePublished" content="2016-11-17" />
<meta itemprop="dateModified" content="2016-11-17" />
<meta itemprop="inLanguage" content="ar" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="shortcut icon" type="image/x-icon" href="images/favicon.ico" />
	<!--[if gte ie 9]>
	  <style type="text/css">
	    html { overflow-x: hidden; }
	  </style>  
	<![endif]-->	
    <link href="/custom/4282acc510130cdba2b4af98f72827b9.css" rel="stylesheet" type="text/css" /><script src="/custom/fe28a329adb350d367e7628270485719.js" type="text/javascript"></script>
	<script type="text/javascript">
        function mp_onload() {
            if (window.body_onload != null)
                window.body_onload();
        }
	</script>

<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-46013547-1']);
    _gaq.push(['_setDomainName', 'albaladonline.com']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
	
	
    <!--Horizontal Carousel-->
    
    
    
    <script type="text/javascript">
        $(document).ready(function () {
            $('#relatedPhotos').jcarousel();
        });
    </script>
    <!--End Carousel-->
<link href="styles/lightBlueSkin.css" text="text/css" rel="stylesheet" />
<script language="javascript">
function body_onload() {MM_preloadImages('../MenuImages/Ibalad_3.png','../MenuImages/news-on_4.png','../MenuImages/Untitled-2e_90845_11751.png','../MenuImages/economy-on_0.png','../MenuImages/sports-on_5.png','../MenuImages/photos-videos-on_10.png','../MenuImages/lifestyle_7_11751.png','../MenuImages/arabsturbo-on_0.png','../MenuImages/rollover_11768.png');}
</script>
<link rel="alternate" type="application/rss+xml" title="الرئيسية" href="RSS.aspx?ID=11731&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار" href="RSS.aspx?ID=11735&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار البلد" href="RSS.aspx?ID=11737&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار عربية" href="RSS.aspx?ID=11738&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار دولية" href="RSS.aspx?ID=11739&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مقابلات" href="RSS.aspx?ID=11740&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تحقيقات" href="RSS.aspx?ID=11741&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="اقتصاد" href="RSS.aspx?ID=11742&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أخبار اقتصادية" href="RSS.aspx?ID=11744&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="شركات" href="RSS.aspx?ID=11745&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة محلية" href="RSS.aspx?ID=11748&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عربية" href="RSS.aspx?ID=11749&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="رياضة عالمية" href="RSS.aspx?ID=11750&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="متفرقات" href="RSS.aspx?ID=11751&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون البلد" href="RSS.aspx?ID=11753&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مشاهير" href="RSS.aspx?ID=11754&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="تكنولوجيا" href="RSS.aspx?ID=11760&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="صحة وجمال" href="RSS.aspx?ID=11761&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="بالدقيقة" href="RSS.aspx?ID=11978&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="جولة الصحافة" href="RSS.aspx?ID=13074&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ملفات" href="RSS.aspx?ID=13346&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ناس من البلد" href="RSS.aspx?ID=18548&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Kidz Mondo" href="RSS.aspx?ID=146925&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="غرائب وعجائب" href="RSS.aspx?ID=147081&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="Mondial 2014" href="RSS.aspx?ID=171758&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="حملة إشتراكات جريدة البلد 2014" href="RSS.aspx?ID=196510&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="سيارات" href="RSS.aspx?ID=260528&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="موضة و أزياء " href="RSS.aspx?ID=260564&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="ديكور " href="RSS.aspx?ID=260566&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="فنون الطهو " href="RSS.aspx?ID=260930&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مال و أعمال" href="RSS.aspx?ID=260947&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="أنا مع التمديد" href="RSS.aspx?ID=307298&amp;countryID=11730" /><link rel="alternate" type="application/rss+xml" title="مهرجانات" href="RSS.aspx?ID=412165&amp;countryID=11730" /><link href="/WebResource.axd?d=qofJc33XGHi9stM_Z-YoabMNEVRG6TsE_HnwErwmBM5wmFegGSAgVNpVyA0CWdc0h3ITgC1lQJZ0sugxNzLYep64FmwbAcUEVy7r635s0USPTEZ0QOZVJ7w5yWRDLta_zSkB4XTidPFiLbkKNPoDyB7xqa01&amp;t=633804058340000000" type="text/css" rel="stylesheet" /><link href="/WebResource.axd?d=sH5lOr89b7hBFIsXBLEAhklT5Y0RG8w5vGxYOXjvcJclpHaLUDRKDv3xrlBCyoEZNj6fIyaq6Gyjj7Xaj-wgr-ZtlVe0ZAzHR7Wv8zp_ifr5sQTmnnp0tFIJKS-RA1HHplKzjg2&amp;t=635083329623701281" type="text/css" rel="stylesheet" class="Telerik_stylesheet" /><title>
	تويتر "يعدم" حسابات "أولت رايت" | البلد
</title></head>
<body onload="mp_onload();">

       <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId      : '156599877731006',
            status     : true, 
            cookie     : true,
            xfbml      : true,
            oauth      : true,
          });
           FB.getLoginStatus(handleSessionResponse);

       $('#logout').bind('click', function () {
            FB.logout(handleSessionResponse);
        });

        function handleSessionResponse(response) {
            // if we dont have a session 
            if (!response.session) {
                // alert('no session')
                return;
            }
        }

        };
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=156599877731006";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>

<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
    (function () {
        var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
        em.src = ('https:' == document.location.protocol ? 'https://me-ssl' : 'http://me-cdn') + '.effectivemeasure.net/em.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
    })();
</script>
<noscript>
	<img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
    <form name="aspnetForm" method="post" action="NewsDetails.aspx?pageid=419260" id="aspnetForm">
<input type="hidden" name="ctl00_BICMSContentManager1_RadScriptManager1_TSM" id="ctl00_BICMSContentManager1_RadScriptManager1_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){$("#commentsCount").text(0);});//]]>
</script>

<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ctl00_BICMSContentManager1_RadScriptManager1_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d3.5.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3a7263e9c6-5962-41bc-b839-88b704bfcf0d%3aea597d4b%3bTelerik.Web.UI%2c+Version%3d2012.3.1205.35%2c+Culture%3dneutral%2c+PublicKeyToken%3d121fae78165ba3d4%3aen-US%3a69df93e6-ba03-4e24-8c1c-73eb485148dc%3a16e4e7cd%3aed16cbdc%3af7645509%3bAjaxControlToolkit%2c+Version%3d3.0.30512.20315%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3aen-US%3a2a404968-beb9-41c5-98fb-26019e941d81%3ab14bb7d5%3acecc93f9%3adc2d6e36%3a5acd2e8e%3a13f47f54%3a4cda6429%3a35ff259d%3aefde3e73%3aca84c49e" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEWFwK3r+STCQLLq8ioBAK3xpzvAgL+xsayAgLLq/QfArfG2N0OAqGWyocKAuyoip4KArKs0OcMAo+fgNUKAtrR48MIAt6M2LoEAreilkMCs/jInAECkKbDjwUC7YO/7ggCs7qL+AcC0vLqxwgC5L7M5AYC6pHs4AcCs5e9wwwC3Yy8pAsCtuH/2A5tEGvrnY6oSs+KkUFdBb9/jWM+Fw==" />
  

 


 

  
  <script type="text/javascript">
	    function InitiateAsyncRequestHead(arguments) { 
			var ajaxPanel = $find('ctl00_ControlHeader1_Panel1');
			ajaxPanel.ajaxRequest(arguments);
		 } 
</script>

<div class="topHeaderHolder">
  








<span id="ctl00_ControlHeader1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH1_hidDropDownID" />
  <div class="flagHolder">
    
    
        <ul>
      
        <li><a href="javascript:;" id="ctl00_ControlHeader1_Rpcountries_ctl01_hlimg"><img src="../menuimages/lebanonflag_0.png" id="ctl00_ControlHeader1_Rpcountries_ctl01_img" alt="Lebanon" title="Lebanon" /></a></li>
      
        </ul>
      
    
    <div style="float:left;">
      <table cellpadding="0" cellspacing="0" border="0" dir="rtl">
        <tr>
          <td width="130" align="center"><span id="ctl00_ControlHeader1_lblNewspaper">تصفح جريدة البلد</span>
            </td>
        </tr>
        <tr id="ctl00_ControlHeader1_trPDFLink">
	<td width="130" align="center"><a href="http://albaladonline.com/currentissue.pdf" target="_blank"><img src="images/pdf.png" /></a></td>
</tr>

        
        <tr>
          <td><div class="clearBoth"></div></td>
        </tr>
      </table>
    </div>
  </div>
  <div class="logoHolder">
    <div class="topMenuHolder">
      
      <div id="ctl00_ControlHeader1_DivDate" class="dateHolder">الخميس 22 كانون الأول 2016</div>
    </div>
    <div class="logo"><a href="/ar/Default.aspx?pageid=11730" id="ctl00_ControlHeader1_hlAlbaladLogo"><img src="images/logo.png" id="ctl00_ControlHeader1_imgLogo" alt="al balad" title="al balad" /></a></div>
  </div>
  <div class="topBannerHolder">
    
    <div class="searchHolder">
      
      <div class="rssIcon"><a href="RSS.aspx?id=0&ByMin=1&CountryID=11730" id="ctl00_ControlHeader1_hlRSS"><img src="images/rss.gif" alt="" /></a></div>
      <div class="topSearchHolder">
        <input name="ctl00$ControlHeader1$txtKeyword" type="text" value="ابحث" id="ctl00_ControlHeader1_txtKeyword" class="searchtextfield" onFocus="if(this.value=='ابحث'){this.value='';}" onBlur="if(this.value==''){this.value='ابحث';}" onKeydown="javascript: return submitFormWithEnter(this,event,11807);" />
      </div>
      <div class="searchBtnHolder"><a href="javascript:;" id="ctl00_ControlHeader1_aSearch" onclick="javascript:SubmitSearch(11807);"><img src="images/searchBtn.gif" alt="Search" title="Search" onclick="" style="cursor:hand;" border="0"></a></div>
      <div class="registerHolder">
        <div id="ctl00_ControlHeader1_ctl00_ControlHeader1_Panel1Panel">
	<div id="ctl00_ControlHeader1_Panel1">
		<!-- 2012.3.1205.35 -->
          
          <div id="ctl00_ControlHeader1_divLogin">
            <table border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td><a onclick="facebook_login_get_permission();" href="javascript:;" title="Connect using your facebook account"><img src="images/fConnect.gif" alt="" /></a></td>
                <td><a id="ctl00_ControlHeader1_hlLogin" class="memberLoginBtn" href="MembersLogin.aspx?pageid=11816">&nbsp;</a></td>
                <td>&nbsp;&nbsp;<img src="images/memberSep.png" alt="" />&nbsp;&nbsp;</td>
                <td><a id="ctl00_ControlHeader1_hlRegister" class="registerBtn" href="MembersRegister.aspx?pageid=11817">&nbsp;</a></td>
              </tr>
            </table>
          </div>
        
	</div>
</div>
      </div>
    </div>
    <div class="weatherHolder">
      <div id="ctl00_ControlHeader1_weatherHolder" class="weatherIcon-lebanon">
        <table border="0" cellspacing="0" cellpadding="0">
          <tr>
            <td>
              <div class="cityTitle"><span id="ctl00_ControlHeader1_lblCityName">لبنان</span></div>
              <div class="tempContainer">
              <table width="100%" border="0" cellspacing="0" cellpadding="0">
              	  <tr>
                  	<td><div class="minTemp"><span id="ctl00_ControlHeader1_lblMinTemp">12</span>&deg;C</div></td>
                    <td><img src="images/trsp.gif" width="3" height="1" alt="" /></td>
                    <td><div class="maxTemp"><span id="ctl00_ControlHeader1_lblMaxTemp">19</span>&deg;C</div></td>
                  </tr>
                </table>
              </div>
              </td>
            <td>
            <img src="images/trsp.gif" width="3" height="1" alt="" /></td>
            <td valign="middle"><div style="padding:10px 10px 0 0"><img src="../WeatherImages/40.png" id="ctl00_ControlHeader1_imgWeather" height="32" /></div></td>
          </tr>
        </table>
      </div>
      
    </div>
    <div class="clearBoth"></div>
    
    
    
    <div style="float:left;height:120px;">
      <table cellpadding="0" cellspacing="0" border="0" style="height:100%">
        <tr>
          <td valign="middle" style="vertical-align:middle">








<span id="ctl00_ControlHeader1_HtmlPH2_lblValidation"></span>




<input name="ctl00$ControlHeader1$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_ControlHeader1_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$ControlHeader1$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_ControlHeader1_HtmlPH2_hidDropDownID" />
          </td>
        </tr>
      </table>
    </div>
  </div>
  <div class="clearBoth"></div>
  
</div>
<div class="mainMenuBgRepeat">
  <div class="mainMenuBg">
    <div class="mainMenuHolder">
      <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="../ar/Default.aspx?pageid=11730" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image1','','../MenuImages/Ibalad_3.png',1);"><img src="../MenuImages/Ibalad-off_3.png" alt="الرئيسية" title="الرئيسية" id="Image1" name="Image1"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11735" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image2','','../MenuImages/news-on_4.png',1);"><img src="../MenuImages/new_4.png" alt="أخبار" title="أخبار" id="Image2" name="Image2"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11751"><img src="../MenuImages/news-on_5_4_90845_11751.png" alt="متفرقات" title="متفرقات"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/Economy.aspx?pageid=11744" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image4','','../MenuImages/economy-on_0.png',1);"><img src="../MenuImages/economy_0.png" alt="اقتصاد" title="اقتصاد" id="Image4" name="Image4"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/News.aspx?pageid=11746" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image5','','../MenuImages/sports-on_5.png',1);"><img src="../MenuImages/sports_5.png" alt="رياضة" title="رياضة" id="Image5" name="Image5"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="../ar/PhotosVideos.aspx?pageid=11794" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image6','','../MenuImages/photos-videos-on_10.png',1);"><img src="../MenuImages/photos-videos_10.png" alt="Photos/Videos" title="Photos/Videos" id="Image6" name="Image6"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.layalina.com" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image7','','../MenuImages/lifestyle_7_11751.png',1);"><img src="../MenuImages/lifestyle_6_11751.png" alt="Layalina" title="Layalina" id="Image7" name="Image7"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://www.arabsturbo.com/" target="_blank"  onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image8','','../MenuImages/arabsturbo-on_0.png',1);"><img src="../MenuImages/arabsturbo-off_0.png" alt="Arabsturbo" title="Arabsturbo" id="Image8" name="Image8"></a></td><td><img src="images/trsp.gif" width="7" height="1" alt=""></td><td><a href="http://lb.waseet.albaladonline.com/" onMouseOut="MM_swapImgRestore();" onMouseOver="MM_swapImage('Image9','','../MenuImages/rollover_11768.png',1);"><img src="../MenuImages/off_11768.png" alt="إعلانات" title="إعلانات" id="Image9" name="Image9"></a></td></tr></table>
    </div>
  </div>
</div>
<div class="featuredBgRepeat"><div class="featuredBg"><div class="featuredHolder"><ul class="featuredMenu"><li><a href="../ar/NewsCategory.aspx?pageid=11753" class="selected">فنون البلد</a></li><li><a href="../ar/NewsCategory.aspx?pageid=11754" >مشاهير</a></li><li><a href="../ar/NewsCategory.aspx?pageid=11761" >صحة وجمال</a></li><li><a href="../ar/NewsCategory.aspx?pageid=147081" >غرائب وعجائب</a></li><li><a href="../ar/NewsCategory.aspx?pageid=260564" >موضة و أزياء </a></li><li><a href="../ar/NewsCategory.aspx?pageid=260566" >ديكور </a></li><li><a href="../ar/NewsCategory.aspx?pageid=260930" >فنون الطهو </a></li><li><a href="../ar/NewsCategory.aspx?pageid=412165" >مهرجانات</a></li><li><a href="MembersLogin.aspx?pageid=11816&mypage=home">لوحة القيادة</a></li></ul><div class="clearBoth"></div></div></div></div>
<div id="ctl00_ControlHeader1_PanelMembers">
	
  
  <div class="dashBoardHolder">
    <div class="dashBoardContent">
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/moutaba3at-makala.png" alt="" /></div>
        <div id="ctl00_ControlHeader1_divArticles">
          <div class="listingHolder-TopArticles">
            
          </div>
          <div class="moreArticles">
            
          </div>
        </div>
        
      </div>
      
      <div class="dashBoard-whiteBox">
        <div class="titleHolder"><img src="images/friends-events.png" alt="" /></div>
        <div>
          <iframe src="http://www.facebook.com/plugins/activity.php?site=http%3A%2F%2Fwww.albaladonline.com%2F&amp;width=450&amp;height=250&amp;header=false&amp;colorscheme=light&amp;font&amp;border_color=%23fff&amp;recommendations=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:250px;" allowTransparency="true"></iframe>
        </div>
      </div>
      <div class="clearBoth"></div>
    </div>
  </div>
  
</div>

<div id="ctl00_ControlHeader1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	 <img alt="Loading..." src="images/loader.gif" style="border: 0px;" /> 
</div>





  <div class="breadCrumbHolder">
    <div id="ctl00_CrumbsHolder" class="breadCrumbContent">
      <a href="Default.aspx?pageid=11730"  class="mainBtnCrumb">الرئيسية</a>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/News.aspx?pageid=11751">متفرقات</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span><u><a  href="../ar/NewsCategory.aspx?pageid=11753">فنون البلد</a></u></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>تويتر "يعدم" حسابات "أولت رايت"</span>
    </div>
  </div>
  <div class="subHolder">
      <h1 style="display:none;">تويتر "يعدم" حسابات "أولت رايت"</h1>
    
    <div class="rightSideWide">
        <div id="changeFont">
            <div class="summaryNewsTitle" itemprop="headline">
                تويتر "يعدم" حسابات "أولت رايت"</div>
            <div id="ctl00_PHMainContent_imgDiv" class="articleDetail"><div><img alt="تويتر "يعدم" حسابات "أولت رايت"" title="تويتر "يعدم" حسابات "أولت رايت"" src="../MenuImages/17112016-022448-1-171116082448.jpg" /></div></div>
            
<script type="text/javascript">
var addthis_share = {
    templates: { twitter: "{{title}} {{url}} via @AlBaladOnline"}
}
</script>
<div class="shareSocialMedia leftPosition">
  <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1">
		
    <div class="mediaList">
      <ul>
        <li><a href="http://www.addthis.com/bookmark.php?v=250&amp;pubid=joseph1133" class="addthis_button_compact"><img src="images/addthis.gif" alt="" /></a>&nbsp; <a href="javascript:;" class="addthis_button_facebook"><img src="images/facebook2.gif" alt="Facebook" /></a>&nbsp;<a href="javascript:;" class="addthis_button_twitter" tw:via="AlBaladkw"><img src="images/twitter2.gif" alt="Twitter" /></a></li>
                <li><a href="javascript:print_function('http://www.albaladonline.com/ar/images/logo.png');" class="print"></a></li>        
        <li><a href="SendToFriend.aspx?url=http%3a%2f%2fwww.albaladonline.com%2far%2fNewsDetails.aspx%3fpageid%3d419260" id="ctl00_PHMainContent_ControlSharingTools1_hlSendToFriend" class="sendToAFriend SendFriend"></a></li>
        <li><a id="saveArticle" href="javascript:SaveArticle();" class="attachedNews"></a></li>
      </ul>
    </div>
  
	</div>
</div>
  <div id="ctl00_PHMainContent_ControlSharingTools1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlSharingTools1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
  
</div>
  <!-- AddThis Button BEGIN -->
  <div style="width:100%;" align="left">
    <div class="tweet"><a class="addthis_button_tweet" tw:via='AlBaladOnline'></a></div>
    <div class="shareF">
     <fb:like send="false" layout="button_count" width="150" show_faces="false" font="segoe ui"></fb:like>
    </div>
    
    <script type="text/javascript">      var addthis_config = { "data_track_clickback": true };</script> 
    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js"></script> 
    <!-- AddThis Button END -->
    <div class="commentsContainer shareF">
      <table width="100%" border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td width="30" align="center"><span id="commentsCount"></span></td>
          <td align="center">تعليق</td>
        </tr>
      </table>
    </div>
    
  </div>
</div>
<div style="display:none">
  <div id="inline_overlay" style="padding:10px; background:#fff;">
    <div id="ctl00_PHMainContent_ControlSharingTools1_ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1">
		
      <div id="ctl00_PHMainContent_ControlSharingTools1_divAsk">
        <div class="TitleColorBox" >هل أنت متأكد أنك تريد حفظ هذا الخبر؟</div>
        <div class="TitleColorBox">
          <a id="ctl00_PHMainContent_ControlSharingTools1_lnkbtnYes" href="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlSharingTools1$lnkbtnYes&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, true))">نعم</a>
          &nbsp;&nbsp;&nbsp;<a href="javascript:;" onClick="javascript:$('#cboxClose').trigger('click');">لا</a></div>
      </div>
      
      
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
      <img id="ctl00_PHMainContent_ControlSharingTools1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
  </div>
</div>

            <div class="clearBoth"></div>
            <div class="mainArticleSummary fullArticleDetailed">
                <div class="dateListingHolder">
                    <ul class="dateArticleDetailed">
                        <li>
                            <div class="dateListing">
                                الخميس 17 نوفمبر 2016 08:23 </div>
                        </li>
                        
                    </ul>
                </div>
                <div id="editorContent" itemprop="articleBody">
                    
قالت صحيفة (يو.إس.إيه. توداي) إن موقع تويتر أوقف عدة حسابات ترتبط بحركة أولت رايت (اليمين البديل)، وهي جماعة تتبنى أيديولوجيات يمينية متطرفة، منها أفكار القوميين البيض.<br />
<br />
ويواجه موقع تويتر انتقادات لأنه لا يتخذ إجراءات للتصدي للسلوكيات العدوانية التي تنطوي عليها بعض الحسابات.<br />
<br />
وذكرت الصحيفة، الأربعاء، أن من بين الحسابات التي أوقفها تويتر حساب ريتشارد سبنسر، الذي قال إنه يريد طرد السود والآسيويين واليهود والمنحدرين من أصول لاتينية من الولايات المتحدة.<br />
<br />
وبزغ نجم حركة أولت رايت خلال حملة انتخابات الرئاسة الأميركية، خاصة بعد أن ضم دونالد ترامب المرشح الجمهوري الذي فاز في الانتخابات ستيف بانون لفريق حملته ورشحه لمنصب كبير الخبراء الاستراتيجيين في البيت الأبيض.<br />
<br />
وكان بانون رئيسا لموقع بريتبارت نيوز الإلكتروني، الناطق بلسان حركة أولت رايت.<br />
<br />
وقال سبنسر في تسجيل فيديو على موقع يوتيوب ردا على وقف حسابه "أنا على قيد الحياة جسديا.. لكن رقميا كانت هناك فرق إعدام تعمل على تصفية أولت رايت."<br />
<br />
ولم يرد موقع تويتر على طلبات للحصول على تعقيب، وفق ما أوردت "رويترز".<br />
<br />
وتأتي الخطوة بعد أن أعلن الموقع يوم الثلاثاء عن تحديث بعض الخصائص لتحسين سبل التصدي للسلوكيات العدوانية عبر الإنترنت.







<span id="ctl00_PHMainContent_HtmlPH1_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH1_hidDropDownID" />
                </div>
            </div>
        </div>
         <div data-widget-id="recom_61-1"></div>
            
        
<script language="javascript" type="text/javascript">
    function upperMe(txt, MaxLen) {
        inputStr = txt.value;
        strlength = inputStr.length;
        if (strlength > MaxLen) txt.value = inputStr.substring(0, MaxLen);
        //form.num.value = (MaxLen - txt.value.length);
        txt.focus();
    }
</script>

<div class="clearBoth"></div>
<div class="commentsTabs tabsContainer">
    
    <div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_RadAjaxPanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_RadAjaxPanel1">
		
        
        
        <div class="paging">
            
        </div>
    
	</div>
</div>
    <div id="ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1" style="display:none;text-align:center;">
	
        <img id="ctl00_PHMainContent_ControlComments1_Image1" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />
    
</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_ctl00_PHMainContent_ControlComments1_UpdatePanel1Panel">
	<div id="ctl00_PHMainContent_ControlComments1_UpdatePanel1">
		
    <a name="commentBlock" id="commentBlock"></a>
    <input type="hidden" name="ctl00$PHMainContent$ControlComments1$hfCommentID" id="ctl00_PHMainContent_ControlComments1_hfCommentID" value="0" />
    
    <div id="ctl00_PHMainContent_ControlComments1_CommentBox">
        <div class="addYourComments-Title">
            <img src="images/addYourComment.png" alt="" /></div>
        <div class="addYourComments-Form">
            
            <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                    <td>
                        <div>الاسم</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtName" type="text" id="ctl00_PHMainContent_ControlComments1_txtName" class="input" />
                            
                        </div>
                    </td>
                    <td width="20">
                        <img src="images/trsp.gif" width="20" alt="" /></td>
                    <td>
                        <div>البريد الإلكتروني *</div>
                        <div>
                            <input name="ctl00$PHMainContent$ControlComments1$txtEmailComment" type="text" id="ctl00_PHMainContent_ControlComments1_txtEmailComment" class="input" />
                            
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">
                        <div>التعليق</div>
                        <div>
                            <textarea name="ctl00$PHMainContent$ControlComments1$txtComments" rows="2" cols="20" id="ctl00_PHMainContent_ControlComments1_txtComments" Display="None" onChange="upperMe(this,1000)" onKeyDown="upperMe(this,1000)" onFocus="upperMe(this,1000);"></textarea>
                            
                        </div>
                    </td>
                </tr>
                <tr>
                    <td colspan="3">كلمة التحقق
                        <table id="ctl00_PHMainContent_ControlComments1_tblCaptcha" border="0" cellpadding="0" cellspacing="0">
			<tr>
				<td class="captcha">
                                    4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;+&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;=&nbsp;&nbsp;
                                </td>
				<td>
                                    <input name="ctl00$PHMainContent$ControlComments1$txtCaptcha" type="text" id="ctl00_PHMainContent_ControlComments1_txtCaptcha" class="contactFormTextField" style="width: 100px; margin: 0 0 10px 10px" />
                                    
                                </td>
				<td style="vertical-align: middle;"><span style="color:red"></span></td>
			</tr>
		</table>
		
                    </td>
                </tr>
            </table>
            <div style="font-size: 12px;">
                يحتفظ موقع
                البلد
                لنفسه بحق الامتناع عن نشر التعليقات التي تحتوي على شتائم أو غيرها من الآراء الخارجة عن حدود اللياقة. إنّ الآراء المنشورة كافّة تعبّر عن رأي المرسل ولا تمثّل آراء موقع البلد أو العاملين فيه.
        يرجى الإلتزام بـ ٢٠٠ كلمة لتجنب إصدار رد غير كامل.
            </div>
            
            <table width="100%" border="0" cellspacing="0" cellpadding="0" class="yourComment">
                <tr>
                    
                    <td align="left" valign="top">
                        <input type="button" name="ctl00$PHMainContent$ControlComments1$btnAddComment" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PHMainContent$ControlComments1$btnAddComment&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, true))" id="ctl00_PHMainContent_ControlComments1_btnAddComment" class="sendComment" /></td>
                </tr>
            </table>
            <br />
            
            
        </div>
    </div>
    

	</div>
</div>
<div id="ctl00_PHMainContent_ControlComments1_Loading" style="display:none;text-align:center;">
	
    <img id="ctl00_PHMainContent_ControlComments1_img" src="images/ajax-loader.gif" alt="loading" style="border-width:0px;" />

</div>

    </div>
    <div class="centerSub clearLeftMargin">
        <div class="NewsDetailsMostPopular">
        


<div class="tabsContainer portlet topMargNull">

<div style="display:none;" class="tabsNavHolder">
  <table border="0" cellspacing="0" cellpadding="0" align="left">
    <tr>
      <td align="left"><ul   class="tabs navFader blueTabs">
          <li class="curvyTabs on"><a href="javascript:;" class="mostReading">&nbsp;</a></li>
          
        </ul></td>
    </tr>
  </table>
</div>
<div class="clearBoth"></div>
<div class="relativePosition">
  <div class="tabNewsBoxTitle tabNewsBoxTitleHP"><img src="images/mostRed.png" alt="" /></div>
</div>

    <div class="subtab">
    <div class="listingHolderTabs listingHolderTabsHP blueBg">
    <ul>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420141" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_hlimg"><img src="../menuimages/19122016-062827-2-191216122827.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl01_img" width="117" alt="حكم قضائي بحق السيدة فيروز... إلزامها بدفع مليون دولار" title="حكم قضائي بحق السيدة فيروز... إلزامها بدفع مليون دولار" /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420141">حكم قضائي بحق السيدة فيروز... إلزامها بدفع مليون دولار</a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الاثنين 19 كانون الأول 2016
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    <li class="hp">
      <table border="0" cellspacing="0" cellpadding="0">
        <tr>
          <td style="display:none;" width="1" class="thumbListing"><a href="/ar/NewsDetails.aspx?pageid=420138" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_hlimg"><img src="../menuimages/19122016-062043-2-191216122043.jpg" id="ctl00_PHMainContent_ControlHpMostPopular1_RpItemsMostViewed_ctl02_img" width="117" alt="الجيش تسلم طائرة أميركية سيسنا مزودة بصواريخ" title="الجيش تسلم طائرة أميركية سيسنا مزودة بصواريخ" /></a></td>
          <td><h3>
              <a href="/ar/NewsDetails.aspx?pageid=420138">الجيش تسلم طائرة أميركية سيسنا مزودة بصواريخ</a>
            </h3>
            <div class="dateListingHolder">
              <table border="0" cellspacing="0" cellpadding="0">
                <tr>
                  <td><div class="dateListing">
                      الاثنين 19 كانون الأول 2016
                    </div></td>
                </tr>
              </table>
            </div></td>
        </tr>
      </table>
    </li>
  
    </ul>
    </div>
    </div>
  

</div>


            </div>
        
      
        <div class="tabsNewsHolder tabsContainer" style="padding-top:35px;">
            <div data-widget-id="rel_61-1"></div>
            
            </div>
        








<span id="ctl00_PHMainContent_HtmlPH2_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH2$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH2_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH2$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH2_hidDropDownID" />
        
        








<span id="ctl00_PHMainContent_HtmlPH3_lblValidation"></span>




<input name="ctl00$PHMainContent$HtmlPH3$TextBox1" type="text" value="a" id="ctl00_PHMainContent_HtmlPH3_TextBox1" style="display:none" />
<input name="ctl00$PHMainContent$HtmlPH3$hidDropDownID" type="hidden" id="ctl00_PHMainContent_HtmlPH3_hidDropDownID" />
        
    </div>
    
    
    


    <div class="clearBoth"></div>
  </div>
  
      <div class="footerHolder">
        <div class="footerBg">
          <div class="footerContent">
            <table width="100%" border="0" cellspacing="0" cellpadding="0">
              <tr>
                <td width="750"><div class="footerMenu">
                    <ul><li><dt><a href="../ar/News.aspx?pageid=11735">أخبار</a></dt><a href="../ar/NewsCategory.aspx?pageid=11737">أخبار البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11738">أخبار عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11739">أخبار دولية</a> <a href="../ar/NewsCategory.aspx?pageid=13346">ملفات</a> <a href="../ar/NewsCategory.aspx?pageid=307298">أنا مع التمديد</a> </li><li><dt><a href="../ar/News.aspx?pageid=11751">متفرقات</a></dt><a href="../ar/NewsCategory.aspx?pageid=11753">فنون البلد</a> <a href="../ar/NewsCategory.aspx?pageid=11754">مشاهير</a> <a href="../ar/NewsCategory.aspx?pageid=11761">صحة وجمال</a> <a href="../ar/NewsCategory.aspx?pageid=147081">غرائب وعجائب</a> <a href="../ar/NewsCategory.aspx?pageid=260564">موضة و أزياء </a> <a href="../ar/NewsCategory.aspx?pageid=260566">ديكور </a> <a href="../ar/NewsCategory.aspx?pageid=260930">فنون الطهو </a> <a href="../ar/NewsCategory.aspx?pageid=412165">مهرجانات</a> </li><li><dt><a href="../ar/Economy.aspx?pageid=11744">اقتصاد</a></dt><a href="../ar/Economy.aspx?pageid=11744">أخبار اقتصادية</a> <a href="../ar/Economy.aspx?pageid=11745">شركات</a> <a href="../ar/NewsCategory.aspx?pageid=11760">تكنولوجيا</a> <a href="../ar/NewsCategory.aspx?pageid=260947">مال و أعمال</a> </li><li><dt><a href="../ar/News.aspx?pageid=11746">رياضة</a></dt><a href="../ar/NewsCategory.aspx?pageid=11748">رياضة محلية</a> <a href="../ar/NewsCategory.aspx?pageid=11749">رياضة عربية</a> <a href="../ar/NewsCategory.aspx?pageid=11750">رياضة عالمية</a> <a href="../ar/NewsCategory.aspx?pageid=260528">سيارات</a> </li><li><dt><a href="../ar/PhotosVideos.aspx?pageid=11794">Photos/Videos</a></dt><a href="../ar/Photos.aspx?pageid=11795">Photos</a> <a href="../ar/Videos.aspx?pageid=11796">Videos</a> </li><li><dt><a href="http://www.layalina.com">Layalina</a></dt></li><li><dt><a href="http://www.arabsturbo.com/" target="_blank" >Arabsturbo</a></dt></li><li style="margin-left:0px;"><dt><a href="http://lb.waseet.albaladonline.com/">إعلانات</a></dt><a href="../ar/ComingSoon.aspx?pageid=11769">مبوب</a> <a href="../ar/ComingSoon.aspx?pageid=11788">وفيات</a> <a href="../ar/ComingSoon.aspx?pageid=11790">إعلانات رسمية</a> <a href="../ar/ComingSoon.aspx?pageid=11792">معلنين</a> </li></ul>
                  </div>
                  <div class="clearBoth"></div>
               <div>








<span id="ctl00_ControlFooter1_HtmlPH1_lblValidation"></span>




<input name="ctl00$ControlFooter1$HtmlPH1$TextBox1" type="text" value="a" id="ctl00_ControlFooter1_HtmlPH1_TextBox1" style="display:none" />
<input name="ctl00$ControlFooter1$HtmlPH1$hidDropDownID" type="hidden" id="ctl00_ControlFooter1_HtmlPH1_hidDropDownID" /></div>
                  </td>
                <td align="right"><div><img src="images/followUs.png" alt="" /></div>
                  <div class="socialMediaLinks">
                  <table border="0" cellspacing="0" cellpadding="0"><tr><td><a href="http://www.facebook.com/AlBaladNewsAR"><img src="../MenuImages/facebook_201.png" title="Facebook" alt="Facebook" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://www.youtube.com/user/AlBaladNewsAR"><img src="../MenuImages/youtube_0.png" title="YouTube" alt="YouTube" ></a></td><td><img src="images/trsp.gif" width="7" height="1" alt="" /></td><td><a href="http://twitter.com/intent/user?screen_name=AlBaladNewsAR"><img src="../MenuImages/twitter_0.png" title="Twitter" alt="Twitter" ></a></td></tr></table>
                  </div>
                  <div><img src="images/joinMailingList.png" alt="" /></div>
                  <div class="joinMailingList">
                   <div id="ctl00_ControlFooter1_ctl00_ControlFooter1_UPNewsletterPanel">
	<div id="ctl00_ControlFooter1_UPNewsletter">
		
                         <div id="ctl00_ControlFooter1_PanelNewsletter">
			
                    <table width="100%" border="0" cellspacing="0" cellpadding="0">
                      <tr>
                        <td><input name="ctl00$ControlFooter1$txtEmail" type="text" value="أدخل بريدك الإلكتروني" id="ctl00_ControlFooter1_txtEmail" onFocus="if(this.value=='أدخل بريدك الإلكتروني'){this.value='';}" onBlur="if(this.value==''){this.value='أدخل بريدك الإلكتروني';}" /></td>
                        <td><input type="button" name="ctl00$ControlFooter1$btnSubmit" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ControlFooter1$btnSubmit&quot;, &quot;&quot;, true, &quot;Newsletter&quot;, &quot;&quot;, false, true))" id="ctl00_ControlFooter1_btnSubmit" class="submitMailing" /></td>
                      </tr>
                      <tr><td></td></tr>
                    </table>
		</div>
               
	</div>
</div>
            <div id="ctl00_ControlFooter1_Loading" style="display:none;background-color:White;width:75px;text-align:center;">
	
            <img id="ctl00_ControlFooter1_img" src="images/loader.gif" alt="loading" style="border-width:0px;" />
        
</div>
                </div></td>
              </tr>
            </table>
          </div>
        </div>
        <div><img src="images/cornerFooter.gif" alt="" /></div>
      </div>
        <div class="copyrightsMenu">
        <a href="../ar/ContactUs.aspx?pageid=11826">اتصل بنا</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11827">عن البلد</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a href="../ar/Subpage.aspx?pageid=11828">شروط الإستخدام</a>
    	<br /> جميع حقوق الطبع محفوظة © 2011
    </div>


     <script src="http://magnetapi.klangoo.com/w/Widgets_61.js" type="text/javascript" async></script>
      


 <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-37904434-1']);
        _gaq.push(['_setDomainName', '.baladnaonline.net']);
        _gaq.push(['_trackPageview']);

        (function() {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlHeader1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$ControlHeader1$Panel1"}, null, null, $get("ctl00_ControlHeader1_Panel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$ControlHeader1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_ControlHeader1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlSharingTools1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlSharingTools1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxPanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$RadAjaxLoadingPanel1","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_RadAjaxLoadingPanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_PHMainContent_ControlComments1_Loading","styles":[],"uniqueID":"ctl00$PHMainContent$ControlComments1$UpdatePanel1"}, null, null, $get("ctl00_PHMainContent_ControlComments1_UpdatePanel1"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":0,"uniqueID":"ctl00$PHMainContent$ControlComments1$Loading","zIndex":90000}, null, null, $get("ctl00_PHMainContent_ControlComments1_Loading"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxPanel, {"clientEvents":{OnRequestStart:"",OnResponseEnd:""},"enableAJAX":true,"enableHistory":true,"links":[],"loadingPanelID":"ctl00_ControlFooter1_Loading","styles":[],"uniqueID":"ctl00$ControlFooter1$UPNewsletter"}, null, null, $get("ctl00_ControlFooter1_UPNewsletter"));
});
Sys.Application.add_init(function() {
    $create(Telerik.Web.UI.RadAjaxLoadingPanel, {"initialDelayTime":0,"isSticky":false,"minDisplayTime":100,"skin":"","transparency":50,"uniqueID":"ctl00$ControlFooter1$Loading","zIndex":90000}, null, null, $get("ctl00_ControlFooter1_Loading"));
});
//]]>
</script>
</form>

</body>
</html>
